Doppellader Probleme

Infos zu Batterie und Ladung des Model S...

Doppellader Probleme

von nikwest » 27. Aug 2013, 11:48

Hat jemand anders auch Probleme mit dem Doppellader? Ich habe mehrere Ladestationen ausprobiert, die 3x32A anbieten. Ich habe mit 2 verschiedenen Kabeln getestet. Bei keiner einzigen konnte ich mit 32A laden, immer nur 16A. Bei den meisten getesteten Stationen habe ich schon erfolgreich mit 32A mit dem Roadster geladen.
Bin gestern dann zum Tesla Service Center gefahren und habe dort getestet. Da funktioniert es problemlos mit 32A.

Hat jemand anders hier schon Erfahrungen gesammelt?
 
Beiträge: 1765
Registriert: 13. Aug 2012, 09:08
Land: Deutschland

Re: Doppellader Probleme

von gridparity » 27. Aug 2013, 11:54

Vermutlich haben diese Stationen nicht die Funktionalität einer Wallbox (Pilotsignal etc.)

Dieses Thema wurde hier im Forum schon intensiv diskutiert.

An einer RWE Ladesäule hast Du keine Probleme.
Auch nicht an der Wallbox bei Tesla.

An einer normalen 32A Dose gehen nur 16A.
Hierfür benötigst du z.B. eine chrombox.
 
Beiträge: 392
Registriert: 23. Mai 2011, 21:40
Land: Deutschland

Re: Doppellader Probleme

von nikwest » 27. Aug 2013, 12:20

gridparity hat geschrieben:Vermutlich haben diese Stationen nicht die Funktionalität einer Wallbox (Pilotsignal etc.)

Dieses Thema wurde hier im Forum schon intensiv diskutiert.

An einer RWE Ladesäule hast Du keine Probleme.
Auch nicht an der Wallbox bei Tesla.

An einer normalen 32A Dose gehen nur 16A.
Hierfür benötigst du z.B. eine chrombox.


Ja, das ist mir schon klar mit den normalen CEE Dosen. Ich rede aber von Ladestationen mit Typ 2 Anschluß, die zudem als 32A gekennzeichnet sind (z.B. Stadwerke München).
Oder habe ich das alles falsch verstanden? Gibt es Ladestationen, die 32A liefern, aber kein Pilotsignal? Ich dachte alles was über 16A rausgeht geht nur über Pilotsignal?
 
Beiträge: 1765
Registriert: 13. Aug 2012, 09:08
Land: Deutschland

Re: Doppellader Probleme

von mark32 » 27. Aug 2013, 12:21

Hier wären Details wichtig: Welche Standort, welcher Hersteller der Ladesäule? Die ZOE-Fahrer haben auch ihre Not mit 22kW-Ladungen an einigen öffentlichen Säulen. Da kommt hoffentlich kein neues Kompabilitätsproblem auf :?

Hilfreich zum Testen wäre hier wieder einmal eine Bastel-Lösung: An die Ladesäule einen Adapter von Typ2 auf CEE32A mit Reedschalter, daran die crOhm-Box, von der crOhm via Typ2 auf Typ2-Kabel ins Model S. Wahrscheinlich läuft diese "unintelligente" Lösung immer :lol:
Model S P85 seit 11/2013 * Ampera seit 07/2012 * PV 8,1kWp mit Solar/BHKW-Akku 16kWh LiIon von E3DC * Intelligente Wallbox von E3DC * nano-BHKW
Benutzeravatar
 
Beiträge: 531
Registriert: 21. Aug 2012, 17:58
Land: Deutschland

Re: Doppellader Probleme

von nikwest » 27. Aug 2013, 12:58

mark32 hat geschrieben:Hier wären Details wichtig: Welche Standort, welcher Hersteller der Ladesäule? Die ZOE-Fahrer haben auch ihre Not mit 22kW-Ladungen an einigen öffentlichen Säulen. Da kommt hoffentlich kein neues Kompabilitätsproblem auf :?

Hilfreich zum Testen wäre hier wieder einmal eine Bastel-Lösung: An die Ladesäule einen Adapter von Typ2 auf CEE32A mit Reedschalter, daran die crOhm-Box, von der crOhm via Typ2 auf Typ2-Kabel ins Model S. Wahrscheinlich läuft diese "unintelligente" Lösung immer :lol:

Ja, ich befürchte auch, dass die Lösung zu intelligent ist. ;-)
Die Bastellösung habe ich ja schon mit dem Roadster getestet per Adapter von Typ2 auf CEE32A. Aber es wäre schon traurig, wenn man aus diesem Grund jetzt noch ne crOhm Box zulegen müsste ...

Die Ladestationen der Stadtwerke München sind sicher älteren Datums, da könnte ich mir noch Problem vorstellen. Aber ich habe es auch an einer sehr neuen Mennekes S22 (keine Ahnung ob Basic, Smart ...) probiert, da ging es auch nicht.
 
Beiträge: 1765
Registriert: 13. Aug 2012, 09:08
Land: Deutschland

Re: Doppellader Probleme

von Talkredius » 27. Aug 2013, 13:42

nikwest hat geschrieben:Hat jemand anders auch Probleme mit dem Doppellader? Ich habe mehrere Ladestationen ausprobiert, die 3x32A anbieten. Ich habe mit 2 verschiedenen Kabeln getestet. Bei keiner einzigen konnte ich mit 32A laden, immer nur 16A. Bei den meisten getesteten Stationen habe ich schon erfolgreich mit 32A mit dem Roadster geladen.
Bin gestern dann zum Tesla Service Center gefahren und habe dort getestet. Da funktioniert es problemlos mit 32A.

Hat jemand anders hier schon Erfahrungen gesammelt?


Das hängt von diversen Sachen ab, es ist grundsätzlich kein Kompatiblitätsproblem.

Die Ladesäule erzählt dem Auto, was der max. Strom sein soll, auch wenn sie meistens mehr kann.
Das kann unterschiedliche Gründe haben, meistens Tarifvertragliche. Das Auto hält sich an das was die Säule sagt, nicht an das was sie kann.
Beispiel : Wenn eine RWE Säule keine Datenverbindung mehr zum Server hat, schaltet sie neuerdings automatisch in den Messemodus (keine Authentizifierung = kostenlos laden) , gibt dann aber nur 16 A (11 kW) ab ovwohl sie 32 A (22 kW) kann. Via Bettermannadapter gibt es dann doch 22 kW.

In der Kombination Säule - Bettermann Adapter - crOhm Box - Typ 2 Kabel - Auto funktioniert es dann mit 22 kW beim Model S.
Natürlich der völlige Schwachsinn, aber was erwartest Du schon von unseren Ladesäulenbetreibern.

Du kannst natürlich auch gleich an die DSK gehen, die kennt son Blödsinn erst gar nicht, in Starnberg ist z.B. eine schöne, frisch auf der Eruda eingeweiht.
Mit Sicherheit leiht Dir Oliver auch mal eines seiner geilen EBikes für die Wartezeit

Der Bettermann Adapter, noch nie war er so wertvoll wie heute... :mrgreen:
Präsident des Teslafahrer und Freunde e.V.
http://www.tff-ev.de
Entspannung ist Pin runter und den Krach einfach hinter sich lassen
Benutzeravatar
Moderator
Moderator
 
Beiträge: 3791
Registriert: 27. Apr 2011, 22:06
Wohnort: Hückelhoven
Land: Deutschland

Re: Doppellader Probleme

von nikwest » 27. Aug 2013, 14:52

d.h. auf deutsch, wenn man auf Nummer Sicher gehen will, dann braucht man sowas wie eine crOhm Box oder äquivalent im Auto ... ärgerlich ...
 
Beiträge: 1765
Registriert: 13. Aug 2012, 09:08
Land: Deutschland

Re: Doppellader Probleme

von Talkredius » 27. Aug 2013, 15:00

nikwest hat geschrieben:d.h. auf deutsch, wenn man auf Nummer Sicher gehen will, dann braucht man sowas wie eine crOhm Box oder äquivalent im Auto ... ärgerlich ...

eigentlich nicht ärgerlich, Du wirst mehr CEE Dosen als Wallboxen oder Typ2 Ladesäulen finden. Kenne kein Hotel mit Typ2@32A aber jede Menge mit CEE@32A
Präsident des Teslafahrer und Freunde e.V.
http://www.tff-ev.de
Entspannung ist Pin runter und den Krach einfach hinter sich lassen
Benutzeravatar
Moderator
Moderator
 
Beiträge: 3791
Registriert: 27. Apr 2011, 22:06
Wohnort: Hückelhoven
Land: Deutschland

Re: Doppellader Probleme

von nikwest » 27. Aug 2013, 15:05

Talkredius hat geschrieben:
nikwest hat geschrieben:d.h. auf deutsch, wenn man auf Nummer Sicher gehen will, dann braucht man sowas wie eine crOhm Box oder äquivalent im Auto ... ärgerlich ...

eigentlich nicht ärgerlich, Du wirst mehr CEE Dosen als Wallboxen oder Typ2 Ladesäulen finden. Kenne kein Hotel mit Typ2@32A aber jede Menge mit CEE@32A


Naja, im Hotel reichen mir 3X16A locker. Und der Adaptor (mit oder ohne Sicherung ;-) von CEE16 auf CEE32 sollte in jedem Model S vorhanden sein, egal ob Single- oder Doppellader. Das rechtfertigt IMHO keine crOhmBox alleine. Allerdings scheint mir das mitgelieferte Tesla Ladekabel auch nicht recht zuverlässig zu sein, das spräche dann wiederum für eine crOhm Box ...
 
Beiträge: 1765
Registriert: 13. Aug 2012, 09:08
Land: Deutschland

Re: Doppellader Probleme

von Volker.Berlin » 27. Aug 2013, 15:37

nikwest hat geschrieben:d.h. auf deutsch, wenn man auf Nummer Sicher gehen will, dann braucht man sowas wie eine crOhm Box oder äquivalent im Auto ... ärgerlich ...

Vielleicht willst Du Dich ja unserer Sammelbestellung anschließen...?
viewtopic.php?f=4&t=1237
Benutzeravatar
Moderator
Moderator
 
Beiträge: 15615
Registriert: 31. Okt 2012, 19:09
Wohnort: Berlin
Land: Deutschland

Nächste

Wer ist online?
Mitglieder in diesem Forum: Dupk001, Eugenius und 12 Gäste