Laden Model S / Allgemeines - Vorwort

Infos zu Batterie und Ladung des Model S...

Re: Laden Model S / Allgemeines - Vorwort

von volker » 28. Apr 2018, 22:25

So wie ich das verstehe, besteht das Ladegerät aus drei separaten Teilen, von denen jedes 24A / 250V kann. Für Ladeströme über 24A werden die Eingänge mehrerer Einzelgeräte zusammen geschaltet. Haben wir schon probiert: Man kann an einer 22kW Säule mit einphasigem Kabel und 32A laden, es werden 7,4kW gezogen.
Ob und wie Ladeströme unter 24A aufgeteilt werden, ist mir nicht bekannt. Ich würde davon ausgehen, dass dabei auf Effizienz und Haltbarkeit optimiert wird.
Autos und Häuser brauchen keinen Auspuff.
Benutzeravatar
Moderator
 
Beiträge: 9663
Registriert: 26. Apr 2012, 14:06
Wohnort: Ehningen b. Böblingen

Re: Laden Model S / Allgemeines - Vorwort

von Helmut » 29. Apr 2018, 22:52

Cupra hat geschrieben:Was ist für das Ladegerät eigentlich schonender? 1phasiges oder 3Phasiges Laden? Ich hab ein Neues Ladegerät der 3. Revision drin mit 72A AC Ladeleistung laut Aufkleber. Das wären die 3 x 24A von unserem Netz zusammengefasst auf einen Leiter. Spielt es da von der Auslastung und Belastung/Haltbarkeit her überhaupt ne Rolle ob ich einphasig mit 18A oder 3phaisg mit 6A lade wenn am Ende eh alles zusammen gefasst wird?

Ich lade fast nur 1phasig an AC und wäre blöd wenn mit das Ladegerät für L1 dann kaputt geht während L2 und L3 quasi nie benutz werden...


Diese Frage stelle ich mir des Öfteren. Leider ohne bisher eine schlaue Antwort gefunden zu haben. Da aber die Ströme um 120° phasenversetzt erwartet werden, stelle ich es mir nicht so einfach vor, den einphasigen Strom einfach zu dritteln, um alle Gleichrichter gleichmäßig auszulasten. Aber wie gesagt, belastbare Infos sind da Mangelware.
S85 grün seit 11/2013 und Roadster Sport very orange seit 03/2017
Benutzeravatar
 
Beiträge: 178
Registriert: 11. Okt 2014, 14:25
Wohnort: Eisenstadt

Re: Laden Model S / Allgemeines - Vorwort

von Testwa » 30. Apr 2018, 09:26

Cupra hat geschrieben:Spielt es da von der Auslastung und Belastung/Haltbarkeit her überhaupt ne Rolle ob ich einphasig mit 18A oder 3phaisg mit 6A lade wenn am Ende eh alles zusammen gefasst wird?

Zumindest müsste der Verlust in der Leitung geringer sein, wenn nicht eine Ader mit 18A, sondern alle 3 Adern mit nur 6A belastest werden ... aber das war ja nicht die Frage.
Wie im Auto verteilt / zusammengefasst wird, weiß ich auch nicht, aber generell tut es meist gut, wenn Geräte nicht an Ihrer maximalen Belastungsgrenze betrieben werden. Nun bist du mit 18A von den max. 24A pro Lader weit entfernt, aber zumindest könnte ich mir vorstellen, dass bei der Frage 1x24A oder 3x8A eine Gleichverteilung besser ist, als an einer Ader den max. Input zu bekommen.
Ok, das ist aber nur meine Vermutung und vielleicht alles völlig verkehrt :)
 
Beiträge: 62
Registriert: 19. Mär 2018, 12:17

Re: Laden Model S / Allgemeines - Vorwort

von Snuups » 30. Apr 2018, 18:49

Hmm, mein Model S mag nur mit 3 x 13 A zu laden. Sollte nicht eigentlich 3 x 16 A möglich sein? Ich hab eine Ladestation von Renault 11 kW und eine von Tesla 22 kW. Ich vermute mal das ich keinen Doppellader habe.
Liebe Grüsse
Snuups

35.000 km Tesla Model S P85 in weiss 12/13
58.000 km Batterie gewechselt
Mein referal Link: https://ts.la/yannick37808
Benutzeravatar
 
Beiträge: 2813
Registriert: 17. Mär 2015, 22:55
Wohnort: CH Welschenrohr

Re: Laden Model S / Allgemeines - Vorwort

von ensor » 30. Apr 2018, 19:23

Von wann ist dein Model S? Kannst du nicht mehr als 13A auswählen oder wählst du zB 16A aus und er fährt nur bis 13A hoch?

Wenn dein Model S aus 2013/2014 ist, wurde eventuell das damalige Junction Box Upgrade nicht durchgeführt. Dieses erlaubt das Laden mit 16A pro Phase pro Ladegerät. Mehr Infos hier: http://tff-forum.de/viewtopic.php?p=26371#p26371
Tesla Model S 85D seit Mai 2015, > 80.000 km
BMW i3 94Ah seit November 2016, > 12.000 km
Benutzeravatar
 
Beiträge: 3477
Registriert: 14. Dez 2014, 14:51

Re: Laden Model S / Allgemeines - Vorwort

von M3-CH » 27. Jul 2018, 22:55

Ich habe neuerdings folgenden Effekt beim laden meines Model S75D von 06/2017 festgestellt. Und mich würde die Meinung der Mitglieder hier im Forum interessieren. Ich bin da was Strom angeht nicht sooo bewandert. :) Ich nutze zuhause einen Tesla Wall Connector mit 3 Phasen und 16 Ampere.

Vor ein paar Tagen habe ich festgestellt, dass der Wall Connector beim einstecken des Kabels am Tesla anfängt zu laden und dann nach ca. 10 Sekunden abbricht. Das Fahrzeug zeigt "Kabel prüfen" und die LED an der Ladestation springt von grün auf rot. Resete ich die Wall Box oder stecke das Kabel aus und wieder ein, versucht wer wieder zu laden und der gleiche Fehler tritt nach ein paar Sekunden wieder auf.
Beim starten der Ladung werden die Ampere auf der Anzeige im Tesla ja langsam hochzählt. Deshalb dachte ich: "ok, ich stelle von 16A mal weiter runter bevor ich das Kabel einstecke". Bei 10A funktionierte dann das Laden einwandfrei. Aber natürlich mit nur zirka 32Km/h statt den sonstigen 54Km/h.

So weit so gut. Man könnte jetzt einen Defekt vermuten. Aber es gibt einen interessanten Zufall. Vor zirka 10 Tagen hatten wir einen Zettel mit der Ankündigung eines zweistündigen Stromausfalls im Briefkasten. Ich vermute es ging um den Hausanschluss des Nachbargebäudes. Dort steht ein altes Bauernhaus, das mindestens 5 Jahre nicht bewohnt war. Das wird im Moment saniert und vor ein paar Tagen wurde auch ein Graben von der Strasse zum Bauernhaus aufgerissen. Das war nur während drei Tagen und genau zeitgleich mit dem angekündigten Stromunterbruch. Ich denke die haben den Stromanschluss dieses Gebäudes auf den neuesten Stand gebracht. Und ich bin absolut sicher, dass ich seither nicht mehr mit 16A laden konnte.

Kann es sein, dass das aus technischer Sicht damit zusammenhängt oder ist vielleicht doch der Wall Connector defekt? Kann mich das E-Werk technisch irgendwie "begrenzen"?

Viele Grüsse
M3-CH (der zwar ein M3 reserviert hat, aber einfach nicht mehr länger warten konnte. Vielleicht sollte ich meinen Nickname mal wechseln...oder doch noch ein M3 zusätzlich kaufen :lol: )
Zuletzt geändert von M3-CH am 28. Jul 2018, 08:14, insgesamt 1-mal geändert.
Benutzeravatar
 
Beiträge: 44
Registriert: 16. Mär 2017, 23:58
Wohnort: Aargau (CH)

Re: Laden Model S / Allgemeines - Vorwort

von jekruege » 28. Jul 2018, 08:02

Ich habe einen ähnlichen Effekt mit den UMC bei meinen Eltern. Tagsüber reduziert er sich regelmäßig automatisch auf 8A ich habe da die Solaranlage vom Nachbarn im Verdacht. Am Anfang war auch in der Anzeige immer 250 V und mehr zu sehen. Das hatte ich dann beim Netzbetreiber gemeldet. Die haben das auch geprüft. Jetzt sind die 250 V nicht mehr zu sehen aber es reduziert sich immer noch regelmäßig aber nicht mehr so häufig.
Beste Auto der Welt (S85) seit April 2015 und noch ein i3 inzwischen :)
Bild
Benutzeravatar
 
Beiträge: 1119
Registriert: 2. Dez 2014, 16:08

Vorherige

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste