ladegrenze erhoehen...

Infos zu Batterie und Ladung des Model S...

ladegrenze erhoehen...

von solar charger » 6. Mai 2016, 16:37

Bei 100% kommt das....manchmal auch beim Fahren..
Dateianhänge
WP_20160417_16_58_16_Pro.jpg
 
Beiträge: 5
Registriert: 27. Jan 2012, 12:37

Re: ladegrenze erhoehen...

von Andy » 6. Mai 2016, 17:54

Hab ich noch nie gesehen. EZ 11/13.
Familienflotte:
Model S 85 seit 11/13 192 tkm, Roadster 2.5 seit 06/16 mit jetzt insgesamt 192 tkm, Model 3 LR AWD seit 03/19 13 tkm
Benutzeravatar
 
Beiträge: 969
Registriert: 29. Jan 2013, 10:47
Land: Deutschland

ladegrenze erhoehen...

von Chris King » 6. Mai 2016, 21:04

Seltsam. Was soll das bedeuten? Das kann ja nichts mit dem Ladelimit zu tun haben...
- Model S 85D AP1 seit 02/16
- Model X 100D AP2 seit 02/18
Trusted User
Trusted User
 
Beiträge: 2938
Registriert: 21. Apr 2015, 08:58
Land: Oesterreich

Re: ladegrenze erhoehen...

von Healey » 6. Mai 2016, 21:33

Vielleicht hast Du aus Versehen einen größeren Akku und der fühlt sich etwas leer ;) .
LGH
Model S85D seit 20.Mai 2015 und 148.000 km, 200 Wh/km über alles
Model 3 AWD, seit 22.März 2019 und 16.000 km, 161 Wh/km über alles
PV Anlage mit 9 MWh/a http://ts.la/hermann8125
Benutzeravatar
Moderator
Moderator
 
Beiträge: 10324
Registriert: 9. Nov 2014, 12:15
Wohnort: Ragnitz
Land: Oesterreich
Fahrzeug: Tesla Model S

Re: ladegrenze erhoehen...

von einstern » 6. Mai 2016, 21:46

100% ??? :shock:
Das hatte ich noch nie
Machst du das oft?
2014 PV 50 kWp
2015 S85D
2016 WB 22kW und Boden-PV
2019 WP 13kW Erdwärme (statt Heizöl)
-- Elektrisch - So läuft das hier !
Benutzeravatar
 
Beiträge: 5079
Registriert: 16. Okt 2014, 17:54
Wohnort: Korbach
Land: Deutschland

Re: ladegrenze erhoehen...

von an75re » 6. Mai 2016, 22:52

Hallo Zusammen,
diese Meldung habe ich auch zum ersten Mal bei meinem letzten 100% Ladevorgang
vor zwei Tagen gesehen. Leider habe ich bis jetzt nicht herausgefunden was dies bedeutet P85 04/2014
Gruss
Andreas
Dateianhänge
image.jpeg
Ladegrenze
Tesla Model S 85 Performance grau, Aargau, Schweiz
Benutzeravatar
 
Beiträge: 76
Registriert: 26. Jul 2014, 21:36
Land: Schweiz

Re: ladegrenze erhoehen...

von DerSchwabe » 6. Mai 2016, 23:09

an75re hat geschrieben:Leider habe ich bis jetzt nicht herausgefunden was dies bedeutet


Nun ja was das technisch bedeutet ist eigentlich klar:
Der aktuelle Ladestand ist höher als die momentan eingestellte Ladegrenze.
Sollte man recht einfach reproduzieren können indem man z.B. den Akku auf 80% hat, die Ladegrenze auf 60% stellt und einsteckt. So zumindest mein Verständnis.

Die eigentliche Frage ist doch wie es durch Laden dazu kommen kann?
Ich kann es mir nur so zusammenreimen, dass die aktuelle Ladung ein kleines bischen länger stattfindet als das die Grenze erreicht wird. Dann wird abgeschaltet, gemessen und siehe da: die Meldung muss angezeigt werden.

Ich könnte es mir auch vorstellen, dass dies bei einem sehr kalten Akku passieren kann, der die letzten paar wenige Prozent bis zu seiner Ladegrenze lädt, abschaltet und dann durch weitere Erwärmung eine höhere Spannung bereitstellen kann. Allerdings kann man das bei ner 100% Ladung eigentlich ausschliessen.
P85 seit 21.11.2014, rot, Luft, Winter, Tech mit allen Sensoren, Doppellader
 
Beiträge: 1047
Registriert: 16. Dez 2014, 16:44
Land: Deutschland

Re: ladegrenze erhoehen...

von Codo der Dritte » 7. Mai 2016, 01:33

Hmm, kann eigentlich nur ein Uebersetzungsfehler sein ;)

Anders sollte es ja heissen, da ist noch Platz fuer ein paar mehr Elektronen :ugeek:

LG
W
 
Beiträge: 604
Registriert: 12. Jun 2015, 17:35
Wohnort: Europa
Land: anderes Land

Re: ladegrenze erhoehen...

von ensor » 7. Mai 2016, 03:32

Ich denke, die Fehlermeldung könnte kommen, wenn das Batteriemanagement ein bisschen durcheinandergeraten ist. Einmal komplett vollladen bis kein Strom mehr fließt und das Balancing abgeschlossen ist und dann normal runterfahren könnte das Problem vielleicht lösen.
Tesla Model S 85D seit Mai 2015, > 91.000 km
BMW i3 94Ah seit November 2016, > 15.000 km
Benutzeravatar
 
Beiträge: 3556
Registriert: 14. Dez 2014, 14:51
Land: Deutschland


Wer ist online?
Mitglieder in diesem Forum: Neticle [Bot], Sethach, ubalze und 3 Gäste