NULL !

Infos zu Batterie und Ladung des Model S...

Re: NULL !

von interware.ch » 20. Jan 2016, 18:43

edevil hat geschrieben:Wenn man nicht grad unter 10% SoC hat, sollte es doch kein Thema sein die Reku auf 6KW zu begrenzen und konstant mit 6KW zu heizen.
Dann kommt zwar ein großer Teil aus em Akku, aber die nutzbare Energie steigt durch ie Erwärmung ebenso.

Kann man ja auch optional als "Downhill-Wintermode" einbauen :mrgreen:


In diese Richtung ging meine Überlegung eben auch. Wenn ich von zuhause irgendwohin fahre, geht es entweder erst runter, oder 250 Höhenmeter rauf und dann 400 Höhenmeter (oder heissen die dann Tiefenmeter?) wieder runter.
"Downhill-Wintermode" würde ich sofort unterstützen ;)
Firma: Tesla Model S 70D, weiss, Pano, black/black, premium, winter pack (seit 15.12.2015) - http://eros-electric.com H2O-Strom aus CH
Privat: Mercedes B 250e EZ 11/2015 (seit 18.05.2016) -- 100% electric family
Reservation Model 3
Benutzeravatar
 
Beiträge: 233
Registriert: 12. Jun 2015, 17:55
Wohnort: Gibswil
Land: Schweiz

Re: NULL !

von Beatbuzzer » 20. Jan 2016, 19:49

Bin ja schon ein wenig schockiert, wegen was für basics die Leute hier teilweise aus allen Wolken fallen. Ich mein, Bedienungsanleitung nicht lesen ist das eine, Meldungen ignorieren das nächste, aber wenn man sich eh schon nicht so gut auskennt und einem dann auch noch etwas komisch vorkommt... ;)

Naja gut.
Die Abfrage zur Reku wird vermutlich aus sicherheitstechnischen Gründen ganz einfach laufen:
Wenn Akku <0°C dann AUS, sonst steigend bis Temp X. Einfach beim Inverter mal zwei Quadranten zu sperren, ist wesentlich simpler und sicherer, als wilde Strommessungen in verschiedene Richtungen zu vergleichen nur um ein paar Wh zu sparen. Praxisgerechte Verzögerung bringen 6 kW eh kaum, da brauchts schon eher 15 kW.
...electric - what else ?
Freute sich bis Ende Mai 2017 dreieinhalb Jahre über sein auf 19" rollendes, schwarzes 85kWh Model S...
Freut sich seit Ende Mai 2017 über sein obsidian black Signature X auf 22" schwarz...
Moderator
Moderator
 
Beiträge: 4433
Registriert: 7. Mai 2013, 12:33
Wohnort: Alfeld (Leine)
Land: Deutschland
Fahrzeug: Tesla Model X

Re: NULL !

von tornado7 » 20. Jan 2016, 22:59

BerlinTesla hat geschrieben:Gestern war es ja wirklich recht frisch. Hab dann auch über Nacht den Tesla an die Schuko mit 5A angeschlossen (wollte damit die Batterie auf Temperatut halten). Ergebniss der Übung - 50 km geladen für ca 30kw. Das ist doch wirtschaftlicher Irrsinn - hätte ich die Ampere auf 10 hochdrehen sollen?


Irgendwie macht das für mich keinen Sinn... Schuko = 230V, 5A macht 1.15kW, 30kWh geladen... Ist deine Nacht 26h lang? :geek: :?:
"The electric light did not come from continous improvement of candles." (Oren Harari)

Mythbuster Elektromobilität: www.mythbuster.ch
CO2-Emissionen mal ganz ehrlich: www.mythbuster.ch (runterscrollen ;-) )
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 3219
Registriert: 25. Dez 2015, 12:57
Wohnort: Winterthur
Land: Schweiz

Vorherige

Wer ist online?
Mitglieder in diesem Forum: Biet, Bing [Bot] und 11 Gäste