Fragen eines Neubesitzers

Infos zur Limousine mit Platz für 5+2...

Re: Fragen eines Neubesitzers

von merlinfive » 16. Apr 2019, 16:50

Bei meinem Model S mußte ich damals das Kabel kaufen , schön das Ihr eins für umme bekommen habt ...
seit 25.06.2015 S85D rot ,PV 5KWp mit Speicher , Pelletheizung mit Solarthermie
167260Km ~231Wh/Km, 9x22" VA 255/30 HA 265/30
Benutzeravatar
 
Beiträge: 1602
Registriert: 23. Nov 2014, 13:09
Wohnort: Rexingen
Land: Deutschland

Re: Fragen eines Neubesitzers

von Störte Bäcker » 16. Apr 2019, 16:55

merlinfive hat geschrieben:Bei meinem Model S mußte ich damals das Kabel kaufen , schön das Ihr eins für umme bekommen habt ...
... und welche Kabellänge hast Du Dir DAMALS gekauft?
100D in Pearl White Multi-Coat, AP 2.5, MCU2, Fw: v10.1 (2019.40.2.1 38f55d9f9205), SeC HH
Benutzeravatar
 
Beiträge: 392
Registriert: 15. Jan 2017, 13:15
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Fragen eines Neubesitzers

von tesla-andi » 16. Apr 2019, 16:58

Ich habe ein Typ 2 Kabel mit 2 m Länge und dann noch das ursprüngliche mit 7,5 m Länge.

Das kurze Kabel habe ich mir zusätzlich gekauft weil es viel leichter zu handhaben ist. Seit ich das kurze Kabel habe musste ich das lange Kabel nicht mehr anfassen.
Model S - P85+ - 6/2014 - weiß - 21" - Doppellader
Smart Electric Drive 5/2013 - Sion reserviert - Smart forfour EQ mit 22 kW Bordlader 12/2018
PV Anlagen insg. 140 kWp - Powerwall 2 seit 08/2018
Benutzeravatar
 
Beiträge: 1614
Registriert: 17. Mär 2017, 10:02
Land: Deutschland

Re: Fragen eines Neubesitzers

von merlinfive » 16. Apr 2019, 17:01

Kann ich Dir nicht genau sagen da ich es seitdem nur 3x benötigt habe gefühlt auch nur 4m lang (liegt seit dem im Frunk) .. waren damals glaube ich 199Euro , in der Garage habe ich einen TWC mit 2,5m und unterwegs nutze ich meist SuC ...
seit 25.06.2015 S85D rot ,PV 5KWp mit Speicher , Pelletheizung mit Solarthermie
167260Km ~231Wh/Km, 9x22" VA 255/30 HA 265/30
Benutzeravatar
 
Beiträge: 1602
Registriert: 23. Nov 2014, 13:09
Wohnort: Rexingen
Land: Deutschland

Re: Fragen eines Neubesitzers

von Störte Bäcker » 16. Apr 2019, 17:56

Moin,

wenn es für die Admins in Ordnung ist, würde ich unter dieser Rubrik gerne die ein oder andere Frage stellen um nicht für jede Frage einen neuen "Faden" aufzumachen!?

Gerade kam meine Frau nach Hause und wollte in unserem Carport einparken. Als sie auf R geschaltet hat wunderte sie sich über eine nicht vorhandene Einparkhilfe. In der Instrumententafel war das gelbe Dreieck und die Meldung "Einparkhilfe deaktiviert" zu lesen.

Ein Druck auf beide Lenkrad-Bedienelemente hat die Meldung zwar verscheinden lassen, aber wir fragen uns natürlich WARUM und WODURCH die Einparkhilfe deaktiviert wurde. Hat jemand eine Idee?

Gruß, Roland
100D in Pearl White Multi-Coat, AP 2.5, MCU2, Fw: v10.1 (2019.40.2.1 38f55d9f9205), SeC HH
Benutzeravatar
 
Beiträge: 392
Registriert: 15. Jan 2017, 13:15
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Fragen eines Neubesitzers

von jekruege » 16. Apr 2019, 17:59

Ich vermute sie ist zu weit gefahren - hatte ich am Anfang auch. Wenn man das Symbol sieht, Bremse treten, Rückwärtsgang rein und Einparken drücken, Bremse lösen ...

Der Einparkassistent kann auch nur gut einparken, wenn Bordsteinkanten durch die Sensoren zu erkennen sind.
S85 2015 - 2019
i3
M3P Base B)
Bild
Benutzeravatar
 
Beiträge: 1393
Registriert: 2. Dez 2014, 15:08
Land: Deutschland

Re: Fragen eines Neubesitzers

von Störte Bäcker » 16. Apr 2019, 18:43

Moin jekruege,

danke für Deine schnelle Antwort, aber ich meine nicht den Einparkassistenten, sondern die Einparkhilfe. Also die Linien, die Dir beim manuellen Einparken anzeigen sollen, wieviel Abstand noch zur Carportwand oder anderen Hindernissen ist.
100D in Pearl White Multi-Coat, AP 2.5, MCU2, Fw: v10.1 (2019.40.2.1 38f55d9f9205), SeC HH
Benutzeravatar
 
Beiträge: 392
Registriert: 15. Jan 2017, 13:15
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Fragen eines Neubesitzers

von Healey » 16. Apr 2019, 21:42

Das die Linien fehlen hatte ich vielleicht einmal beim Model S, beim 3er noch nicht. Aber passt bitte auf, die Linien zeigen die Reifenmitte an.

Als Mod sage ich Du kannst hier gerne weitertragen.

Ich empfehle Euch aber wirklich das Handbuch zu lesen, zumindest all die Dinge die mit Sicherheit und Laden zu tun haben. Das Handbuch ist wirklich sehr klar und gut aufgebaut und es steht wirklich alles notwendige drinnen. Auch wenn das viele Forenuser nicht glauben wollen.
LGH
Model S85D seit 20.05.2015 und 152.000 km, 200 Wh/km über alles
Model 3 AWD, seit 22.03.2019 und 22.000 km, 160 Wh/km über alles
Cybertruck vorbestellt am 22.11.2019
http://ts.la/hermann8125
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 10552
Registriert: 9. Nov 2014, 11:15
Wohnort: Ragnitz
Land: Oesterreich
Fahrzeug: Tesla Model S

Re: Fragen eines Neubesitzers

von Störte Bäcker » 17. Apr 2019, 08:54

Healey hat geschrieben:...Ich empfehle Euch aber wirklich das Handbuch zu lesen, zumindest all die Dinge die mit Sicherheit und Laden zu tun haben. Das Handbuch ist wirklich sehr klar und gut aufgebaut und es steht wirklich alles notwendige drinnen. Auch wenn das viele Forenuser nicht glauben wollen. LGH
Doch, das glaube ich Dir. Das Handbuch ist meine erste Quelle wenn ich etwas wissen möchte. Sonst hätte ich sicherlich noch mehr Fragen gestellt. ;)

Aber genau in diesem speziellen Fall der deaktivierten Einparkhilfe hat es keine Antwort gegeben. Keine der einschränkenden Optionen, die dort aufgeführt sind, traf zu und wie die Meldung wieder zu löschen ist hat es erst recht nicht beantwortet.

Ich wollte mich heute Morgen dann mal "selbstkasteien" und habe 90 Minuten versucht jemanden im Servicecenter anzurufen. Zwar wegen der falsch ausgelieferten Felgen, aber das mit der Einparkhilfe hätte ich dann auch mal gefragt. Schade, dass Tesla - außer dem Handbuch - scheinbar keine weitere Hilfestellung gewähren möchte. Auch das kenne ich anders - allerdings bei wesentlich preiswerteren Autos. ;)

Gruß, Roland
100D in Pearl White Multi-Coat, AP 2.5, MCU2, Fw: v10.1 (2019.40.2.1 38f55d9f9205), SeC HH
Benutzeravatar
 
Beiträge: 392
Registriert: 15. Jan 2017, 13:15
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Fragen eines Neubesitzers

von Störte Bäcker » 4. Mai 2019, 22:03

Moin,

um nicht noch einen zusätzlichen Thread aufzumachen, hänge ich die Frage mal hier an. Im Handbuch habe ich leider keinerlei Info finden können.

Mit dem Kauf unseres Model S haben wir auch für ein Jahr eine Internetanbindung mitbekommen. Laut Aussage eines DS muss das halt nach einem Jahr erneuert werden für ca. 120 EUR. Wird man vor Ablauf des ersten Jahres in irgendeiner Form darauf hingewiesen und wo genau kann die Internetanbindung für ein weiteres Jahr dazu gekauft werden?

Gruß, Roland
100D in Pearl White Multi-Coat, AP 2.5, MCU2, Fw: v10.1 (2019.40.2.1 38f55d9f9205), SeC HH
Benutzeravatar
 
Beiträge: 392
Registriert: 15. Jan 2017, 13:15
Land: Deutschland
Fahrzeug: Tesla Model S

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: HajoS75 und 6 Gäste