Seite 1 von 1

Teslas in Norwegen eingefroren

BeitragVerfasst: 23. Jan 2014, 18:19
von Ernstbender

Re: Teslas in Norwegen eingefroren

BeitragVerfasst: 23. Jan 2014, 18:35
von Volker.Berlin

Re: Teslas in Norwegen eingefroren

BeitragVerfasst: 23. Jan 2014, 18:37
von Leto
Ernstbender hat geschrieben:http://www.n-tv.de/auto/Liebe-zu-Tesla-in-Norwegen-eingefroren-article12134551.html

Weiss jemand mehr???

Ernst


Nein, aber den Norwegern die scheinbar Strom über nasse Wäscheleinen zum MS transportieren verdanken wir ja schon die 26A Grenze. Die Auswahl ist wohl nicht laden oder abbrennende Garage und wenig dazwischen :twisted: . PAL (Probleme Anderer Leute).

Re: Teslas in Norwegen eingefroren

BeitragVerfasst: 23. Jan 2014, 19:04
von BurgerMario
Jungs!

Warum wird so ein Thema eigentlich sooo hochgezogen???

Das ist reinstes Bashing :(
Mit negativen Beiträgen wird ein vermeintlicher Gegner der Garaus gemacht.....

Warum nur springen bei minus 30 Grad meine Dieselmotoren nicht an ???
Oder ich muss mein Öl anwärmen, damit sich überhaupt ein Motor dreht...
DARÜBER spricht niemand mehr :(

Grüße

Mario

Re: Teslas in Norwegen eingefroren

BeitragVerfasst: 23. Jan 2014, 19:08
von stealth_mode
Ist ja klar : wieder ein gefundenes Fressen…
Ich sag nur:
Stabiles Netz- stabiles laden - it's that simple 8-)

Re: Teslas in Norwegen eingefroren

BeitragVerfasst: 23. Jan 2014, 19:54
von Saftwerk
Das ist doch das Ergebnis vom letzten Softwareupdate:
Damit bei Spannungsschwankungen nicht die Wallbox brennt, wird das MS den Strom herunterregeln.

Wenn man bei diesen Minusgraden nur mit Schuko laden kann,
dann bleibt vom gedrosselten Strom nur noch genug zum heizen - aber nicht zum Laden.

Re: Teslas in Norwegen eingefroren

BeitragVerfasst: 23. Jan 2014, 22:03
von volker
Tesla ist in Norwegen im Verzug mit der Lieferung des blauen CEE 230V (32A) Adapters für den UMC. Die meisten müssen mit Schuko laden. Der UMC musste für Norwegen angepasst werden, da dort teilweise noch IT Netze eingesetzt werden. Frei schwebende Phasen und 240V +/- 10% sind dort "normale" Betriebsbedingungen. Tesla hat die Probleme anscheinend unterschätzt.

Re: Teslas in Norwegen eingefroren

BeitragVerfasst: 23. Jan 2014, 22:30
von CarstenM
… und auch der rote Adapter ist nicht lieferbar. Ich weiß nicht wieso, aber irgendwie kommt mir das bekannt vor.
;)