langsamer Browser

Infos zur Limousine mit Platz für 5+2...

langsamer Browser

von Stefan49 » 21. Sep 2017, 12:36

Hallo
ich habe das Gefühl, dass der Browser immer unausstehlicher wird (langsaaaaaaaaam)
wie ist euer Empfinden?

Stefan
Zuletzt geändert von Stefan49 am 21. Sep 2017, 17:25, insgesamt 1-mal geändert.
S90D, obsidianblack, August 16, PV 12.3 KWp, 8 KW Varta-Speicher, Solarlog
Benutzeravatar
 
Beiträge: 166
Registriert: 12. Mai 2016, 11:36

Re: Browser

von snooper77 » 21. Sep 2017, 13:11

Mod Note: Bitte im ersten Post den Threadtitel dem Thema entsprechend anpassen; "Browser" ist wenig aussagekräftig. Danke.
85D silber (blau foliert), 19", bestätigt 18.11.2014, VIN seit 16.02.2015, Produktion 02.04., Transport 08.04., Abholung 09.06.
Benutzeravatar
Moderator
 
Beiträge: 5692
Registriert: 21. Mär 2014, 16:26
Wohnort: Zürich

Re: langsamer Browser

von teslacharger » 21. Sep 2017, 18:19

Ich würde sagen gleich langsam wie immer... vielleicht hilft bei dir mal ein Neustart des Center-Screens?
Model S 90D (EZ 10/16): Obsidian Black Metallic | Panoramadach | NextGen Sitze | Abachi Matt | Luftfederung | AP 1.0 | Premium-Paket
Benutzeravatar
 
Beiträge: 1300
Registriert: 5. Mär 2016, 20:11

Re: langsamer Browser

von trimaransegler » 21. Sep 2017, 19:31

Bei mir geht seit gestern das Forum nicht mehr im Tesla, bei Google suchen und anklicken nützt auch nichts, andere Websites gehen wie immer (auch langsam, ja) :(
Viele Grüße aus dem Westerwald

Friedhelm

Wer einen Tesla über meine Empfehlung bestellen möchte und die SUC-Flatrate brauchtt: http://ts.la/drfriedhelm6242
 
Beiträge: 4625
Registriert: 5. Okt 2013, 11:14

Re: langsamer Browser

von Thorsten » 21. Sep 2017, 19:48

Kann ich nicht bestätigen. In meinem Model X läuft der Browser wie immer. Dank WLAN in der Garage würde ich sogar fast von "flüssig" reden ;)
Kostenlose Supercharger-Nutzung bei Bestellung eines Model S oder X mit dem Empfehlungslink des TFF Forums.
Benutzeravatar
Moderator
 
Beiträge: 3266
Registriert: 22. Apr 2011, 19:45
Wohnort: Mülheim a.d. Ruhr

Re: langsamer Browser

von Yellow » 21. Sep 2017, 21:30

trimaransegler hat geschrieben:Bei mir geht seit gestern das Forum nicht mehr im Tesla, bei Google suchen und anklicken nützt auch nichts, andere Websites gehen wie immer (auch langsam, ja) :(

Das könnte vielleicht der Grund sein: viewtopic.php?t=18523
Tesla-Fahrer seit 03/2014
Bis 06/2015: P85 (34.000 km, 223 Wh/km)
Bis 12/2016: S85D (44.000 km, 222 Wh/km)
Seit 12/2016: X90D (39.000 km, 255 Wh/km), weiss, 20", 6-Sitzer, AP1, HEPA, AHK
Referral: http://ts.la/stefan7726
Benutzeravatar
Moderator
 
Beiträge: 8809
Registriert: 8. Jan 2013, 17:31
Wohnort: Hannover


Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast