Meiner ersten Tage im MS 60

Infos zur Limousine mit Platz für 5+2...

Meiner ersten Tage im MS 60

von Peter61 » 4. Apr 2017, 22:41

Ok, hier meine ersten Eindrücke...
+ Reichweite, 300 KM bei ziviler Fahrweise, aber nicht schleichen ( Autobahn 120 - 130), sind drin.
+ geniale Beschleunigung
+ DAB + funktioniert sehr gut
+ Standardsitze neue Generation sind gut, reichen aber zB an BMW - Komfortsitz nicht ran.
+ Luftfederung vermisse ich null
+ Straßenlage
+ Windgeräusche gering
+ Beschleunigung sensationell
+ Standart - Soundsystem top!
+ toller Kofferraum
+ netter und kompetenter Verkaufschef in Nürnberg (danke Erik), sowie die Jungs in Feldkirchen.

- luschige Verarbeitung (Spaltmaße, Lackfehler) Endabnahme???
- Licht nicht top (zB Audi Matrix - LED weit überlegen)
- Sitzlehne für mich (über 190 cm) zu niedrig, Kopfstütze drückt auf den Hals. (merkt man nicht bei der Probefahrt)
- Sitzverstellung nicht so weit, wie zb bei E - Klasse.
- Spotify und Internetradio meist schlechter, bis gar kein Empfang, hab mich schnell verabschiedet.
- obwohl liftime SuC garantiert, zeigt es bei mir unter "my tesla" an, dass ich ca. 1600 KM frei habe. Diesen Fehler zu korrigieren ist man
anscheinend nicht in der Lage.
Fazit: bei der Verarbeitung ist noch Luft nach oben: Warum es ewig dauert, Korrekturen unter "my Tesla" vorzunehmen, weiß wohl nur Elon. Das Verblüffende aber: das Auto fährt großartig und das zählt.
Und für alle die sich fragen, reicht der 60er? Ja er reicht, auch für Vielfahrer.
 
Beiträge: 23
Registriert: 10. Aug 2016, 16:51

Re: Meiner ersten Tage im MS 60

von olbea » 5. Apr 2017, 05:46

Dann viel Spass mit deinem 60er.
Die Nackenstütze passt bei mir recht gut, bin 192cm groß. Ich hatte das während der Probefahrt auch geprüft, sind bei mir im unteren Toleranzbereich.
Wenn Du noch LifeTime SuC gekauft hast, müssten die das eigentlich hinbekommen. Ich drücke Dir die Daumen.
Die Verarbeitungsqualität scheint unterschiedlich zu sein. Ich habe zwar auch die ein oder andere Stelle die nicht optimal ist, aber nicht schlimmer wie bei meinem VW.
| Model S 70D, Deep Blue Metallic |
Benutzeravatar
 
Beiträge: 902
Registriert: 8. Apr 2015, 16:41
Wohnort: Edingen (Baden)

Re: Meiner ersten Tage im MS 60

von KrassesPferd » 5. Apr 2017, 07:52

Peter61 hat geschrieben:- Licht nicht top (zB Audi Matrix - LED weit überlegen)

- Spotify und Internetradio meist schlechter, bis gar kein Empfang, hab mich schnell verabschiedet.


1. Die LED-Scheinwefer im MS (Premium) sind top und nicht schlechter (eher besser) als die Scheinwerfer meiner E-Klasse

2. Kann ich ebenfalls nicht bestätigen, bis auf einen Tag nach dem letzten Update. Ansonsten fahre ich IMMER mit Internetradio und Spotify. Empfangsprobleme habe ich absolut selten bis gar nicht.
Gruß Hendrik

Zum sparen drücke hier -> http://ts.la/hendrik2982

Tesla Model 3 AWD LR Premium (2019 - ....)
Tesla Model S 75D (10/2016 - 12/2018)
Benutzeravatar
 
Beiträge: 2096
Registriert: 11. Okt 2016, 22:18
Wohnort: Hannover/Pattensen

Re: Meiner ersten Tage im MS 60

von Leto » 5. Apr 2017, 08:02

Peter61 hat geschrieben:+ geniale Beschleunigung

+ Beschleunigung sensationell


Glückwunsch und weiter gute Fahrt. Wie findest Du denn die Beschleunigung :?: :lol:
2. Model S 90D, seit 9/16, Midnight Silver/Grau/Carbon, Lenkassistent aka AP1, alles außer Tiernahrung und Pano, E.ON Basisbox Kombi und wallb-e eco, je 22kW und BEW "ein Preis" Roaming Vertrag für RWE Säulen sowie TNM Ladekarte und Plugsurfing
Benutzeravatar
 
Beiträge: 7239
Registriert: 23. Nov 2013, 18:30

Re: Meiner ersten Tage im MS 60

von Flico » 5. Apr 2017, 08:08

Wenn dein Internetradio nicht vernünftig funktioniert, hat einer evtl. kein LTE? Seit ich das bei mir habe nachrüsten lassen, ist der Empfang VIEL besser geworden. Aussetzer gibt es eigentlich nur noch reproduzierbar bei de Fahrt über Landesgrenzen hinweg (was bei mir leider täglich der Fall ist).
Model S 85D metallic weiß foliert
Benutzeravatar
 
Beiträge: 1165
Registriert: 17. Mär 2016, 13:09

Re: Meiner ersten Tage im MS 60

von Peter61 » 5. Apr 2017, 09:19

ja die Beschleunigung:-) war schon etwas spät gestern.
Wenn dein Internetradio nicht vernünftig funktioniert, hat einer evtl. kein LTE?
doch, ich hab LTE
 
Beiträge: 23
Registriert: 10. Aug 2016, 16:51

Re: Meiner ersten Tage im MS 60

von Gerdi » 5. Apr 2017, 13:38

KrassesPferd hat geschrieben:
Peter61 hat geschrieben:- Licht nicht top (zB Audi Matrix - LED weit überlegen)

- Spotify und Internetradio meist schlechter, bis gar kein Empfang, hab mich schnell verabschiedet.


1. Die LED-Scheinwefer im MS (Premium) sind top und nicht schlechter (eher besser) als die Scheinwerfer meiner E-Klasse

2. Kann ich ebenfalls nicht bestätigen, bis auf einen Tag nach dem letzten Update. Ansonsten fahre ich IMMER mit Internetradio und Spotify. Empfangsprobleme habe ich absolut selten bis gar nicht.


Also die LED Scheinwerfer sind ok, aber top ist was anderes. zb. unsere Egolf hat deutlich besseres Licht(LED) der Volvo C30(Xenon) davor auch.
Model S60 FL Midnight Silver 3/2017 FW: 2018.48.12.1
http://ts.la/gerhard4857
Benutzeravatar
 
Beiträge: 322
Registriert: 9. Dez 2016, 19:42
Wohnort: Neumünster

Re: Meiner ersten Tage im MS 60

von Taur3c » 5. Apr 2017, 15:11

Peter61 hat geschrieben:ja die Beschleunigung:-) war schon etwas spät gestern.
Wenn dein Internetradio nicht vernünftig funktioniert, hat einer evtl. kein LTE?
doch, ich hab LTE

Ich fahre noch das alte Model mit nur 3G und ich höre auch jeden Tag Spotify ohne Probleme. Wahrscheinlich hat das Ruhrgebiet einfach eine Super Netzabdeckung. Geht sogar in der Tiefgarage.
Benutzeravatar
 
Beiträge: 893
Registriert: 7. Mär 2017, 09:59
Wohnort: Bottrop

Re: Meiner ersten Tage im MS 60

von Melanippion » 5. Apr 2017, 15:30

Viel Freude mit dem Wagen!

Beschleunigung ist beim S60 nicht schlecht von 0 - 50 km/h. Obenrum auf der Autobahn ist es sehr zäh mit 2,5 Tonnen, eben wie beim LKW voll mit 18650 Bierflaschen :)
Wer mit der Zeit geht, geht mit der Zeit.
Benutzeravatar
 
Beiträge: 1115
Registriert: 27. Mär 2016, 11:22

Re: Meiner ersten Tage im MS 60

von dow696 » 5. Apr 2017, 17:22

Peter61 hat geschrieben:- Spotify und Internetradio meist schlechter, bis gar kein Empfang, hab mich schnell verabschiedet.


Möglicherweise hat dich auch der Update LTE Fehler erwischt. Schau mal hier: viewtopic.php?f=57&t=16142 Vielleicht lässt sich das Problem so beheben.

Also ich habe mit meinem 60er nie Probleme mit der Beschleunigung gehabt. Auch "obenrum" würde ich sagen, dass er nicht schlechter ist als mein Golf 7 GTI (bis auf die Limitierung). Fahre aber auch nicht so oft mehr als 130.

Peter61 hat die Beschleunigung so gut gefallen, dass die gleich zweimal aufgelistet ist. :)
Model S 60 (75) FL mit Premium-Upgrade und Smart Air
Model 3 Performance bestellt

http://ts.la/sebastian1538
Benutzeravatar
 
Beiträge: 514
Registriert: 14. Nov 2016, 14:08
Wohnort: Hannover

Nächste

Wer ist online?
Mitglieder in diesem Forum: Filzi, goetzingert, Semrush [Bot] und 5 Gäste