UMC geöffnet

Informationen zum Unternehmen...

UMC geöffnet

von mikeljo » 5. Mai 2017, 21:03

Hi,

vor kurzem hab ich einen defekten UMC bekommen.
Nach 5 Minuten sah es dann so aus: :D
MCJ_5307.jpg

MCJ_5311.jpg

MCJ_5312.jpg

MCJ_5313.jpg

MCJ_5314.jpg


weiter nächster Post
seit 26.4.18: Model S P85D schwarz
seit 25.10.16: Model S 85 schwarz
1.4.16: M3 reserviert.
28.5.2012 bis 25.10.16 146.000 "Chevy Volt" km
Referal Link: http://ts.la/michael3900
 
Beiträge: 819
Registriert: 10. Sep 2013, 20:21
Wohnort: Kaiserslautern

UMC geöffnet Part 2

von mikeljo » 5. Mai 2017, 21:05

und weiter gehts...

MCJ_5315.jpg

MCJ_5317.jpg

MCJ_5318.jpg
seit 26.4.18: Model S P85D schwarz
seit 25.10.16: Model S 85 schwarz
1.4.16: M3 reserviert.
28.5.2012 bis 25.10.16 146.000 "Chevy Volt" km
Referal Link: http://ts.la/michael3900
 
Beiträge: 819
Registriert: 10. Sep 2013, 20:21
Wohnort: Kaiserslautern

UMC geöffnet Part 2 (Stecker)

von mikeljo » 5. Mai 2017, 21:11

und hier der Stecker...

MCJ_5320.jpg

MCJ_5321.jpg

MCJ_5322.jpg


Die Elektronik funktioniert. Allerdings ist "irgendwo" im Kabel die Leitung für den Piloten unterbrochen. Leider weder im UMC noch im Stecker.
Der Stecker ist KOMPLETT mit einer Gummiartigen Masse vergossen. Bis es so aussah hat es 1/2h gedauert.
Der Sender bekommt 3,3V vom UMC
seit 26.4.18: Model S P85D schwarz
seit 25.10.16: Model S 85 schwarz
1.4.16: M3 reserviert.
28.5.2012 bis 25.10.16 146.000 "Chevy Volt" km
Referal Link: http://ts.la/michael3900
 
Beiträge: 819
Registriert: 10. Sep 2013, 20:21
Wohnort: Kaiserslautern

Re: UMC geöffnet

von fabbec » 6. Mai 2017, 06:25

Welche Generation? Schon mit Folie auf Typ2 Stecker?

Haben auch schon einen geöffnet da defekt (2013) der sah anders aus!
Benutzeravatar
 
Beiträge: 2770
Registriert: 8. Nov 2013, 20:17
Wohnort: Duisburg

Re: UMC geöffnet

von trimaransegler » 6. Mai 2017, 08:05

Habe auch noch einen defekten rumliegen, wegen der Vergussmasse habe ich mich nicht weiter getraut. Meint ihr, dass das ggf. ein Standardfehler ist, den man beheben kann? Ein neuer kostet 500€
Viele Grüße aus dem Westerwald

Friedhelm
 
Beiträge: 5061
Registriert: 5. Okt 2013, 10:14

Re: UMC geöffnet Part 2 (Stecker)

von NortonF1 » 6. Mai 2017, 08:18

mikeljo hat geschrieben:
Die Elektronik funktioniert. Allerdings ist "irgendwo" im Kabel die Leitung für den Piloten unterbrochen. Leider weder im UMC noch im Stecker.
Der Stecker ist KOMPLETT mit einer Gummiartigen Masse vergossen. Bis es so aussah hat es 1/2h gedauert.
Der Sender bekommt 3,3V vom UMC


Na dann wechsel doch das Kabel aus und gut isses!
06/15-02/18 S85 EZ 11/13, Techpaket, Luftfahrwerk, Doppellader, 21 Zoll Oxigin Felgen, PDC, jetzt S85D EZ 10/15, AP 1, Vollausstattung 10/14-16 Leaf Model 3 2 Stück reserviert, seit 11/16-10/18 Ioniq Elektro jetzt Kona E; seit 9/17 PW 2 mit PV 10KWp
Benutzeravatar
 
Beiträge: 1392
Registriert: 24. Dez 2013, 15:35
Wohnort: 65817 Eppstein

Re: AW: UMC geöffnet

von Saftwerk » 6. Mai 2017, 15:06

Herzlichen Glückwunsch, damit bist Du der Erste, der ein Model 3 von Tesla hat.

Siehe grüne Leiterplatte von unten...
:-)
Der Europäische Gerichtshof (EuGH) hat 2008 in einem Grundsatzurteil entschieden: Es gibt ein einklagbares Recht auf saubere Luft.
Benutzeravatar
 
Beiträge: 1971
Registriert: 26. Aug 2012, 18:27

Re: UMC geöffnet

von mikeljo » 6. Mai 2017, 23:22

fabbec hat geschrieben:Welche Generation? Schon mit Folie auf Typ2 Stecker?

Haben auch schon einen geöffnet da defekt (2013) der sah anders aus!


Keine Ahnung von wann der war.

Hast du Bilder?
seit 26.4.18: Model S P85D schwarz
seit 25.10.16: Model S 85 schwarz
1.4.16: M3 reserviert.
28.5.2012 bis 25.10.16 146.000 "Chevy Volt" km
Referal Link: http://ts.la/michael3900
 
Beiträge: 819
Registriert: 10. Sep 2013, 20:21
Wohnort: Kaiserslautern

Re: UMC geöffnet

von mikeljo » 6. Mai 2017, 23:25

trimaransegler hat geschrieben:Habe auch noch einen defekten rumliegen, wegen der Vergussmasse habe ich mich nicht weiter getraut. Meint ihr, dass das ggf. ein Standardfehler ist, den man beheben kann? Ein neuer kostet 500€


Nicht unbedingt ein Standardfehler. Dann wären es sicher mehr.
Wenn auf dann auf.
Das was da so am violetten Kabel defekt aussieht ist beim Ausschaben passiert. Der Kabelbruch ist im Kabel. Irgendwo.
seit 26.4.18: Model S P85D schwarz
seit 25.10.16: Model S 85 schwarz
1.4.16: M3 reserviert.
28.5.2012 bis 25.10.16 146.000 "Chevy Volt" km
Referal Link: http://ts.la/michael3900
 
Beiträge: 819
Registriert: 10. Sep 2013, 20:21
Wohnort: Kaiserslautern

Re: AW: UMC geöffnet

von mikeljo » 6. Mai 2017, 23:26

Saftwerk hat geschrieben:Herzlichen Glückwunsch, damit bist Du der Erste, der ein Model 3 von Tesla hat.

Siehe grüne Leiterplatte von unten...
:-)


Die sind alle Grün. :D
Hab ich gesehn. War gespannt wie lang es dauert bis es jemand auffällt. Du hast gewonnen.
seit 26.4.18: Model S P85D schwarz
seit 25.10.16: Model S 85 schwarz
1.4.16: M3 reserviert.
28.5.2012 bis 25.10.16 146.000 "Chevy Volt" km
Referal Link: http://ts.la/michael3900
 
Beiträge: 819
Registriert: 10. Sep 2013, 20:21
Wohnort: Kaiserslautern

Nächste

Wer ist online?
Mitglieder in diesem Forum: Bones, fränki1, p_latzhalter, Roger515, Tesla3forMe, Tweetmeme [Bot] und 5 Gäste