Firmware 8.1

Informationen zum Unternehmen...

Re: Firmware 8.1

von chr20 » 31. Mai 2017, 10:04

Ich bin seit 13.04.2017 auf 17.11.10 ...
Gibt's denn keine Updates mehr für AP1 user mehr?
Model S Besitzer seit 02/2016
S 85, EZ 12/2014, km Stand ca. 197.000 km (Vorbesitzer 88.000 km), weiss, Pano, AP, tech. Paket, Smart Air, Doppellader und UHF Sound
Trusted User
Trusted User
 
Beiträge: 866
Registriert: 5. Okt 2015, 09:58
Wohnort: St. Andrä i. L.
Land: Oesterreich

Firmware 8.1

von fabbec » 31. Mai 2017, 10:16

Doch AP0 17.17.xx und auch vereitelt 17.18.xx
Benutzeravatar
 
Beiträge: 2784
Registriert: 8. Nov 2013, 21:17
Wohnort: Duisburg
Land: Deutschland

Re: Firmware 8.1

von Yellow » 31. Mai 2017, 10:24

sdt15749 hat geschrieben::evil: ich hatte mich zu diesem Wischer/Licht per Mail an Tesla gewendet und bekam die Rückmeldung das dies kein Fehler ist. Es ist gewollt und nicht geplant dies zu ändern.

Ich habe auch nicht die neueste Version auf meinem Wagen, aber ich befürchte das sich hier nichts ändert weil Tesla das als "Feature" einstuft und nicht als "Bug"

Das ist aber nicht der aktuelle Stand!
In dem Thread zu diesem Thema wurde eine Antwort von Tesla gepostet, dass diese Funktion wieder korrigiert/entfernt wird.
WENIGER SCHREIBEN, MEHR LESEN!
Tesla-Fahrer seit 03/2014, Moderator seit 09/2016
Bis 06/2015: P85, bis 12/2016: S85D, bis 03/2019: X90D,
Seit 06/2019: XP100DL Raven
http://ts.la/stefan7726
Benutzeravatar
Moderator
Moderator
 
Beiträge: 10107
Registriert: 8. Jan 2013, 17:31
Wohnort: Hannover
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Firmware 8.1

von pjw » 31. Mai 2017, 10:36

chr20 hat geschrieben:Ich bin seit 13.04.2017 auf 17.11.10 ...
Gibt's denn keine Updates mehr für AP1 user mehr?


Habe seit 26-April-2017 17.16.35 drauf (AP1). Wurde bei SeC Besuch (DU ersetzt) installiert.

Der letzte grosse AP1 update war 17.14.23, der neueste 17.18.50:
17.18.50 35
17.18.25 11
17.16.35 57
17.14.35 22
17.14.23 217

Mach doch mal einen Doppel-Reset mit warten auf Tesla-T und häng dich anschliessend an ein WLAN.

Quelle: http://ev-fw.com/track-reports.php
Tesla Model S 85 (05/2015 AP1, 2020.8.1.1), 100% erneuerbare Energie, 200'000 km.
Referral beim Kauf eines Model S/X/3 : peter855
Referral für Teslafi: peter855 (1 Monat Gratis, statt nur 2 Wochen).
Dual-Charger, LTE-Retrofit, CCS-Retrofit, DAB+ (Denson DAB+USB).
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1733
Registriert: 18. Mär 2016, 21:57
Wohnort: Amden (Schweiz)
Land: Schweiz

Re: Firmware 8.1

von merlinfive » 31. Mai 2017, 10:42

Im hab erst im Feb 16 angefangen zu tracken , so habe ich die Updates bekommen

7.1 2.11.115 24-February-2016 SC
7.1 2.36.31 19-September-2016 Wifi
8.0 2.40.21 10-October-2016 Wifi
8.0 2.42.40 01-November-2016 Wifi Automatically added by EV-FW.com
8.0 2.46.16 22-November-2016 Wifi Automatically added by EV-FW.com
8.0 2.50.114 22-December-2016 Wifi Automatically added by EV-FW.com
8.0 2.52.22 13-January-2017 Wifi Automatically added by EV-FW.com
8.0 17.10.42 22-March-2017 Wifi Automatically added by EV-FW.com
8.1 17.11.3 31-March-2017 Wifi Automatically added by EV-FW.com
seit 25.06.2015 S85D rot ,PV 5KWp mit Speicher , Pelletheizung mit Solarthermie
167260Km ~231Wh/Km, 9x22" VA 255/30 HA 265/30
Benutzeravatar
 
Beiträge: 1602
Registriert: 23. Nov 2014, 14:09
Wohnort: Rexingen
Land: Deutschland

Re: Firmware 8.1

von jekruege » 31. Mai 2017, 10:55

Hier mal von mir. Früher gab es mehr Updates. Jetzt setzt man vermutlich auf mehr Qualität...
Dateianhänge
IMG_0714.PNG
S85 2015 - 2019
i3
M3P Base B)
Bild
Benutzeravatar
 
Beiträge: 1489
Registriert: 2. Dez 2014, 16:08
Land: Deutschland

Re: Firmware 8.1

von basraayman » 31. Mai 2017, 13:32

sdt15749 hat geschrieben::evil: ich hatte mich zu diesem Wischer/Licht per Mail an Tesla gewendet und bekam die Rückmeldung das dies kein Fehler ist. Es ist gewollt und nicht geplant dies zu ändern.

Ich habe auch nicht die neueste Version auf meinem Wagen, aber ich befürchte das sich hier nichts ändert weil Tesla das als "Feature" einstuft und nicht als "Bug"

Wann war das? Weil hier was anderes als Antwort von Tesla kam: viewtopic.php?p=381046#p381046
Benutzeravatar
 
Beiträge: 151
Registriert: 8. Apr 2017, 17:55
Wohnort: Sinsheim
Land: Deutschland

Re: Firmware 8.1

von sdt15749 » 31. Mai 2017, 15:37

basraayman hat geschrieben:
sdt15749 hat geschrieben::evil: ich hatte mich zu diesem Wischer/Licht per Mail an Tesla gewendet und bekam die Rückmeldung das dies kein Fehler ist. Es ist gewollt und nicht geplant dies zu ändern.

Ich habe auch nicht die neueste Version auf meinem Wagen, aber ich befürchte das sich hier nichts ändert weil Tesla das als "Feature" einstuft und nicht als "Bug"

Wann war das? Weil hier was anderes als Antwort von Tesla kam: https://tff-forum.de/viewtopic.php?p=381046#p381046



Am 16.4. habe ich folgende Mail von Tesla erhalten:
---------------------------------------------------------------------------------------------
Sehr geehrter Herr ,

Vielen Dank für Ihre Nachricht.

Nach Rücksprache mit den Entwicklern muss ich Sie informieren, dass dies eine erwünschte Funktion ist und kein Bug. In den Moment kann dies nicht abgeschaltet werden.

Mit freundlichen Grüßen,


Hubert Piotr Mika | European and Australian Customer Support Specialist
---------------------------------------------------------------------------------------------

Mag sein das danach etwas anderes entschieden wurde - würde mich freuen wenn Tesla die Rückmeldungen der Kunden ernst genommen hat.
Gruß - Stefan - Model S90D seit August 2016 (AP1)
 
Beiträge: 1053
Registriert: 29. Dez 2015, 18:55
Land: Deutschland

Re: Firmware 8.1

von Yellow » 31. Mai 2017, 16:41

Die o.g. (Positive) Antwort ist vom 12.05., also 4 Wochen später.
WENIGER SCHREIBEN, MEHR LESEN!
Tesla-Fahrer seit 03/2014, Moderator seit 09/2016
Bis 06/2015: P85, bis 12/2016: S85D, bis 03/2019: X90D,
Seit 06/2019: XP100DL Raven
http://ts.la/stefan7726
Benutzeravatar
Moderator
Moderator
 
Beiträge: 10107
Registriert: 8. Jan 2013, 17:31
Wohnort: Hannover
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Firmware 8.1

von Schoettker » 31. Mai 2017, 19:09

Ich habe das neueste Update drauf. Licht geht bei jedem Wischen immer noch an.
Tesla S75, blau, FL, 2017 verkauft, Toyota Prius Plug-In
 
Beiträge: 271
Registriert: 19. Jun 2016, 13:55
Wohnort: Niederfüllbach
Land: Deutschland

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: cringling, Dieter55, Florian500, fränki1, Google Adsense [Bot], Granada, Hobiologe, ironX, K.Goerke, prodatron, Stromsegler, TeslaChris, Tom71 und 12 Gäste