Firmware 8.1

Informationen zum Unternehmen...

Re: Firmware 8.1

von sustain » 25. Okt 2018, 09:32

Kurzes Feedback zur AP Software 2018.36.2: Habe zur Zeit viele lange Fahrten auf der Autobahn. Gerade nachts sind die Strassen recht leer, da kann man testen. Was mir auffiel das diese Version hier im Gegensatz zu den Vorgängern gelbe Linien bei Baustelleneinfahrten überfährt. Die Vorgängerversionen waren dahingehend deutlich besser, ich hatte so was dort nie. Generell sieht man auch bei deaktivierten AP wie die Linien in Baustellen springen, hab ich so extrem auch noch nie gesehen. Bis auf vereinzelte Tests bei leeren Strassen, lasse ich den AP weiter in Baustellen aus. Für alle die da mehr Vertrauen haben und auch in Baustellen den AP nutzen, bitte seid vorsichtig mit der 36.2, die hat Probleme mit den gelben Linien!!
S100D - FW 2019.32.12.7 b728e1d AP2/FSD... Jeder der beim Kauf eines Tesla 1500km freies Supercharging haben möchte, kann diesen Code ohne Rücksprache nutzen: http://ts.la/ulf6906
Trusted User
Trusted User
 
Beiträge: 3609
Registriert: 4. Mai 2017, 17:21
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Firmware 8.1

von TES60 » 13. Nov 2018, 09:13

Ja die Beta Version ist aktiviert. Manchmal wischt er ja auch...aber halt eben wenn man seit vielen Sekunden bereits nichts mehr sieht...

Echt seltsam, dass ihr „zufrieden“ seid. Dann muss ich evtl doch mal ins SeC...nur was sollen die machen, wenn man ja nichts einstellen kann.


Mir ist auch aufgefallen, dass der AP beim Blinkersetzen nicht mehr beschleunigt sondern erst wenn er auf der anderen Spur ist. Das war doch vorher anders, oder?[/quote]


Ich bin auch nicht zufrieden mit dem automatischen Wischintervall, (heute mail von SeC) das SeC kann da angeblich nichts verbessern, ich musste heute ständig bei Dauerregen manuell nachhelfen.

Habe AP2 und noch nicht v9. Wisch-Intervall steht (natürlich) auf Automatik
 
Beiträge: 63
Registriert: 23. Apr 2017, 11:00
Land: Deutschland

Re: Firmware 8.1

von TES60 » 13. Nov 2018, 09:14

TES60 hat geschrieben:Ja die Beta Version ist aktiviert. Manchmal wischt er ja auch...aber halt eben wenn man seit vielen Sekunden bereits nichts mehr sieht...

Echt seltsam, dass ihr „zufrieden“ seid. Dann muss ich evtl doch mal ins SeC...nur was sollen die machen, wenn man ja nichts einstellen kann.


Mir ist auch aufgefallen, dass der AP beim Blinkersetzen nicht mehr beschleunigt sondern erst wenn er auf der anderen Spur ist. Das war doch vorher anders, oder?



TES60:
Ich bin auch nicht zufrieden mit dem automatischen Wischintervall, (heute mail von SeC) das SeC kann da angeblich nichts verbessern, ich musste heute ständig bei Dauerregen manuell nachhelfen.

Habe AP2 und noch nicht v9. Wisch-Intervall steht (natürlich) auf Automatik[/quote]
 
Beiträge: 63
Registriert: 23. Apr 2017, 11:00
Land: Deutschland

Vorherige

Wer ist online?
Mitglieder in diesem Forum: bedburg, Cyphrex und 8 Gäste