Firmware 8.1

Informationen zum Unternehmen...

Re: Firmware 8.1

von StefanSarzio » 21. Jul 2018, 12:28

ensor hat geschrieben:
StefanSarzio hat geschrieben:
ensor hat geschrieben:Der Alarm aktiviert sich wahrscheinlich erneut beim Einsteigen, nicht Aussteigen. Daher hat der Schalter schon noch einen Sinn. Wenn man zum Beispiel mal den Hund drin lässt.


OMG, ich hoffe Du hast keinen! 40° sind kein Spaß für einen Hund! Dem sollte man schon die Klimaanlage gönnen.

Klar, natürlich mit Klimaanlage an. Oder im Herbst. Oder im Frühling. :roll:


Wenn die Klimaanlage an ist wird der Überhitzungsschutz nicht benötigt.
S75, Glasdach, AP2 (EAP+FSD), März 2017
 
Beiträge: 1294
Registriert: 8. Apr 2016, 07:32
Land: Deutschland

Re: Firmware 8.1

von Cupra » 21. Jul 2018, 14:34

pjw hat geschrieben:Hasr Du ein Kind oder ein Tier den ganzen Tag im Auto...? Hoffe nicht. Denn nur dafür macht das permamente runterkühlen Sinn. :?
Für den normalen Gebrauch reicht es 10 Minuten vor Abfahrt die Klimaanlage einzuschalten. Oder ganz einfach zum Auto gehen, Türen und Fenster auf und Klima ein und in 3-5 Minuten losfahren. So mache ich es meistens.


Ne, hab ich nicht. Aber da ich den Parkplatz schon ne ganze Weile hab und inzwischen im Sommer bereits immer nach einigen Hitzetagen defekte Innenspiegel (ausgelaufen oder was auch immer, jedenfalls durch Hitze defekt), Anzeigen und auch kaputte LCD´s hatte fand ich das zwingende Glasdach jetzt eh nicht so toll, aber durch die Hitzeschutzfunktion konnte man den Innenraum erträglich halten. Zumal Ersatzteile und Arbeit bei Tesla finanziell durch die Decke schiessenund ich die Ausgaben gerne vermeide wenn das geht. Ich glaube dass sich die Lebensdauer von allen Komponenten im Auto erhöht wenn die Luft rund 40 Grad statt 50 - 60 Grad hat. Der Schutzmodus braucht auch erstaunlich wenig Energie. 2 - 4% an heissen Tagen im Gegensatz zu knapp unter 20% vorgestern zum Beispiel.
Ich hab den Wagen jetzt halt immer eingesteckt, laden gestoppt und lasse dann die Klima laufen. Zieht einphasig 8A....
Hoffe trotzdem dass der Bug so schnell wie möglich entfernt wird. Man kann vor dem Aussteigen Alarm auf OFF setzten, Innenraumschutz an. Hab dann gestern mittag um 12 Uhr mal für 5 Minuten die Klima laufen lassen und kurz nach halb 1 hatte ich schon wieder 44 Grad im Auto...
Dateianhänge
Screenshot_20180720-123745_Tesla.jpg
Model S100D "Edelweiss" :D Firmware V10.1 2020.4.1- AP2.5 FSD
Model X75D "Sonic" :) Firmware V10 2019.40.2.5- AP2.5 FSD

Tage seit dem letzten durch Fehler erzwungenem Reset: 0
Historie: 33/3/6/10/6/4
Benutzeravatar
 
Beiträge: 4599
Registriert: 23. Jul 2016, 13:21
Wohnort: Schweiz
Land: Schweiz
Fahrzeug: Tesla Model S

Re: Firmware 8.1

von Hf300 » 22. Jul 2018, 21:09

Nur blöd wenn die Alarmanlage in einer Woche seit dem Update 3x los geht :evil:
Das Thema mit einer Fliege ist lächerlich und sollte ein Sensor erkennen das sie nicht gerade das Auto klauen will :!: sehe auch keine rum fliegen. Hund Katze Kind und Maus ist auch nicht im Auto.
Hatte die bis jetzt immer aus...
"Das Auto ist fertig entwickelt. Was kann noch kommen?" Carl Benz um 1920.

124kwp PV, Lg ResuX 12,8kwh und LG10M mit 9,8kwh.
X90D AP2 6Sitzer blau 22´
Peugeot Partner Full Electric
 
Beiträge: 90
Registriert: 23. Jan 2018, 23:36
Wohnort: 10min zum SuC Münchberg
Land: Deutschland

Re: Firmware 8.1

von Cupra » 22. Jul 2018, 22:16

Unsere Nachbarn wissen jetzt auch alle dass die Alarmanlagen funktionieren.... Auto steht im Carport ich will das UMC Ladekabel anstecken und drücke den Knopf, Ladeklappe geht auf und der Alarm los... Also erst mal zurück ins Haus, Schlüssel vom Auto suchen, wieder raus, aufschliessen, es hupt fröhlich weiter, die ersten Lichter gehen an, dann im Menü schnell mal die Option von der Alarmanlage suchen...

Is es normal dass das Teil los geht wenn ich den Ladeport mittels tesla-eigenem Ladegerät aufmache?
Model S100D "Edelweiss" :D Firmware V10.1 2020.4.1- AP2.5 FSD
Model X75D "Sonic" :) Firmware V10 2019.40.2.5- AP2.5 FSD

Tage seit dem letzten durch Fehler erzwungenem Reset: 0
Historie: 33/3/6/10/6/4
Benutzeravatar
 
Beiträge: 4599
Registriert: 23. Jul 2016, 13:21
Wohnort: Schweiz
Land: Schweiz
Fahrzeug: Tesla Model S

Re: Firmware 8.1

von pEAkfrEAk » 23. Jul 2018, 06:20

Cupra hat geschrieben:Is es normal dass das Teil los geht wenn ich den Ladeport mittels tesla-eigenem Ladegerät aufmache?

Ob's normal ist weiß ich nicht, aber ich hatte es auch schon mit früheren Firmwareversionen. Wenn der FOB in der Nähe des Wagens ist, geht der Alarm beim öffnen der Ladeklappe nicht los. Scheint also einen Zusammenhang zu geben :mrgreen:
Model S 75D | EZ 11/2017 | Firmware V10.2 Build 2020.8.2
Pearl-White, Ultra-White-Seats, Glasdach, 21 Zoll Arachnid Silber (Sommer) & Turbine Grau (Winter), Smart Air, Komfort-Paket, Premium-Upgradepaket, AP2.5 -> Bilder/Fazit
http://ts.la/oli6149
Benutzeravatar
 
Beiträge: 1375
Registriert: 28. Jul 2017, 08:24
Wohnort: Bremen
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Firmware 8.1

von Mansaylon » 23. Jul 2018, 07:55

pEAkfrEAk hat geschrieben:
Cupra hat geschrieben:Is es normal dass das Teil los geht wenn ich den Ladeport mittels tesla-eigenem Ladegerät aufmache?

Ob's normal ist weiß ich nicht, aber ich hatte es auch schon mit früheren Firmwareversionen. Wenn der FOB in der Nähe des Wagens ist, geht der Alarm beim öffnen der Ladeklappe nicht los. Scheint also einen Zusammenhang zu geben :mrgreen:

Wäre doch interessant, dies mal bei Tesla direkt abzuklären.
Mich selber betrifft es ja nicht, da ich den Überhitzungsschutz aktiv habe.
Bye Mansaylon
.... Verbrennst Du noch oder fährst Du schon? ......
S90D weiss 29. Nov. 2016
https://youtu.be/KA-M-WQli4U
Benutzeravatar
 
Beiträge: 805
Registriert: 22. Dez 2016, 15:45
Wohnort: Watt (CH)
Land: Schweiz

Re: Firmware 8.1

von volker » 23. Jul 2018, 08:46

@Cupra bei mir geht die Ladeklappe per Taste am Ladekabel nur auf, wenn das Fahrzeug entriegelt ist. Ich könnte dein Szenario wohl nicht nachstellen. Hatte bisher keine Fehlalarme. Drei mal Holz.
Autos und Häuser brauchen keinen Auspuff.
Benutzeravatar
Moderator
Moderator
 
Beiträge: 11340
Registriert: 26. Apr 2012, 14:06
Wohnort: Ehningen b. Böblingen
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Firmware 8.1

von janbo » 23. Jul 2018, 08:52

Mansaylon hat geschrieben:
pEAkfrEAk hat geschrieben:
Cupra hat geschrieben:Is es normal dass das Teil los geht wenn ich den Ladeport mittels tesla-eigenem Ladegerät aufmache?

Ob's normal ist weiß ich nicht, aber ich hatte es auch schon mit früheren Firmwareversionen. Wenn der FOB in der Nähe des Wagens ist, geht der Alarm beim öffnen der Ladeklappe nicht los. Scheint also einen Zusammenhang zu geben :mrgreen:

Wäre doch interessant, dies mal bei Tesla direkt abzuklären.
Mich selber betrifft es ja nicht, da ich den Überhitzungsschutz aktiv habe.


Tja, leider stellt sich die Alarmanlage aber bei meiner Version dauernd wieder an und damit den Überhitzungsschutz AUS. JEDESmal wenn ich den Wagen bewege. Medlung an Tesla ist natürlich raus. 2018.263bbd9fd
S85D, 29.09.15 VIN 095xxx
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1271
Registriert: 1. Okt 2015, 12:31
Wohnort: Hannover
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Firmware 8.1

von pEAkfrEAk » 23. Jul 2018, 09:15

volker hat geschrieben:@Cupra bei mir geht die Ladeklappe per Taste am Ladekabel nur auf, wenn das Fahrzeug entriegelt ist. Ich könnte dein Szenario wohl nicht nachstellen. Hatte bisher keine Fehlalarme. Drei mal Holz.

Interessant. Ich werde es heute nochmal mit der 2018.26 testen, wie es sich aktuell verhält.
Model S 75D | EZ 11/2017 | Firmware V10.2 Build 2020.8.2
Pearl-White, Ultra-White-Seats, Glasdach, 21 Zoll Arachnid Silber (Sommer) & Turbine Grau (Winter), Smart Air, Komfort-Paket, Premium-Upgradepaket, AP2.5 -> Bilder/Fazit
http://ts.la/oli6149
Benutzeravatar
 
Beiträge: 1375
Registriert: 28. Jul 2017, 08:24
Wohnort: Bremen
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Firmware 8.1

von GeeFive » 23. Jul 2018, 15:16

Ich bin noch auf 2018.24.1 und muss mal festhalten, dass die Klimaautomatik verändert/verbessert wurde. Die Automatik dreht (trotz 28-30°C Außentemperatur und Sonneneinstrahlung) die Lüfter nicht mehr so maßlos hoch wie früher. Mehr als Stufe 5 habe ich zuletzt nicht mehr gesehen, im Innenraum ist es trotzdem angenehm (21°C eingestellt).
06.2015–11.2019: Model S 85D / 11.2019: Model S Raven Performance
Benutzeravatar
 
Beiträge: 800
Registriert: 15. Mär 2015, 23:55
Wohnort: Ostfildern/Stuttgart
Land: Deutschland
Fahrzeug: Tesla Model S

VorherigeNächste

Wer ist online?