Firmware 8.1

Informationen zum Unternehmen...

Re: Firmware 8.1

von ChrisKing » 1. Jun 2018, 12:43

Catweazle666 hat geschrieben:Jepp die Funktion halten meine ich.... bisher wars immer so das sie nur beim stärkeren Druck aufs Bremspedal aktiv wurde..... nun gefühlt bei sehr leichtem Druck

Hast du creep Mode an oder aus? Wenn er aus ist, dann aktiviert sich Bremse sehr leicht.


Edit: gerade auf der Seite davor gelesen, dass genau dies der Fall war.
- Model S 85D AP1 seit 02/16
- Model X 100D AP2 seit 02/18
Trusted User
Trusted User
 
Beiträge: 2938
Registriert: 21. Apr 2015, 08:58
Land: Deutschland

Re: Firmware 8.1

von marlan99 » 1. Jun 2018, 14:55

Haraldt1 hat geschrieben:Ich hab eine Neuigkeit seit 18.2
Zumindest die letzten 2 Tage macht Spotify auch wenn der Wagen über Nacht steht dort weiter wo er aufgehört hat.

Zufall? Keine Ahnung werde es weiter beobachten.


Kann ich bei mir nicht bestätigen.
Allerdings vermute ich bei mir das Problem, dass da wo er über Nacht steht kein Mobilfunkempfang ist und dies nach erneutem verbinden dann mit Spotify nicht schafft.
Auch wenn ich Tunein verwende muss ich am nächsten Tag den Sender wechseln und wieder zurückschalten, damit die Musik weiterläuft.
https://ts.la/marcel3261 - 1500 km free SuC erhältlich
Model S90D AP2 Obsidian Black (29/09/2017), 2020.16.2.1 (seit 21.05.)
Model 3 LR AWD AP2.5 Perl White Multi-Coat (28/03/2019), 2020.16.2.1 (seit 27.05.)
Benutzeravatar
 
Beiträge: 2294
Registriert: 2. Jun 2017, 21:06
Wohnort: Zürich Oberland
Land: Schweiz
Fahrzeug: Tesla Model S

Re: Firmware 8.1

von Deixi » 1. Jun 2018, 15:11

Ich komm bei Spotify überhaupt nicht mehr rein. Weder mit meinem persönlichen, noch mit dem Tesla Account. Hab mehrmals einen Reset probiert (in P, mit und ohne betätigter Bremse). Auch der Rat vom SeC die System-Sprache zu ändern und dann nochmal zu probieren hat nicht funktioniert.
Jetzt warte ich halt auf das nächste Update....

Auf allen anderen Geräten funktioniert Spotify problemlos, auch in unserem Model S, aber das hat noch 2018.10 und bekommt seit Wochen keine OTA mehr...
 
Beiträge: 120
Registriert: 3. Mai 2015, 11:22
Wohnort: Steiermark
Land: Oesterreich

Re: Firmware 8.1

von Munot » 1. Jun 2018, 18:51

War auch noch auf der 2018.10 und konnte heute Sprung auf 2018.20.5 0e38763 machen.
P85 11/2013, 227'197 km
Model 3 LR AWD EAP 2/2019
Benutzeravatar
 
Beiträge: 167
Registriert: 3. Mär 2015, 12:58
Wohnort: Schaffhausen
Land: Schweiz

Re: Firmware 8.1

von robby3 » 2. Jun 2018, 11:11

Munot hat geschrieben:War auch noch auf der 2018.10 und konnte heute Sprung auf 2018.20.5 0e38763 machen.


Habe ich auch seit dem 31.05.18, aber ggü 2018.18, 14, 12 habe ich keine Unterschiede bemerkt. Das waren wohl eher kleinere Anpassungen und Optimierungen. Ich war nur 18 Tage auf 2018.18.
Model S P85D Ludicrous, 03/15 AP1, 2020.12.11.5 - Midnight Silver "Mr. Magic"
Benutzeravatar
 
Beiträge: 795
Registriert: 2. Jan 2018, 15:55
Wohnort: Zürcher Weinland
Land: Schweiz

Re: Firmware 8.1

von Cupra » 2. Jun 2018, 16:01

Und ich hab noch die 10.....
Model S100D "Edelweiss" :D Firmware V10.2 2020.4.1- AP2.5 FSD
Model X75D "Sonic" :) Firmware V10.2 2020.12.2- AP2.5 FSD

Tage seit dem letzten durch Fehler erzwungenem Reset: 0
Historie: 33/3/6/10/6/4/6/5
Benutzeravatar
 
Beiträge: 4666
Registriert: 23. Jul 2016, 13:21
Wohnort: Schweiz
Land: Schweiz
Fahrzeug: Tesla Model S

Re: Firmware 8.1

von Haraldt1 » 2. Jun 2018, 17:00

M&M D-R hat geschrieben:Ich komm bei Spotify überhaupt nicht mehr rein. Weder mit meinem persönlichen, noch mit dem Tesla Account. Hab mehrmals einen Reset probiert (in P, mit und ohne betätigter Bremse). Auch der Rat vom SeC die System-Sprache zu ändern und dann nochmal zu probieren hat nicht funktioniert.
Jetzt warte ich halt auf das nächste Update....

Auf allen anderen Geräten funktioniert Spotify problemlos, auch in unserem Model S, aber das hat noch 2018.10 und bekommt seit Wochen keine OTA mehr...


Das hatte ich mal 2016 nichts hat geholfen...
Dann hab ich den Wagen über den Bildschirm Stromlos gemacht (keine Ahnung wie der Menüpunkt heisst, der wo du nach 5min auf die Bremse steigen musst) und siehe da es hat funktioniert.
Aber meine Trips waren gelöscht
Opel Ampera 2014 bis 10/2016
S85 10/2016 bis 09/2017 173 Wh/km
S100D seit 11/2017 167Wh/km
mit Aero im Sommer 153Wh/km
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 958
Registriert: 7. Aug 2016, 14:06
Wohnort: Lockenhaus
Land: Oesterreich

Re: Firmware 8.1

von Haraldt1 » 2. Jun 2018, 17:03

Haraldt1 hat geschrieben:Ich hab eine Neuigkeit seit 18.2
Zumindest die letzten 2 Tage macht Spotify auch wenn der Wagen über Nacht steht dort weiter wo er aufgehört hat.

Zufall? Keine Ahnung werde es weiter beobachten.


Muss mich leider revidieren, heute war der Wagen max 5min abgestellt und der Podcast hat wieder von Anfang begonnen.
Opel Ampera 2014 bis 10/2016
S85 10/2016 bis 09/2017 173 Wh/km
S100D seit 11/2017 167Wh/km
mit Aero im Sommer 153Wh/km
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 958
Registriert: 7. Aug 2016, 14:06
Wohnort: Lockenhaus
Land: Oesterreich

Re: Firmware 8.1

von einstern » 2. Jun 2018, 20:08

Ich habe keine Ahnung wie man mit der Suchfunktion im TFF nach "2018.20.5" suchen kann. Tipp?
Nebenbei, das ist auf jeden Fall mein Update seit gestern.
2014 PV 50 kWp
2015 S85D
2016 WB 22kW und Boden-PV
2019 WP 13kW Erdwärme (statt Heizöl)
-- Elektrisch - So läuft das hier !
Benutzeravatar
 
Beiträge: 5419
Registriert: 16. Okt 2014, 17:54
Wohnort: Korbach
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Firmware 8.1

von dermichl » 2. Jun 2018, 20:39

Seit 2018.18.2 spinnt Spotify bei mir komplett... Die Übersicht lädt nicht oder nicht komplett. Die Suche funktioniert beim ersten Versuch auch nicht mehr.
 
Beiträge: 109
Registriert: 29. Jun 2016, 09:08
Land: Deutschland
Fahrzeug: Tesla Model 3

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: AndreasX, ascella, BigByte73, Mathie, MrJott, Shaun72 und 11 Gäste