Firmware 8.1

Informationen zum Unternehmen...

Re: Firmware 8.1

von Delta0815 » 24. Mär 2018, 10:54

Plan B hat geschrieben:Danke für die Info,
Habe nach fast 20 min Warteschleife dann das SeC Stuttgart an der Strippe gehabt. Pushen des Update würde genau so wenig gehen wie wenn man im SeC vorbei kommt und sich das Update aufspielen lässt.
Komisch 2014-16 war vieles dort noch möglich... leider sind die "guten alle weg".

Also ich hab das 2018.10.4 drauf.
Vielleicht liegt’s am vorhandenen AP1
P85 mit AP1 in Weiß

http://ts.la/stefan5648
Free SuC Nutzung und 500€ bei Tesla zum Einkaufen + Wallconnector
 
Beiträge: 77
Registriert: 15. Aug 2017, 21:26
Land: Deutschland

Re: Firmware 8.1

von JazzGitarre » 24. Mär 2018, 11:09

Casa hat geschrieben:Muss noch anfügen, dass ich auf Strassen ohne Mittellinie natürlich nicht mit dem Autopilot, sondern nur dem Abstandsgeschwindigkeitsassistenten fahre. Und eben: Notstopp bei jedem 3. entgegenkommenden Fahrzeug.


Das kann man jetzt aber auch als ein - vielleicht noch nicht ganz ausgereiftes - Feature sehen. Das würde nämlich bedeuten, dass er bald auch den Gegenverkehr grundsätzlich besser berücksichtigt.
Mit besten Grüßen aus Wien, René
Benutzeravatar
 
Beiträge: 645
Registriert: 29. Okt 2016, 19:31
Wohnort: Wien
Land: Oesterreich
Fahrzeug: Tesla Model S

Re: Firmware 8.1

von CK_Stuggi » 24. Mär 2018, 12:16

Der Gegenverkehr wird definitiv berücksichtigt. Ich hatte in meiner "Test-S-Kurve" bereits öfters den Fall, das entgegenkommende LKW die Mittellinie überfuhren und mein Wagen jeweils brav bremste, aber auch sofort wieder beschleunigte als eine Kollision unmöglich wurde. Wir reden dabei von Eigenfahrt mit 44kmh und Abständen von 75-20m.
MS 90D FL AP2 EAP/FSD 10.1 '2019.40.2.5'
davor: 06/15-03/17 MS 85D AP1, 33 tkm
Benutzeravatar
 
Beiträge: 2137
Registriert: 6. Feb 2015, 14:05
Land: Deutschland

Re: Firmware 8.1

von teslacharger » 24. Mär 2018, 17:51

@Casa
Etwas komisches Verhalten. Es kann auch durchaus mal an einem falsch eingestellten Radar (in deinem Fall wohl zu weit links) liegen. Würde ich bei Gelegenheit mal überprüfen lassen.
Model S LR Raven (EZ 09/19) Solid Black | 19 Zoll | FSD | Schwarz/Weiß Interieur
Benutzeravatar
 
Beiträge: 2008
Registriert: 5. Mär 2016, 19:11
Land: Deutschland

Re: Firmware 8.1

von smartgrid » 24. Mär 2018, 19:46

Seit der 18.10.4 macht der MCU mindestens einmal am Tag einen Reset...auch während der Fahrt. Ich hoffe es liegt an der Firmware und nicht an der Hardware :cry:
 
Beiträge: 3228
Registriert: 13. Jan 2014, 23:42
Land: anderes Land

Re: Firmware 8.1

von Delta0815 » 24. Mär 2018, 20:37

smartgrid hat geschrieben:Seit der 18.10.4 macht der MCU mindestens einmal am Tag einen Reset...auch während der Fahrt. Ich hoffe es liegt an der Firmware und nicht an der Hardware :cry:

Kenne ich, ist bei mir genauso
P85 mit AP1 in Weiß

http://ts.la/stefan5648
Free SuC Nutzung und 500€ bei Tesla zum Einkaufen + Wallconnector
 
Beiträge: 77
Registriert: 15. Aug 2017, 21:26
Land: Deutschland

Re: Firmware 8.1

von ensor » 24. Mär 2018, 20:39

Energiesparen eingeschaltet und immer verbunden aus? Dann müsste der Touchscreen automatisch über Nacht tief schlafen und dadurch neu starten. Hab mit diesen Einstellungen jedenfalls noch nie das beschriebene Problem gehabt.
Tesla Model S 85D seit Mai 2015, > 91.000 km
BMW i3 94Ah seit November 2016, > 15.000 km
Benutzeravatar
 
Beiträge: 3576
Registriert: 14. Dez 2014, 13:51
Land: Deutschland

Re: Firmware 8.1

von smartgrid » 24. Mär 2018, 20:44

Immer verbunden und Energiesparen aus.
 
Beiträge: 3228
Registriert: 13. Jan 2014, 23:42
Land: anderes Land

Re: Firmware 8.1

von Basti_MA » 24. Mär 2018, 20:48

smartgrid hat geschrieben:Seit der 18.10.4 macht der MCU mindestens einmal am Tag einen Reset...auch während der Fahrt. Ich hoffe es liegt an der Firmware und nicht an der Hardware :cry:


Macht er bei mir seit ner Woche auch, hatte aber kein Update und bin auf 18.6.1.
 
Beiträge: 379
Registriert: 10. Okt 2015, 08:36
Wohnort: Mannheim
Land: Deutschland

Re: Firmware 8.1

von ensor » 24. Mär 2018, 21:02

smartgrid hat geschrieben:Immer verbunden und Energiesparen aus.

Versuch mal Energiesparen einzuschalten und evtl Immer verbunden aus (letzteres ist vllt nicht nötig). Hab mit diesen Einstellungen keine Reboots.
Tesla Model S 85D seit Mai 2015, > 91.000 km
BMW i3 94Ah seit November 2016, > 15.000 km
Benutzeravatar
 
Beiträge: 3576
Registriert: 14. Dez 2014, 13:51
Land: Deutschland

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: amperafan, bebbiXpress, Egi, egn, eue.boettcher, Google [Bot], hage, Hans Jürgen, hotncold, Kalocube, kubi583, linkfluence [Bot], NortonF1, panerai_lumi, pepe, RoninAT, Sebastian815, Snuups, tesla3.de, Vogtlandy und 23 Gäste