Firmware 8.1

Informationen zum Unternehmen...

Re: Firmware 8.1

von CK_Stuggi » 16. Mär 2018, 16:16

Mit der 2018.10.4 wird es noch seltener werden ein Fahrzeug als Führungshilfe blau markiert zu bekommen, denn die Auffassung von Bodenmarkierungen geht signifikant schneller und diese nehmen immer Vorrang gegenüber Fahrzeugen.
MS 90D FL AP2 EAP/FSD 10.2 '2020.4.1'
davor: 06/15-03/17 MS 85D AP1, 33 tkm
Benutzeravatar
 
Beiträge: 2158
Registriert: 6. Feb 2015, 15:05
Land: Deutschland

Re: Firmware 8.1

von AxelP » 16. Mär 2018, 17:41

CK_Stuggi hat geschrieben:Mit der 2018.10.4 wird es noch seltener werden ein Fahrzeug als Führungshilfe blau markiert zu bekommen, denn die Auffassung von Bodenmarkierungen geht signifikant schneller und diese nehmen immer Vorrang gegenüber Fahrzeugen.



Stimmt, und soeben in der Praxis bestätigt. Bei 2018.6 hätte ich ein (zumindest teilweise) blau eingefärbtes Auto erwartet - 2018.10 hat sich erstmalig am Bordstein orientiert (keine Linien vorhanden).
Erster Eindruck ist, dass die Erfassung sehr viel schneller erfolgt und der AP entsprechend schnell angeboten wird. Bin auf das Fahrverhalten gespannt
S90D midsilver air AP2 FSD prem carbon full black 3/17
Höchstspannungs-Strippenzieher
18kWp + E3DC Pro
 
Beiträge: 172
Registriert: 13. Dez 2016, 22:25
Wohnort: 94481
Land: Deutschland

Firmware 8.1

von cschr » 16. Mär 2018, 21:51

Autopilot ist auf jeden Fall besser. Bei dem Regen heute hat allerdings der Regensensor übertrieben oft auf die höchste Stufe geschaltet. Hier empfinde ich es als Verschlechterung.
TESLA Weiterempfehlungsprogramm http://ts.la/christian2510
Benutzeravatar
 
Beiträge: 91
Registriert: 15. Jan 2017, 12:47
Wohnort: Pulheim
Land: Deutschland

Re: Firmware 8.1

von ensor » 17. Mär 2018, 00:29

Auf welcher Empfindlichkeitsstufe hattest du denn den Wischer (gibt ja zwei)?
Tesla Model S 85D seit Mai 2015, > 91.000 km
BMW i3 94Ah seit November 2016, > 15.000 km
Benutzeravatar
 
Beiträge: 3584
Registriert: 14. Dez 2014, 14:51
Land: Deutschland

Re: Firmware 8.1

von cschr » 17. Mär 2018, 09:17

Auf beiden das gleiche Verhalten. Nachher muss ich wieder in den Regen. Mal schauen.
TESLA Weiterempfehlungsprogramm http://ts.la/christian2510
Benutzeravatar
 
Beiträge: 91
Registriert: 15. Jan 2017, 12:47
Wohnort: Pulheim
Land: Deutschland

Re: Firmware 8.1

von Cupra » 17. Mär 2018, 09:34

Wo kann man denn die Parkpiepser einschalten? Das X beim Lautsprecher bekomm ich nicht weg... seit letztem Update is da Stille. Mit 2018.10 nedd besser.
Model S100D "Edelweiss" :D Firmware V10.1 2020.4.1- AP2.5 FSD
Model X75D "Sonic" :) Firmware V10 2019.40.2.5- AP2.5 FSD

Tage seit dem letzten durch Fehler erzwungenem Reset: 0
Historie: 33/3/6/10/6/4
Benutzeravatar
 
Beiträge: 4603
Registriert: 23. Jul 2016, 13:21
Wohnort: Schweiz
Land: Schweiz
Fahrzeug: Tesla Model S

Re: Firmware 8.1

von BurgerMario » 17. Mär 2018, 11:41

Cupra hat geschrieben:Wo kann man denn die Parkpiepser einschalten? Das X beim Lautsprecher bekomm ich nicht weg... seit letztem Update is da Stille. Mit 2018.10 nedd besser.


War das nicht mit dem linken Scrollrad einzustellen??
Sobald er piepsen sollte, das Rad drehen.
Zum Ausschalten draufdrücken.

Grüße Mario
EZ 6/2014 MS 60 Base, ohne Tech, DL, SuC free, Navi nachinstalliert
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4427
Registriert: 16. Aug 2013, 22:24
Wohnort: Seggebruch
Land: Deutschland

Re: Firmware 8.1

von Cupra » 17. Mär 2018, 11:45

Danke.. in dem Falle tutet hinten nix.. vorne geht's.
Model S100D "Edelweiss" :D Firmware V10.1 2020.4.1- AP2.5 FSD
Model X75D "Sonic" :) Firmware V10 2019.40.2.5- AP2.5 FSD

Tage seit dem letzten durch Fehler erzwungenem Reset: 0
Historie: 33/3/6/10/6/4
Benutzeravatar
 
Beiträge: 4603
Registriert: 23. Jul 2016, 13:21
Wohnort: Schweiz
Land: Schweiz
Fahrzeug: Tesla Model S

Re: Firmware 8.1

von ensor » 17. Mär 2018, 14:10

Beim Rückwärtsfahren gibt’s einen Knopf unten links auf dem Touchscreen. Vielleicht stellt der auch die Pieser fürs Vorwärtsfahren ein.
Tesla Model S 85D seit Mai 2015, > 91.000 km
BMW i3 94Ah seit November 2016, > 15.000 km
Benutzeravatar
 
Beiträge: 3584
Registriert: 14. Dez 2014, 14:51
Land: Deutschland

Re: Firmware 8.1

von RedMonster » 17. Mär 2018, 15:02

Ich habe seit gestern mehrmals Restarts des Centerscreens. Erst schwarz, dann gehts Radio aus, dann kommt das graue Tesla-Logo. Dann ist wieder alles OK.
Gestern einmal, heute schon zweimal.

Heute ist mir aufgefallen, dass das immer in Kombination mit der Meldung "Beifahrer Airbag abgeschaltet" auftritt. Obwohl da nur meine leichte Jacke lag ... seltsam. Muss das mal beobachten.

LG
Rainer
Tesla X 100D, Red Multi-Coat Lackierung, Bestellung 12.2017, Ausgeliefert am 9.3.2018, VIN: 083xxx, AP 2.5, Version: 2020.4.1 4a4ad401858
Benutzeravatar
 
Beiträge: 219
Registriert: 19. Dez 2017, 13:02
Wohnort: 63456 Hanau
Land: Deutschland
Fahrzeug: Tesla Model X

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Cherokee, Johnson, Semrush [Bot], Sethach, Walter und 9 Gäste