Firmware 8.1

Informationen zum Unternehmen...

Re: Firmware 8.1

von Frank72 » 29. Dez 2017, 13:52

Flico hat geschrieben:Mein Wagen steht auch draußen und ich wohne in den Bergen. Ich heize vor um Reku zu bekommen und fände es gut, wenn man nur die Batterie ohne den Innenraum heizen könnte.


Das wäre natürlich das Non plus Ultra. Denn das Vorheizen des Innenraumes brauche ich nicht. Auto steht schließlich in der Garage.

Ich fahre seit Anfang November mit nahezu null Rekuperation los und bei mir gehts erst mal ordentlich den Berg runter und dann kommt eine Kurve und ich muss die ganze Energie in das Aufwärmen der Bremse investieren :lol:

O.K. hat auch den Vorteil, dass die Bremsen nicht verrosten. :)

Bin heute früh los. Habe mal 10 Minuten vorgeheizt. Die Batterieheizung ging gar nicht an. :shock: Außentemperatur hat das Fahrzeug 2,5 Grad angezeigt und Innenraumtemparatur 4 Grad (vor dem Aufheizen).

Bevor jemand fragt: Ja ich habe die neueste App-Version und die 50.2 habe ich auch drauf. :D
Model S P75D seit 25.03.17 mit AP 2.0 und Software 2019.40.2.1 38f55d9f
20000 km jährliche Fahrleistung - Verbrauch 200 Wh/km
Weiterempfehlungslink: http://ts.la/frank8306
Benutzeravatar
 
Beiträge: 262
Registriert: 4. Jun 2017, 17:59
Wohnort: Wilhelmsthal
Land: Deutschland

Re: Firmware 8.1

von Bones » 29. Dez 2017, 14:10

Angestöpselt oder nicht angestöpselt?
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4734
Registriert: 20. Apr 2017, 07:07
Land: Deutschland

Re: Firmware 8.1

von chrispeter_pdm » 29. Dez 2017, 14:19

Warum stellst Du die Innenraumtemperatur nicht auf Minimum (etwa 16 Grad glaube ich) und lässt ihn vorheizen? Dann sollte hauptsächlich die Batterie und nicht der Innenraum beheizt werden. Das sollte doch funktionieren und Eurem Wunsch nahe kommen.

Für mich selbst wäre nur das zeitliche Vorbestimmen der Heizung sinnvoll. Das hatte ich beim I3 BMW. Das war sehr praktisch.
MS75, Februar 2017, EAP 2.0, V10.2 2020.4.1 (31.01.2020)
ca. 41.000 km
 
Beiträge: 166
Registriert: 4. Feb 2017, 09:39
Wohnort: Stahnsdorf
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Firmware 8.1

von tripleP » 29. Dez 2017, 14:35

Damit die Batterie sich vorheizt muss nach wie vor der Range Mode aus sein. Es hat sich eigentlich nichts geändert.
Model S P85D 04/15. Model X90D 12/16.
PV 23kWp, Batterie 18kWh, Intelligente Steuerung PV/Haus/Heizung/Ladestationen.
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4389
Registriert: 9. Aug 2014, 15:03
Wohnort: Aargau
Land: Schweiz

Re: Firmware 8.1

von Frank72 » 29. Dez 2017, 16:15

Bones hat geschrieben:Angestöpselt oder nicht angestöpselt?


nicht am laden und SoC ca. 35%
Model S P75D seit 25.03.17 mit AP 2.0 und Software 2019.40.2.1 38f55d9f
20000 km jährliche Fahrleistung - Verbrauch 200 Wh/km
Weiterempfehlungslink: http://ts.la/frank8306
Benutzeravatar
 
Beiträge: 262
Registriert: 4. Jun 2017, 17:59
Wohnort: Wilhelmsthal
Land: Deutschland

Re: Firmware 8.1

von Frank72 » 29. Dez 2017, 16:16

tripleP hat geschrieben:Damit die Batterie sich vorheizt muss nach wie vor der Range Mode aus sein. Es hat sich eigentlich nichts geändert.


stimmt ich hatte den RangeModus an.

Na dann kommt demnächst der 2. Versuch :)
Model S P75D seit 25.03.17 mit AP 2.0 und Software 2019.40.2.1 38f55d9f
20000 km jährliche Fahrleistung - Verbrauch 200 Wh/km
Weiterempfehlungslink: http://ts.la/frank8306
Benutzeravatar
 
Beiträge: 262
Registriert: 4. Jun 2017, 17:59
Wohnort: Wilhelmsthal
Land: Deutschland

Re: Firmware 8.1

von velociped77 » 29. Dez 2017, 18:36

Meine ich das nur oder kann seit der 50.2 der Wagen nicht mehr per App vorgeheizt werden, wenn er nicht am Ladekabel hängt? Habe nun schon 2 mal versucht, den Wagen per App bei ca. 5/6 Grad Aussentemperatur vorzuheizen. Nach jeweils 4-5 Sekunden schaltet die Heizung einfach wieder ab. Erst wenn das Fahrzeug „an“ ist, bleibt die Heizung an.
Habe Rangemode „off“ wie früher schon.
TESMERALDA Model S 70D - PearlWhite - AP1
EZ 03.2016, VIN GF1206xx, Lifetime Wh/km 178
Benutzeravatar
 
Beiträge: 1242
Registriert: 6. Okt 2015, 15:30
Wohnort: Zürich
Land: Schweiz
Fahrzeug: Tesla Model S

Re: Firmware 8.1

von StefanSarzio » 29. Dez 2017, 18:37

Klappt bei meinem mit der Version unter den Bedingungen problemlos.
S75, Glasdach, AP2 (EAP+FSD), März 2017
 
Beiträge: 1282
Registriert: 8. Apr 2016, 06:32
Land: Deutschland

Re: Firmware 8.1

von elel » 29. Dez 2017, 20:28

jonn68 hat geschrieben:
Lüneburg ist halt auch nicht der kälteste und bergige Teil Deutschlands, ich habe sehr viele Steigungen zu bewältigen, da macht sich eine fehlende Reku sofort bemerkbar und die 100m glaube ich Dir aber nicht..... sagen wir 1000m sind realistischer :lol:


Ach so, auf dem Berg ist die Rehkuh natürlich schon gut. Ich meinte schon Hundert (in Worten 100) Meter. :-)
Mein letzter Verbrenner muss gehen: e-golf ist bestellt.
Benutzeravatar
 
Beiträge: 893
Registriert: 19. Jan 2015, 15:13
Wohnort: Lüneburg
Land: Deutschland

Re: Firmware 8.1

von Teslanaut » 29. Dez 2017, 21:24

velociped77 hat geschrieben:Meine ich das nur oder kann seit der 50.2 der Wagen nicht mehr per App vorgeheizt werden, wenn er nicht am Ladekabel hängt? Habe nun schon 2 mal versucht, den Wagen per App bei ca. 5/6 Grad Aussentemperatur vorzuheizen. Nach jeweils 4-5 Sekunden schaltet die Heizung einfach wieder ab. Erst wenn das Fahrzeug „an“ ist, bleibt die Heizung an.
Habe Rangemode „off“ wie früher schon.

Konnte gerade nicht mehr per App (neueste firmware) das Vorheizen aktivieren, weil sich die Heizung immer wieder selbst abschaltete. Alle anderen Funtionen der App waren ok. Tricks und resets der App, des Telefons (iPhone) sowie beider Fahrzeugscreens no help.
Erst das komplette stromlos machen des MX sowie eine Abmeldung von der App mit Neuanmeldung haben das Problem behoben.

Nur für den Fall, dass jemand Ähnliches erlebt.
MX 100D 7 Sitzer in Pearl White Multicoat seit 08.11.17
 
Beiträge: 734
Registriert: 19. Feb 2016, 10:11
Land: Deutschland
Fahrzeug: Tesla Model X

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Bing [Bot], Hans Jürgen, Twitter [Bot], Vogtlandy und 4 Gäste