Firmware 8.1

Informationen zum Unternehmen...

Re: Firmware 8.1

von CLG » 11. Nov 2017, 15:26

CK_Stuggi hat geschrieben:Ich hatte die letzten zwei Tage Ausfälle der vordersten US-Sensoren. Hatte das auch schon irgendwer oder schleicht sich bei mir ein weiterer Defekt an?


Was hat das mit der Firmware 8.1 zu tun?
S85D, schwarz, seit 08/15, 181.000 km. Hier im Video: https://www.youtube.com/watch?v=iwjXWornBNc
Die viel bessere Hälfte: M3P seit 24.3.2020, perlweiß.
Benutzeravatar
 
Beiträge: 1106
Registriert: 10. Mär 2015, 12:10
Wohnort: Landau in der Pfalz
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Firmware 8.1

von Gizmo » 11. Nov 2017, 15:48

CK_Stuggi hat geschrieben:Ich hatte die letzten zwei Tage Ausfälle der vordersten US-Sensoren. Hatte das auch schon irgendwer oder schleicht sich bei mir ein weiterer Defekt an?


Hatte ich letzte Woche auch. Reboot und seither nicht mehr aufgetaucht.
 
Beiträge: 455
Registriert: 17. Okt 2014, 14:49
Land: Schweiz

Re: Firmware 8.1

von Ollinord » 11. Nov 2017, 16:22

Gizmo hat geschrieben:
CK_Stuggi hat geschrieben:Ich hatte die letzten zwei Tage Ausfälle der vordersten US-Sensoren. Hatte das auch schon irgendwer oder schleicht sich bei mir ein weiterer Defekt an?


Hatte ich letzte Woche auch. Reboot und seither nicht mehr aufgetaucht.


Hatte ich ebenfalls, kommt wieder - gaanz langsam, dann immer öfter, dann...
tauschen :lol:

Ne ernsthaft, war genauso.
Smart ED Cabrio, MS 90D free SUC, B250e alle weiß
Benutzeravatar
 
Beiträge: 2018
Registriert: 5. Dez 2015, 08:17
Wohnort: Schleswig-Holstein
Land: Deutschland

Re: Firmware 8.1

von Schoettker » 11. Nov 2017, 19:25

Vorgestern habe ich die Updates von 32. auf 44. bekommen. Den Lässig-Modus habe ich auf der Autobahn ausprobiert und festgestellt:
Verringerten Verbrauch gibt es nicht.
Verringerte Rekuperation gibt es nicht.
Die Leistung oder das Drehmoment sind um 10-15% verringert, ich habe statt 220 kW noch knapp unter 200 kW bei Vollstrom. Es geht schon merkbar zäher, gerade beim Einfahren auf die Autobahn.
Tesla S75, blau, FL, 2017 verkauft, Toyota Prius Plug-In
 
Beiträge: 271
Registriert: 19. Jun 2016, 13:55
Wohnort: Niederfüllbach
Land: Deutschland

Re: Firmware 8.1

von elel » 11. Nov 2017, 19:44

Oh, man hat also tatsächlich weniger Leistung bei Vollstrom? Das hätte ich aber nicht gedacht, ich hätte auf eine andere Gaspedalkennlinie getippt, die sanfter an steigt, bei der man bei Vollstrom dann auf jeden Fall die volle Leistung bekommt. Das kann ja beim Überholen wichtig werden, wenn es knapp wird...
Mein letzter Verbrenner muss gehen: e-golf ist bestellt.
Benutzeravatar
 
Beiträge: 901
Registriert: 19. Jan 2015, 16:13
Wohnort: Lüneburg
Land: Deutschland

Re: Firmware 8.1

von trimaransegler » 11. Nov 2017, 20:01

ja, das muss man bedenken, allerdings müsste sich die geringere Leisung auch in einem niedrigeren Verbrauch zeigen, uberprüfen kann ich es nicht.
Viele Grüße aus dem Westerwald

Friedhelm

Wer meinen Empfehlungslink nutzen möchte und uns beiden dann 1500 km free Supercharging gibt, hier ist er: http://ts.la/drfriedhelm6242
Trusted User
Trusted User
 
Beiträge: 5501
Registriert: 5. Okt 2013, 11:14
Land: Deutschland

Re: Firmware 8.1

von CK_Stuggi » 11. Nov 2017, 22:43

CLG hat geschrieben:
CK_Stuggi hat geschrieben:Ich hatte die letzten zwei Tage Ausfälle der vordersten US-Sensoren. Hatte das auch schon irgendwer oder schleicht sich bei mir ein weiterer Defekt an?


Was hat das mit der Firmware 8.1 zu tun?

Es ist die Frage ob es ein mit der neuesten Version aufgenommener Bug ist oder schlicht ausfallende Hardware. Tritt es nur bei mir auf, Hardware. Tritt es auch bei anderen mit der 44 auf, liegt ein Bug nahe. Das hätte dann mit der Firmware 8.1 zu tun.
MS 90D FL AP2 EAP/FSD 10.2 '2020.16.2.1'
davor: 06/15-03/17 MS 85D AP1, 33 tkm
Benutzeravatar
 
Beiträge: 2178
Registriert: 6. Feb 2015, 15:05
Land: Deutschland

Re: Firmware 8.1

von Schoettker » 12. Nov 2017, 15:02

Keine Sensorenprobleme vorn oder hinten oder woanders.
Andere Frage: Neu ist bei mir auch das blaue Schneekristall links von der Akkuanzeige. Was heißt das? Warnung, Temperatur unter 5° C, Glättegefahr oder Akku zu kalt?
Tesla S75, blau, FL, 2017 verkauft, Toyota Prius Plug-In
 
Beiträge: 271
Registriert: 19. Jun 2016, 13:55
Wohnort: Niederfüllbach
Land: Deutschland

Re: Firmware 8.1

von trimaransegler » 12. Nov 2017, 15:06

Das gab's schon immer und heißt: "Akku kalt" :o
Viele Grüße aus dem Westerwald

Friedhelm

Wer meinen Empfehlungslink nutzen möchte und uns beiden dann 1500 km free Supercharging gibt, hier ist er: http://ts.la/drfriedhelm6242
Trusted User
Trusted User
 
Beiträge: 5501
Registriert: 5. Okt 2013, 11:14
Land: Deutschland

Re: Firmware 8.1

von Yellow » 12. Nov 2017, 17:53

Aus dem Handbuch:
Bild
WENIGER SCHREIBEN, MEHR LESEN!
Tesla-Fahrer seit 03/2014, Moderator seit 09/2016
Bis 06/2015: P85, bis 12/2016: S85D, bis 03/2019: X90D,
Seit 06/2019: XP100DL Raven
http://ts.la/stefan7726
Benutzeravatar
Moderator
Moderator
 
Beiträge: 10110
Registriert: 8. Jan 2013, 17:31
Wohnort: Hannover
Land: Deutschland
Fahrzeug: Tesla Model X

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: keepout, rodrin, Schorsch1983, TobyOS und 13 Gäste
cron