Probleme mit V9

Informationen zum Unternehmen...

Re: Probleme mit V9

von OS Electric Drive » 6. Dez 2018, 19:51

Aber V9 ist schon super.. das muss man schon sagen... Ich habe heute eine Aufnahme des Sounds gemacht und über 1:30 springt die Musik bestimmt vier mal
Mobil unterwegs: Roadster 2.5 - Tesla Model S85 September 2013-Juni 2017 91.000km seit 26.6. X100D, BMW i3 und Renault ZOE
Benutzeravatar
 
Beiträge: 10017
Registriert: 7. Dez 2011, 12:18

Re: Probleme mit V9

von einstern » 6. Dez 2018, 20:06

Ich nehme an, einen Reset hattest du schon versucht?
2014 : PV 50 kWp -- 2015 : S85D -- 2016 : WB 22kW Typ2 -- 2016 : Bankirai PV
-- Elektrisch - So läuft das hier !
Benutzeravatar
 
Beiträge: 4639
Registriert: 16. Okt 2014, 16:54
Wohnort: Korbach

Re: Probleme mit V9

von OS Electric Drive » 6. Dez 2018, 20:26

einstern hat geschrieben:Ich nehme an, einen Reset hattest du schon versucht?



Zwei mal täglich...
Mobil unterwegs: Roadster 2.5 - Tesla Model S85 September 2013-Juni 2017 91.000km seit 26.6. X100D, BMW i3 und Renault ZOE
Benutzeravatar
 
Beiträge: 10017
Registriert: 7. Dez 2011, 12:18

Re: Probleme mit V9

von Cupra » 6. Dez 2018, 20:26

Vor jeder Abfahrt :D
Model S100D "Edelweiss" :D Firmware V9 2018.46.2 - AP2.5 FSD
Benutzeravatar
 
Beiträge: 2580
Registriert: 23. Jul 2016, 12:21
Wohnort: Schweiz

Re: Probleme mit V9

von atomsmart » 6. Dez 2018, 21:48

tripleP hat geschrieben:Ich hab immer Glück, auch mit V9 keine Probleme. ;)


Bin gespannt wie sich die V9 auf meinem Model S verhaltet wenn ich ihn vom SeC zurück bekomme. Mein Loaner Model X P90D mit V9 verhält sich jedenfalls auch absolut fehlerfrei. Bin begeistert vom neuen Design und habe mich sofort damit angefreundet. Für mich ein Riesenschritt nach vorne und intuitiv zu bedienen.

Meine einzige Kritik die versteckte Ansicht der voraussichtlichen Restladung im Navi beim erreichen des Ziels. Aber das kommt schon gut und wird hoffentlich bei soviel Kritik wieder nach vorne geholt.

Die wo so viele Fehler haben würde ich einen Anruf beim SeC empfehlen. Da ist sicher beim update was schief gleaufen. Das ist ärgerlich aber sicher behebar.
Model S70D FL in Schwarz mit AP1 - EZ 09.2016 - Referral Code: https://ts.la/david20428
Haibike Fully E-Bike
Flyer Tandem E-Bike
Benutzeravatar
 
Beiträge: 63
Registriert: 9. Sep 2018, 15:52
Wohnort: Untersiggenthal

Re: Probleme mit V9

von T-Fan » 6. Dez 2018, 23:02

atomsmart hat geschrieben:
tripleP hat geschrieben:Ich hab immer Glück, auch mit V9 keine Probleme. ;)


Bin gespannt wie sich die V9 auf meinem Model S verhaltet wenn ich ihn vom SeC zurück bekomme. Mein Loaner Model X P90D mit V9 verhält sich jedenfalls auch absolut fehlerfrei. Bin begeistert vom neuen Design und habe mich sofort damit angefreundet. Für mich ein Riesenschritt nach vorne und intuitiv zu bedienen.

Meine einzige Kritik die versteckte Ansicht der voraussichtlichen Restladung im Navi beim erreichen des Ziels. Aber das kommt schon gut und wird hoffentlich bei soviel Kritik wieder nach vorne geholt.

Die wo so viele Fehler haben würde ich einen Anruf beim SeC empfehlen. Da ist sicher beim update was schief gleaufen. Das ist ärgerlich aber sicher behebar.


Sehe ich auch so.
Meiner Meinung nach hat deren Auto ein zusätzliches Problem, was vielleicht durch die V9 zu Tage tritt.
Ab ins SEC kann man da nur sagen.
S85D seit 09/2015
 
Beiträge: 893
Registriert: 20. Jun 2015, 07:06

Re: Probleme mit V9

von Cupra » 7. Dez 2018, 10:39

So. Der Fall ist mal ins Werk weiter geleitet worden. Man könne hier nix mehr machen. Ich kann weiter fahren bis auf weiteres. Wenn ich liegen bleibe kann ich mich wieder melden oder ich höre von ihnen. :-S

Er meinte dann aber auch dass das mit den Updates so nicht weiter gehen kann in Zukunft.
Model S100D "Edelweiss" :D Firmware V9 2018.46.2 - AP2.5 FSD
Benutzeravatar
 
Beiträge: 2580
Registriert: 23. Jul 2016, 12:21
Wohnort: Schweiz

Re: Probleme mit V9

von OS Electric Drive » 7. Dez 2018, 11:08

Ich fahre gerade das Update... bin gespannt
Mobil unterwegs: Roadster 2.5 - Tesla Model S85 September 2013-Juni 2017 91.000km seit 26.6. X100D, BMW i3 und Renault ZOE
Benutzeravatar
 
Beiträge: 10017
Registriert: 7. Dez 2011, 12:18

Re: Probleme mit V9

von OS Electric Drive » 8. Dez 2018, 11:13

Gestern auf der Straße parkende Autos überholt mit locker 1,5m Abstand und der Aufprall Warner hat die ganze Zeit getönt. Das war mit .42 nicht der Fall.
Mobil unterwegs: Roadster 2.5 - Tesla Model S85 September 2013-Juni 2017 91.000km seit 26.6. X100D, BMW i3 und Renault ZOE
Benutzeravatar
 
Beiträge: 10017
Registriert: 7. Dez 2011, 12:18

Re: Probleme mit V9

von FRI » 8. Dez 2018, 12:13

Hatte heute folgende Probleme mit v9
Bei Abfahrt verlangte das Fahrzeug dass Passwort, jedoch hing es bei der Eingabe und kurz zuvor gab es eine Bildstörung (nur noch farbige Streifen)
Danach blieb mir nur noch der Reset, der sehr lange dauerte.
Dann hatte ich im Luftfedermenu Anzeigefehler und die Bedienung war nicht möglich. Auf eine andere Menuseite und zurück ging es halbwegs wieder. Aber es gelang nur nach mehreren Versuchen auf sehr hoch zu stellen um eine erhöhte Ausfahrt sicher zu passieren.
Spotify war danach erst mal tot.

Was ist eigentlich wenn die Software das MCU "röstet"? Vor allem wenn die Garantie abgelaufen ist..
2 x Tesla Model S 85, 1 x Tesla Model S P90DL
1 x Mercedes B250E (Tesla inside)
24 kwp Photovoltaik seit 2014

Model 3 konfiguriert und bestellt
Powerwalls storniert und E3/DC Hauskraftwerk Pro 19.5kwh mit Not und Inselbetrieb bestellt
 
Beiträge: 122
Registriert: 1. Mai 2015, 13:19

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Parhelia und 5 Gäste