Ladefehler - Wandsteckdose ohne Strom

Infos zum elektrischen SUV...

Ladefehler - Wandsteckdose ohne Strom

von Gregor AUT » 21. Aug 2017, 20:15

Mein X ladet dzt nicht an DestChargern und an öffentlichen Ladestationen. Jedes Mal gliegt die Sicherung - zuerst dachte ich die DestCharger wären nicht richtig installiert worden - aber mittlerweilen fliegt bei jeder Ladesäule die Sicherung. SuC funzt ganz normal... Soft-Reset hab ich bereits durchgefürt, bringt nichts. Was kann das sein? Kennt jemand das Problem? Hatte das schon jemand? Workaround benötigt da ich nicht mehr zum nächsten SuC komme ;-)
Grelectric - Elektromobilität vom Experten. Alle Marken. Alle Modelle.

S 85 30000km
S P85D 30000km
X 60D 20000km
aktuell: S 75D
Model 3


www.g-electric.at
http://ts.la/gregor6066
https://www.bitcoin.de/de/r/8e27qr
 
Beiträge: 196
Registriert: 21. Aug 2016, 09:13

Re: Ladefehler - Wandsteckdose ohne Strom

von r.wagner » 21. Aug 2017, 20:18

Workaround: CHAdeMo Adapter. Der läuft über DC. Sollte also analog SuC funktionieren.

Scheinbar hat Dein AC Lader oder die Junction Box einen Defekt.
bG, Richard
___________________________________________________

MS P85D seit 31.3.2015 - blue/pano/air
MX Signature P90DL seit 30.09.2016 - Sig.red/6-seater/fully loaded
Roadster Sport Signature 250 (#239 of 250) seit 30.06.2017 - Brilliant Yellow
Benutzeravatar
 
Beiträge: 1967
Registriert: 2. Jan 2015, 13:46
Wohnort: Wolfsgraben, AT

Re: Ladefehler - Wandsteckdose ohne Strom

von Haraldt1 » 21. Aug 2017, 20:21

Hallo,

Denke das ist ein Fehler im AC Ladegerät, DC am SuC geht ja.
Hast du schon zuhause mit UMC probiert?
Deiner PLZ nach hast du es nicht weit zum SuC Wr. NEustadt, oder bist du nicht zuhause?

Lg
Opel Ampera 2014 bis 10/2016
S85 10/2016 bis 09/2017 173 Wh/km
S100D seit 11/2017 172Wh/km
Benutzeravatar
 
Beiträge: 693
Registriert: 7. Aug 2016, 14:06
Wohnort: Lockenhaus

Re: Ladefehler - Wandsteckdose ohne Strom

von Gregor AUT » 21. Aug 2017, 20:25

Nö, sind im Urlaub... zwar nicht weit entfernt aber heim komm ich mit dem SoC nicht mehr. Chademo ist eine Alternative, DANKE! Gottseidank fahr ich grad den von meinem Kumpel spazieren - hab meinen vorige Woche verkauft da ich glaubte ich brauch ihn nicht mehr *lol*
Grelectric - Elektromobilität vom Experten. Alle Marken. Alle Modelle.

S 85 30000km
S P85D 30000km
X 60D 20000km
aktuell: S 75D
Model 3


www.g-electric.at
http://ts.la/gregor6066
https://www.bitcoin.de/de/r/8e27qr
 
Beiträge: 196
Registriert: 21. Aug 2016, 09:13

Re: Ladefehler - Wandsteckdose ohne Strom

von Mittelhesse » 21. Aug 2017, 20:29

Gregor AUT hat geschrieben:Mein X ladet dzt nicht an DestChargern und an öffentlichen Ladestationen. Jedes Mal gliegt die Sicherung - zuerst dachte ich die DestCharger wären nicht richtig installiert worden - aber mittlerweilen fliegt bei jeder Ladesäule die Sicherung. SuC funzt ganz normal... Soft-Reset hab ich bereits durchgefürt, bringt nichts. Was kann das sein? Kennt jemand das Problem? Hatte das schon jemand? Workaround benötigt da ich nicht mehr zum nächsten SuC komme ;-)


Den Fehler hatten wir auch schon mit einem ModelX bei uns an der Ladesäule. Der Umschalter im Model X ist defekt und schließt L1-L2 kurz und L3-N. Das hat in unserer Säule den 63A Leistungsschütz verbrannt. :shock:

Ab in's SC und austauschen lassen, es geht momentan nur DC bei dir.

Gruß Stefan
Liebe Grüße
Stefan Becker


Renault ZOE Q210 schwarz seit Juni 2015. Upgrade auf Z.E. 40 Batterie am 07.03.18 bei 114.019km.
Model 3 reserviert am 02.04.16
Benutzeravatar
 
Beiträge: 1328
Registriert: 8. Apr 2014, 20:08
Wohnort: Biskirchen

Re: Ladefehler - Wandsteckdose ohne Strom

von Gregor AUT » 21. Aug 2017, 20:37

Vielen Lieben Dank für die Hilfe! Ich bin so froh dass es Leute wie euch gibt, die sich auskennen! Für mich kommt der Strom aus der Steckdose und das wars ;-)
Grelectric - Elektromobilität vom Experten. Alle Marken. Alle Modelle.

S 85 30000km
S P85D 30000km
X 60D 20000km
aktuell: S 75D
Model 3


www.g-electric.at
http://ts.la/gregor6066
https://www.bitcoin.de/de/r/8e27qr
 
Beiträge: 196
Registriert: 21. Aug 2016, 09:13

Re: Ladefehler - Wandsteckdose ohne Strom

von Mittelhesse » 21. Aug 2017, 20:43

Gregor AUT hat geschrieben:Vielen Lieben Dank für die Hilfe! Ich bin so froh dass es Leute wie euch gibt, die sich auskennen! Für mich kommt der Strom aus der Steckdose und das wars ;-)


Und bitte keine AC Säule oder UMC mehr probieren, nicht das noch was kaputt geht, danke ;)
Liebe Grüße
Stefan Becker


Renault ZOE Q210 schwarz seit Juni 2015. Upgrade auf Z.E. 40 Batterie am 07.03.18 bei 114.019km.
Model 3 reserviert am 02.04.16
Benutzeravatar
 
Beiträge: 1328
Registriert: 8. Apr 2014, 20:08
Wohnort: Biskirchen

Re: Ladefehler - Wandsteckdose ohne Strom

von Gregor AUT » 21. Aug 2017, 22:17

Werd ich machen. Jetzt weiß ichs ja! Sieht Tesla so etwas nicht aus der Entfernung? Hatte deswegen am Freitag bereits angerufen aber mir wurde versichert dass alles in Ordnung sei und dass es an den Ladern liegt... (Damals bei 2 DestChargern dasselbe Prob.)
Grelectric - Elektromobilität vom Experten. Alle Marken. Alle Modelle.

S 85 30000km
S P85D 30000km
X 60D 20000km
aktuell: S 75D
Model 3


www.g-electric.at
http://ts.la/gregor6066
https://www.bitcoin.de/de/r/8e27qr
 
Beiträge: 196
Registriert: 21. Aug 2016, 09:13

Re: Ladefehler - Wandsteckdose ohne Strom

von Mittelhesse » 21. Aug 2017, 22:33

Gregor AUT hat geschrieben:Werd ich machen. Jetzt weiß ichs ja! Sieht Tesla so etwas nicht aus der Entfernung? Hatte deswegen am Freitag bereits angerufen aber mir wurde versichert dass alles in Ordnung sei und dass es an den Ladern liegt... (Damals bei 2 DestChargern dasselbe Prob.)


Anscheinend sehen sie es nicht, war damals hier genau so :shock:
Liebe Grüße
Stefan Becker


Renault ZOE Q210 schwarz seit Juni 2015. Upgrade auf Z.E. 40 Batterie am 07.03.18 bei 114.019km.
Model 3 reserviert am 02.04.16
Benutzeravatar
 
Beiträge: 1328
Registriert: 8. Apr 2014, 20:08
Wohnort: Biskirchen

Re: Ladefehler - Wandsteckdose ohne Strom

von Kellergeist2 » 22. Aug 2017, 09:11

Ich hatte auch einmal Probleme an einer öffentlichen Ladesäule.
Es sah so aus, als würden sich die Phasen meiner beiden Ladegeräte der Reihe nach verabschieden, da die Ladeleistung sprunghaft um genau jeweils 4 kW gesunken war.
Später hatte ich den Tesla Service angerufen, die konnten in den Logs aber nichts sehen.
Sie sagten mir, ich solle mich beim nächsten mal direkt melden, wenn das Fahrzeug noch an der Ladesäule hängt, dann könnten sie sich die Live-Daten anschauen.
(Da das Problem bei meinen nächsten AC-Ladungen jedoch nicht mehr auftrat muss es wohl an der Ladesäule gelegen haben.)
Gruß, Kellergeist2
S 85, dunkelblau, DL, AP1, Kaltwetter
Bestätigt: 17.03.15 | VIN: FF0924xx 03.06.15 | Prod: 02.07.15 | Transp.: 22.07.15 | Lief: 28.09.15
1. Akku | 2. DU @ 44TKM 04/2017

Supercharger-Störungen (DACH)
 
Beiträge: 2909
Registriert: 24. Aug 2014, 11:24
Wohnort: DE-49716 Meppen

Nächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast