Mobiler Zugriff deaktiviert ???

Infos zum elektrischen SUV...

Re: Mobiler Zugriff deaktiviert ???

von mp37c4 » 18. Jul 2017, 22:06

George hat geschrieben:Liest denn hier irgendjemand was ich schreibe? Das ist ja schon fast witzig. Aber nur fast.


So kenne ich das von meinen geschäftlichen emails: entweder nicht lesen oder nicht verstehen aber irgendwas antworten! :evil:
//*
//* seit 30.12.14: S85, grau, 19", Luft, Doppel, Tech, Winter, Kindersitze(ausgebaut) / P58xxx
//*
Benutzeravatar
 
Beiträge: 566
Registriert: 1. Feb 2015, 13:58
Wohnort: Düsseldorf

Re: Mobiler Zugriff deaktiviert ???

von Yellow » 19. Jul 2017, 00:08

George hat geschrieben:
christianpan hat geschrieben:
BurgerMario hat geschrieben:
Dann schalte den wieder ein ;)



Manchmal denkt man wirklich zu kompliziert. Ich bin sehr gespannt, ob das die Lösung ist.

Liest denn hier irgendjemand was ich schreibe? Das ist ja schon fast witzig. Aber nur fast.

Bitte George, was soll das?
Mario hat dir den entscheidenden Hinweis geschrieben und du mokierst dich darüber, dass nicht richtig gelesen wird!?
Das finde ich auch "fast" witzig!
Tesla-Fahrer seit 03/2014
Bis 06/2015: P85 (34.000 km, 223 Wh/km)
Bis 12/2016: S85D (44.000 km, 222 Wh/km)
Seit 12/2016: X90D (44.000 km, 251 Wh/km), weiss, 20", 6-Sitzer, AP1, HEPA, AHK
Referral: http://ts.la/stefan7726
Benutzeravatar
Moderator
 
Beiträge: 8884
Registriert: 8. Jan 2013, 17:31
Wohnort: Hannover

Re: Mobiler Zugriff deaktiviert ???

von George » 19. Jul 2017, 01:04

Yellow hat geschrieben:Bitte George, was soll das?
Mario hat dir den entscheidenden Hinweis geschrieben und du mokierst dich darüber, dass nicht richtig gelesen wird!?
Das finde ich auch "fast" witzig!

Was ich tatsächlich geschrieben zu haben glaube, ist, dass ich es ge- und versucht habe und auf "immer verbunden" oder reboot getippt hatte. Das hat beides nicht funktioniert und war die falsche Fährte. Auch ein befreundetes Forumsmitglied, der ein MS besitzt, hatte gestern Abend vergeblich versucht, mein MX wieder online zu bringen. Wir haben es nicht sehr lange versucht, aber immerhin.

Ich bin dann heute Abend zum 4. Mal durch die Menüs gegangen und habe dem Schalter dann unter "Einstellungen - Sicherheit" gefunden. Das wäre mal ein hilfreicher Tip gewesen :)

Aber wie gesagt ich beschwere mich ja gar nicht. Nur zu schreiben "Das SeC schaltet es für noch deinem Termin wieder online" (Ich war gar nicht im SeC und längst wieder zuhause, Post also nicht gelesen) oder "Verbindung aus? Dann schalt sie halt wieder ein!" (Hatte ja gerade geschrieben, dass weder ich noch mein Freund den Knopf gefunden hatten) ist halt nicht sooooo hilfreich. Alles nicht böse gemeint aber zur Lösung hat es nicht viel beigetragen.
Ciao, George
-----------------------------------------------------------
Ihr wisst schon: http://ts.la/george404
-----------------------------------------------------------
Benutzeravatar
 
Beiträge: 1224
Registriert: 19. Jan 2017, 13:24
Wohnort: München

Re: Mobiler Zugriff deaktiviert ???

von StefanSarzio » 19. Jul 2017, 05:35

George hat geschrieben:Ihr wart mit keine große Hilfe. Aber ich liebe euch trotzdem alle. :)


Naja wenn Du besser gelesen hättest was die anderen schreiben... :D

Hier nochmal zum Genießen:
BurgerMario hat geschrieben:Irgendwas von Mobiler Zugriff erlauben an oder aus.

S75, Glasdach, AP2 (EAP+FSD), März 2017
 
Beiträge: 875
Registriert: 8. Apr 2016, 07:32

Re: Mobiler Zugriff deaktiviert ???

von George » 19. Jul 2017, 11:36

StefanSarzio hat geschrieben:
George hat geschrieben:Ihr wart mit keine große Hilfe. Aber ich liebe euch trotzdem alle. :)

Naja wenn Du besser gelesen hättest was die anderen schreiben... :D
Hier nochmal zum Genießen:
BurgerMario hat geschrieben:Irgendwas von Mobiler Zugriff erlauben an oder aus.

Genau. Ich dachte :geek: (wie ich schrieb) fälschlicherweise :oops: (wie sich später herausstellte) "Mobiler Zugriff erlauben" wäre das Häkchen bei "immer verbunden“ setzen, weil mir das übrigens mal das SeC so erklärt hatte, als sie mal nicht alle Log Files von mir remote bekamen.
War's aber nicht, sondern die Wahrheit steht bekanntlich in einem anderen Untermenü. Natürlich findet man das relativ problemlos, wenn man sucht. So man aber wie ich glaubt, den richtigen Knopf schon gefunden zu haben und es funzt einfach nicht, dann ist man zumindest kurz verwirrt. :? So richtig hilfreich wäre gewesen "es ist nicht das Häkchen bei ‚immer verbunden‘ in den Energieeinstellungen, sondern der Schieberegler ‚Mobilen Zugriff erlauben‘ unter "Einstellungen -> Sicherheit". :ugeek:

So nu is gut ich will ja wegen ner marginalen Unschärfe und Kleinigkeit nicht rumjammern. Selber finden hat ja immer den größten Lerneffekt :mrgreen:
-----------------------------------------------------------
Ihr wisst schon: http://ts.la/george404
-----------------------------------------------------------
Benutzeravatar
 
Beiträge: 1224
Registriert: 19. Jan 2017, 13:24
Wohnort: München

Re: Mobiler Zugriff deaktiviert ???

von Beatbuzzer » 19. Jul 2017, 12:09

George hat geschrieben:So nu is gut ich will ja wegen ner marginalen Unschärfe und Kleinigkeit nicht rumjammern. Selber finden hat ja immer den größten Lerneffekt :mrgreen:

Genau...viel besser noch, als zB mal in die Bedienungsanleitung zu gucken :mrgreen:
...electric - what else ?
Freute sich bis Ende Mai 2017 dreieinhalb Jahre über sein auf 19" rollendes, schwarzes 85kWh Model S...
Freut sich seit Ende Mai 2017 über sein obsidian black Signature X auf 22" schwarz...
 
Beiträge: 4231
Registriert: 7. Mai 2013, 12:33
Wohnort: Alfeld (Leine)

Re: Mobiler Zugriff deaktiviert ???

von Taroo » 19. Jul 2017, 12:10

Vote for close...
M X90D bestellt am 07.11.2016 erfolgreich nach Kärnten verkauft. Ende April '17 ausgeliefert
MX 100D bestellt am 23.01.2017 - Seit 21.06.2017 begeistert am fahren!
-= Free SuC bei Bestellung über http://ts.la/steven3458 =-
Benutzeravatar
 
Beiträge: 493
Registriert: 19. Aug 2015, 11:30

Re: Mobiler Zugriff deaktiviert ???

von George » 19. Jul 2017, 12:23

Taroo hat geschrieben:Vote for close...

Bedienungsanleitungen lesen echte Männer nicht. Nie. Und nu mach zu den Faden! :)
-----------------------------------------------------------
Ihr wisst schon: http://ts.la/george404
-----------------------------------------------------------
Benutzeravatar
 
Beiträge: 1224
Registriert: 19. Jan 2017, 13:24
Wohnort: München

Re: Mobiler Zugriff deaktiviert ???

von Healey » 19. Jul 2017, 12:31

Problem wurde gelöst, deshalb schließe ich hier. Die anderen Feinheiten sind auch zur Genüge ausgetauscht ;)
Model S85D seit 20.Mai 2015 und 120.000 km, ALLES original, 204 Wh/km über alles, PV Anlage mit 9 MWh/a, Model III ist reserviert
Benutzeravatar
Moderator
 
Beiträge: 6848
Registriert: 9. Nov 2014, 12:15
Wohnort: Ragnitz

Vorherige

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast