AP auf Autobahnen mit 17.24.28

Infos zum elektrischen SUV...

AP auf Autobahnen mit 17.24.28

von Quickrider » 21. Jun 2017, 09:47

Guten Morgen,

ich habe seit gestern die 17.24.28 bei mir drauf und mir davon ein "seidigereres" Fahren des AP versprochen. Leider ist das genaue Gegenteil der Fall. Während ich mit 17.17.4 das Gefühl hatte, daß sich deutlich etwas getan hatte und der AP nun endlich recht brauchbar wurde, hatte ich heute morgen auf meiner üblichen 40 Km Strecke ganz verstärkt Phantombremsungen, zögerliches und ruckeliges Fahren und rumeieren in der Fahrspur. Des Weiteren ist mir aufgefallen, daß selbst auf Stufe 1 der Abstand zum Vordermann deutlich höher ist, als vorher. Dies führte dazu, daß mir wirklich ständig! jemand dazwischen gefahren ist, was wiederum mit einem starken Bremsen quittiert wurde... Die Kiste fuhr irgendwie wie besoffen... Kann es sein, daß sich da irgendetwas erstmal wieder neu kalibrieren muss? So ist es fast unbrauchbar bzw. zumindest erheblich schlechter, als vorher.

Viele Grüße, Quickrider.

P.S.: an meinem USB-Stick Problem hat sich übrigens auch nichts getan; er wird immer noch jedesmal neu geladen, wenn man sich ins Auto setzt. Sogar nach nem kurzen Tankstellen (nur Kaffee ;-) ) Stop fing er wieder bei 0% an...
Model X P100D
Benutzeravatar
 
Beiträge: 272
Registriert: 5. Mär 2016, 20:41
Wohnort: Hamburg

Re: AP auf Autobahnen mit 17.24.28

von George » 21. Jun 2017, 09:52

Das klingt ja gar nicht gut! Ich habe noch keine Update bekommen. Kann man den skippen?
-----------------------------------------------------------
Ihr wisst schon: http://ts.la/george404
-----------------------------------------------------------
Benutzeravatar
 
Beiträge: 1111
Registriert: 19. Jan 2017, 13:24
Wohnort: München

Re: AP auf Autobahnen mit 17.24.28

von Quickrider » 21. Jun 2017, 10:13

Wenn sich das nicht noch "hinkalibriert", sollte man das tun. Ich hoffe, daß ist noch nicht das von Elon zitierte "Silky smooth"-Update... Dafür habe ich aber automatische Display-Helligkeit und Rechtwinkel-Parken dazu bekommen. ;-)
Model X P100D
Benutzeravatar
 
Beiträge: 272
Registriert: 5. Mär 2016, 20:41
Wohnort: Hamburg

Re: AP auf Autobahnen mit 17.24.28

von jekruege » 21. Jun 2017, 11:46

Warte mal noch ein paar Tage - ich hatte das bei der letzten Version auch.

Bin direkt nach dem Update losgefahren und dachte, was ist denn da passiert - der AP1 hat das Fahren verlernt.

Aber irgendwann hat wieder alles perfekt funktioniert. Ich nehme an, das erst die bereits gelernten Daten zur Fahrstrecke, erneut geladen werden müssen.
Beste Auto der Welt (S85) seit April 2015 und noch ein i3 inzwischen :)
Bild
Benutzeravatar
 
Beiträge: 1024
Registriert: 2. Dez 2014, 16:08

Re: AP auf Autobahnen mit 17.24.28

von Kuba » 21. Jun 2017, 12:00

George hat geschrieben:Das klingt ja gar nicht gut! Ich habe noch keine Update bekommen. Kann man den skippen?

Hallo George,

Du kannst nicht skippen. Du kannst nur die neuere Version nicht installieren. Es gibt sogar einige hier im Forum, die fahren in ihrem Model S noch mit der Version 6.0 rum. ( Alte Ansicht des Kombiinstruments)
Dateianhänge
Tesla Version 6.0.PNG
S85D seit 10.Juni 2015
Mein Empfehlungslink: http://ts.la/kurt5409
 
Beiträge: 908
Registriert: 10. Mai 2014, 20:31

Re: AP auf Autobahnen mit 17.24.28

von Quickrider » 21. Jun 2017, 12:41

jekruege hat geschrieben:Warte mal noch ein paar Tage - ich hatte das bei der letzten Version auch.

Bin direkt nach dem Update losgefahren und dachte, was ist denn da passiert - der AP1 hat das Fahren verlernt.

Aber irgendwann hat wieder alles perfekt funktioniert. Ich nehme an, das erst die bereits gelernten Daten zur Fahrstrecke, erneut geladen werden müssen.


Das würde mich freuen! Aber es ist genau so, wie Du es auch beschreibst. Nur so einen krassen Unterschied hatte ich nicht erwartet. I keep you posted!
Model X P100D
Benutzeravatar
 
Beiträge: 272
Registriert: 5. Mär 2016, 20:41
Wohnort: Hamburg

Re: AP auf Autobahnen mit 17.24.28

von Leto » 21. Jun 2017, 15:23

Quickrider hat geschrieben:P.S.: an meinem USB-Stick Problem hat sich übrigens auch nichts getan; er wird immer noch jedesmal neu geladen, wenn man sich ins Auto setzt. Sogar nach nem kurzen Tankstellen (nur Kaffee ;-) ) Stop fing er wieder bei 0% an...


Tja, ein Bug den ich seit Monaten mit Tesla diskutiere und jetzt mit dem deutschen Service Chef über Wandlung spreche. Wurde mit der 8.x eingeführt. Immer wenn der Mediaplayer beendet wird schmeißt Tesla den Index weg. Leider wird mit Energy Saving On der Player quasi immer beendet wenn das Auto ein paar Minuten steht. Du kannst es etwas lindern durch abschalten des Energiesparmodus, mit den entsprechenden Konsequenzen für den Verbrauch im Stand. Trotzdem kommt es immer wieder vor. Bei mir dauert bei 400 GB dieser Vorgang eine Stunde und damit ist der Mediaplayer quasi unbrauchbar geworden.

Schade, denn ein mittelmäßiger Programmierer würde eine Stunde brauchen um das zu lösen durch Speichern des Index auf dem USB Stick. Dann würde der Index auch Reboots, etc. überstehen können. Das kriegen selbst Microsoft und Apple hin :roll:
2. Model S 90D, seit 9/16, Midnight Silver/Grau/Carbon, Lenkassistent aka AP1, alles außer Tiernahrung und Pano, E.ON Basisbox Kombi und wallb-e eco, je 22kW und BEW "ein Preis" Roaming Vertrag für RWE Säulen sowie TNM Ladekarte und Plugsurfing
Benutzeravatar
 
Beiträge: 6999
Registriert: 23. Nov 2013, 19:30

Re: AP auf Autobahnen mit 17.24.28

von Quickrider » 21. Jun 2017, 17:33

Das mit dem Energiesparmodus habe ich schon gelernt; es ändert aber absolut nichts. Wie Du richtig sagst: Musik im Tesla ist unbrauchbar. Gut, dass ich auf das Premium-Sound-Paket verzichtet habe. Ausser Radio klappt nichts zuverlässig oder störungsfrei. Und auch das Radio selbst in einer Metropole nur inzureichend... Sehr schade alles. Vor allem, weil ich wirklich denke, dass sich das einfach lösen liesse...
Model X P100D
Benutzeravatar
 
Beiträge: 272
Registriert: 5. Mär 2016, 20:41
Wohnort: Hamburg

Re: AP auf Autobahnen mit 17.24.28

von trimaransegler » 21. Jun 2017, 17:50

Also als unbrauchbar würde ich die Soundanlage im Tesla keinesfalls sehen. Wir hatten im S das Basispaket und jetzt im X auch wieder. Ich höre hauptsächlich Radio, das ist mit DAB deutlich besser als FM. USB Stick klappt problemlos und Spotify über LTE ist fast lückenlos sehr gut. X und S über 230000 km. Wenn ich einfach nur Musik hören will, setze ich mich nicht ins Auto. Was will man mehr :D
Viele Grüße aus dem Westerwald

Friedhelm

Wer einen Tesla über meine Empfehlung bestellen möchte und die SUC-Flatrate brauchtt: http://ts.la/drfriedhelm6242
 
Beiträge: 4631
Registriert: 5. Okt 2013, 11:14

Re: AP auf Autobahnen mit 17.24.28

von Quickrider » 21. Jun 2017, 18:14

Freut mich. Bei mir klar nicht. Schlicht unbrauchbar.
Model X P100D
Benutzeravatar
 
Beiträge: 272
Registriert: 5. Mär 2016, 20:41
Wohnort: Hamburg

Nächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste