Model S #1263

Teilt Eure Vorfreude mit den anderen...

Re: Model S #1263

von Andy » 21. Nov 2013, 17:44

Endlich:
ImageUploadedByTapatalk1385052283.039450.jpg
ImageUploadedByTapatalk1385052283.039450.jpg (108.5 KiB) 612-mal betrachtet
Familienflotte:
Model S 85 seit 11/13 170tkm, Roadster 2.5 seit 06/16 mit jetzt insgesamt 188tkm, ZOE seit 03/17 11tkm
Benutzeravatar
 
Beiträge: 883
Registriert: 29. Jan 2013, 09:47

Re: Model S #1263

von Gafanhoto » 21. Nov 2013, 19:45

Herzlichen Glückwunsch! Allzeit gute Fahrt und immer noch ein paar Elektronen im Akku!!!
85
Seit 18.11.2013 12:30 ca. >90.000 km
Benutzeravatar
 
Beiträge: 37
Registriert: 18. Feb 2013, 11:44
Wohnort: KW

Re: Model S #1263

von Ernstbender » 21. Nov 2013, 20:26

Auch von mir herzlichen Glückwunsch und allzeit unfallfreie Fahrt! Morgen 13.00 Uhr bin ich dran in Stgt. nach 19 Mon.!
Hast du meinen blauen P 85 - gesehen?

Grüße

Ernst aus Heilbronn
Blue Flame: S P85- (19Zoll), blau, innen sw, carbon, seit 22.11.13
Blue Falcon: X 90 D blau, 6-S.,innen sw, abachi matt, seit 9.9.16
sonst e-NV200 2016; Leaf 2017 30kw, I-MIEV., Smart ED Cabrio 9/18, Model 3 reserv.
Benutzeravatar
 
Beiträge: 1225
Registriert: 3. Okt 2013, 08:56
Wohnort: Heilbronn

Re: Model S #1263

von gridparity » 21. Nov 2013, 21:33

Glückwunsch!
Ich sehe Du hast die gleiche Konfiguration genommen die ich auch habe.
Grosse Tochter, kleinerer Sohn :mrgreen:
 
Beiträge: 392
Registriert: 23. Mai 2011, 20:40

Re: Model S #1263

von Andy » 22. Nov 2013, 08:08

gridparity hat geschrieben:Glückwunsch!
Ich sehe Du hast die gleiche Konfiguration genommen die ich auch habe.
Grosse Tochter, kleinerer Sohn :mrgreen:


Habe noch ein Extra, das auf dem Bild nicht zu sehen ist. Meine ganz Kleine!

Es standen noch einige andere Model S rum. Erinnere mich aber nur an einen Weißen 85er ohne Nummernschild, der aufbereitet wurde und einen mit schon vergessener Farbe mit TUT Nummernschild.

Danke für die Glückwünsche allerseits!

Ich bin begeistert von dem Auto!
Die Vorfreude wurde allerdings geschmälert durch einige Ungereimtheiten vor und während der Übergabe.
Eigentlich sollte ich am Dienstag das Auto holen. Auto war wohl fertig, allerdings waren die Papiere noch in München. Am Mittwoch hieß es dann die Papiere seien in STR, aber das Auto sei noch nicht fertig. Also Donnerstag.
Bei der Übergabe dann meine Frage nach dem 16A Adapter. Nach kurzer Suche stellt sich raus, dass er fehlt. Hatte ich schon erwartet. Dann fiel mir irgendwann ein mal zu gucken welche Reifen montiert sind. Siehe da: Die Allwetter statt der gewünschten Winterreifen. Mein Hinweis, dass ich vereinbart hatte, dass die Winterräder montiert sind mit den Standardfelgen, brachte den Vorschlag Winterräder mit den Aeros zu montieren. Genau das was ich nicht wollte. Nach kurzer Rücksprache mit meinem DS wurden die Allwetterreifen von den Felgen montiert und anschließend Winterreifen wieder drauf. Im Frühjahr hole ich dann meine Allwetterreifen samt Felgen, falls sie bis dahin wieder lieferbar sind. Der Mechaniker war allein, war aber freundlich und sehr hilfsbereit, so dass das Auto nach knapp 1h fertig zur Abfahrt war.
Auch der Verkäufer tat sein Bestes uns zufrieden zu stellen. Leider ist das Ganze noch nicht eingespielt. Dinge z.B., die im System hinterlegt sind werden nicht beachtet.
Das Schließen des Frunk demonstrierte der Verkäufer auf meine Frage hin mit beiden Händen übereinander gelegt, also nur an eine Stelle direkt in der Mitte. Anders als ich das kannte. Als ich das selber probierte beulte sich die Haube leicht ein. Es blieb aber keine sichtbare Delle zurück. In Zukunft werde ich beide Hände links und rechts vom T nehmen...
Die Kids waren begeistert im Kofferraum und sind dann auch direkt eingepennt. Die Navigation hatte etwas Startschwierigkeiten. Zu Hause war leider die Schukodose verpolt, so dass ich einen Dreistecker mit Kabel verwenden muss, weil der Kabelstecker nicht andersrum in die Steckdose passt. Auch die App ging nach ein paar Stunden. Haben gerade ein bisschen gehupt.... Habe auch versucht die Fernbedienung fürs Garagentor zu programmieren. Bisher erfolglos. Auto stand aber auch in der Garage und nicht davor.

Hoffen wir, dass Tesla alles noch besser in den Griff kriegt. Der "normale" Autokäufer ist sicher nicht so gnädig wie ich, wenn er eine sechsstellige Summe für sein Auto gelatzt hat

Freue mich schon auf die Fahrt zur Arbeit!

Zum Schluss noch ein Bild mit Nummernschild;

ImageUploadedByTapatalk1385104091.563295.jpg
ImageUploadedByTapatalk1385104091.563295.jpg (102.38 KiB) 531-mal betrachtet
Familienflotte:
Model S 85 seit 11/13 170tkm, Roadster 2.5 seit 06/16 mit jetzt insgesamt 188tkm, ZOE seit 03/17 11tkm
Benutzeravatar
 
Beiträge: 883
Registriert: 29. Jan 2013, 09:47

Re: Model S #1263

von Franko30 » 22. Nov 2013, 08:27

Andy hat geschrieben:Habe noch ein Extra, das auf dem Bild nicht zu sehen ist. Meine ganz Kleine!


Glückwunsch auch von mir aus SHA. Auch wir sind zu fünft, allerdings 2 Jungs und eine Nachzügler-Kleine. :-)

Andy hat geschrieben:Die Vorfreude wurde allerdings geschmälert durch einige Ungereimtheiten vor und während der Übergabe.
Eigentlich sollte ich am Dienstag das Auto holen. Auto war wohl fertig, allerdings waren die Papiere noch in München. Am Mittwoch hieß es dann die Papiere seien in STR, aber das Auto sei noch nicht fertig. Also Donnerstag.


So ähnlich war das bei mir auch als ich im September in München abgeholt habe. Ich musste dann mit roten Nummernschildern nach Hause fahren und meine kamen per Kurier. Ich gehe davon aus, dass denen ihr Dienstleister für die Zulassung nicht ganz zuverlässig ist.

Andy hat geschrieben:Nach kurzer Rücksprache mit meinem DS wurden die Allwetterreifen von den Felgen montiert und anschließend Winterreifen wieder drauf.


Aha - eigentlich sollte ich mein Model S VIN S16005 gestern von der Mängelreparatur abholen, was kurzfristig auf heute evrschoben wurde. Ich gehe mal davon aus, dass deine Komplikationen und Terminsverschiebungen da auch ein Quentchen mit dafür verantwortlich sind. :lol:

Cheers

Frank
Model S 90D (Das Schiff 3) & Model X Signature P90D (The next big thing)
If you take any conservative position on a social or economic issue and boil away all the rhethoric, what you are left with is 'I got mine, screw you!'
Benutzeravatar
 
Beiträge: 4044
Registriert: 21. Sep 2013, 21:29
Wohnort: Schwäbisch Hall

Re: Model S #1263

von volker » 22. Nov 2013, 11:35

Glückwunsch zu dem Auto und zur Familie. Nirgends ist die besser drin aufgehoben, wenn es auf die Straße geht.
Autos und Häuser brauchen keinen Auspuff.
Benutzeravatar
Moderator
 
Beiträge: 9771
Registriert: 26. Apr 2012, 13:06
Wohnort: Ehningen b. Böblingen

Re: Model S #1263

von Andy » 22. Nov 2013, 23:50

Hallo und danke Leute,

hätte da mal ne Frage an die Model S Fahrer:
Mein Durchschnittsverbrauch liegt bei 250 Wh/km. Das kommt mir recht viel vor. Auch weil ich so mit 90% Ladung nur 300 km schaffe. Habe einen 85er mit 19" Winterrädern. Pirelli Sottozero. Ich bin bisher gut gemischt gefahren. Selten über 140. Viel mit 120 und durch Ortschaften noch langsamer (selbstverständlich). Beschleunigungsorgien gabs auch selten. Die Straßen waren nur teilweise nass.
Was habt ihr für Verbräuche im Alltag?
Familienflotte:
Model S 85 seit 11/13 170tkm, Roadster 2.5 seit 06/16 mit jetzt insgesamt 188tkm, ZOE seit 03/17 11tkm
Benutzeravatar
 
Beiträge: 883
Registriert: 29. Jan 2013, 09:47

Re: Model S #1263

von CarstenM » 23. Nov 2013, 00:26

Andy hat geschrieben:Was habt ihr für Verbräuche im Alltag?


Kann ich so allgemein nicht sagen, da ich sehr unterschiedliche Strecken und Geschwindigkeiten gefahren bin. Aber um 400 km mit einer Ladung zu schaffen, durfte ich maximal 100 km/h fahren. Mehr als die Hälfte meiner bisher 2.500 km bin ich so zurückhaltend gefahren, und damit liegt mein Durchschnittsverbrauch insgesamt bei 205 Wh/km laut Bordcomputer. Auf meinem Weg zur Arbeit, der durch die Kasseler Berge führt, fahre ich um die 120 km/h und komme so auf 250 Wh/km. Um die Rated Range zu schaffen, muss man anscheinend entweder mit 85-90 km/h bei den LKW mitschwimmen oder sich bei 100 km/h in den Windschatten eines Kleintransporters hängen. Bei dieser Fahrweise komme ich auf 160-170 Wh/km. Aber ich lerne noch.
Tesla Model S 75D, blau, Textil, 19", Pano, EAP 2.5, PUP, Kindersitze, EZ 11/2017
Tesla Roadster #517, gletscherblau metallic, 54.000 km
Tesla-Fahrer seit 11/2013 - nie mehr Verbrenner!
Benutzeravatar
 
Beiträge: 2441
Registriert: 7. Apr 2013, 11:06
Wohnort: Göttingen

Re: Model S #1263

von Eberhard » 23. Nov 2013, 08:15

bin schon 23.000km in 3monaten gefahren bei 185Wh/km. bester verbrauch 148Wh/km über 495km mit 14km Restreichweite.
Verbrauch ist stark anhängig vom Gegenwind, Regen und Geschwindigkeit. Bin allerdings stark vorbelastet durch 3Jahre Roadster (153.000km).

Ertappe mich immer wieder dabei, gemütlich hinter einem LKW dahinzurollen, obwohl die Reichweite für 120-130km/h gut wäre.

90km/h. 165Wh/km
100km/h 180Wh/km
110km/h 195Wh/h
120km/h 210-220Wh/km
130km/h 230-250Wh/km
150km/h >300Wh/km

lg

Eberhard
Roadster 2.5 11/2010-6/2016 nach fast 170.000km abgegeben, Range 254/320km, P85+ 349.529 km Range 365/456km MX #460 am 8.8. storniert, da bei drivetesla 2.0 dabei
Benutzeravatar
 
Beiträge: 5281
Registriert: 29. Mai 2011, 08:24

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste