Probleme mit MyTesla

Teilt Eure Vorfreude mit den anderen...

Probleme mit MyTesla

von pmiller » 3. Jan 2017, 09:40

Hallo!

Wieder ein Neuer in Wien mit (hoffentlich bald) einem 90D :D

Bestellt habe ich am 5.12.2016 direkt im SeC Wien. am 6.12. die Konfiguration online bestätigt und am 7.12. bereits die Meldung "Der Auftrag für Ihren Tesla ist bestätigt und in die Fertigungsplanung unseres Werks aufgenommen." inkl. VIN angezeigt bekommen. WAU!

5YJSA7E27HF1.....

am 10.12. dann die Überraschung:

Your Tesla has arrived at the Tilburg Factory in the Netherlands for final assembly. Your Tesla will soon be in transit to your delivery location.

Hat mich zwar gewundert, dass die Meldung auf englisch war und das restliche Interface auf deutsch - aber egal...
Ich habe daraufhin begonnen, die restlichen Daten auszufüllen und bin daran dann gescheitert. Ich schaffe immer nur 2 von 3 Punkten abzuschließen. Zahlungsmethode und Abholungsort kein Problem - Zulassungsdaten bleiben aber immer auf Unvollständig. Ich habe daraufhin meinen Auslieferungsspezialisten per Mail kontaktiert und hier kamen die nächsten Probleme: da die entsprechende Person im Krankenstand war wurde ich von meinem Verkaufsberater an Graz weiterverwiesen. Da ich von dort per Email keine Antwort bekam habe ich dann nach ein paar Tagen urgiert und dann umgehend einen Rückruf erhalten - mit dem Hinweis, dass hier offensichtlich etwas falsch wäre - aber das ist schon OK so. :?:

Wenige Tage danach verschwand die freudige Nachricht, dass Tilburg schon beliefert worden wäre (hätte mich aber auch gewundert) und die ursprüngliche Nachricht war wieder zu sehen. Im SeC hat man mir aber dann mitgeteilt, dass die Produktion für den 2. Jänner eingeplant wäre. Auch ok - damit kann ich leben.

Gestern, 2.1.2017 habe ich nochmals versucht meinen Auslieferungsspezialisten per Mail zu erreichen - und binnen Minuten eine Antwort bekommen. Perfekt. Hat sich entschuldigt, dass auf meine erste Mail keine Reaktion kam - man ging davon aus, dass die Vertretung ohnehin alles geklärt hätte. Mein Problem mit MyTesla könne man reproduzieren - aber auch nicht lösen. Man hat dies nun an die interne IT weitergeleitet. Ich bin gespannt...

Der Produktionsstart per 2.1. wurde mir gestern ebenfalls telefonisch nochmals bestätigt - und eine Lieferung mit Ende März in Aussicht gestellt. Bei den Transportwegen leider nachvollziehbar.

Meine Fragen an Euch:
a) habt Ihr diese Probleme in der MyTesla Page auch schon gehabt?
b) welche Statusmeldungen gibt es eigentlich? (Vor allem nach "Der Auftrag wurde bestätigt...")

Herzliche Grüße aus Wien
Peter
MS90D, Red Multi-Coat Paint, All-Glass-Roof, 19-Zoll Slipstream Felgen silber, hellbraune Tesla Sitze, Dekor Eschenholz gemasert, Alcantara-Dachhimmel schwarz, free SuC, verbesserte Autopilot-Funktionalität, Premium-Upgradepaket, Smart Air-Luftfederung
Benutzeravatar
 
Beiträge: 203
Registriert: 3. Jan 2017, 08:40
Wohnort: Baden bei Wien
Land: Oesterreich

Re: Probleme mit MyTesla

von joergen » 3. Jan 2017, 10:11

zu a) kann ich Dich beruhigen. Das Problem haben hier im Forum mehrere berichtet.
Model S75D seit 17.07.2017
 
Beiträge: 1964
Registriert: 29. Sep 2016, 09:29
Wohnort: Offenbach
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Probleme mit MyTesla

von tesla2go.at » 3. Jan 2017, 10:31

Mein Ansprechpartner in Graz hat mir ebenfalls die Probleme im MyTesla bestätigt. Meine Daten sind aber schon korrekt im System, nur ich kann sie aufgrund der fehlerhaften Anzeige nicht sehen.
Bestellung 19.11.2016, bereits in Produktion, Auslieferung Ende Februar - Anfang März.
Die Vorfreude ist riesig. Lese auch schon ganz lange hier im Forum mit. Gratulation, super Portal.
Benutzeravatar
 
Beiträge: 22
Registriert: 4. Nov 2016, 22:37
Land: Oesterreich


Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast