Schukoladekabel Roadster defekt

Das Herzstück des Roadsters - die Batterie...

Schukoladekabel Roadster defekt

von Andy » 21. Apr 2018, 15:25

Hallo Leute,

mein obiges Ladekabel hat mir kürzlich den Dienst versagt. Schukodose ist ok. Sicherung drin. Der "Test" Knopf lässt sich drücken und zeigt auch das rote "Licht" dauerhaft an. Also ist Spannung drauf. Beim Einstecken bleibt der Ladeport aber weiß. Das Kabel wird nicht erkannt.
Hab es schonmal auseinander geschraubt. Sehe aber nix.

Hatte das schonmal jemand von euch? Plane das Kabel zu meinem Elektrofachmann zu bringen. Vielleicht kann der was rausfinden und evtl. reparieren? Ersatz gibts laut SeC nicht mehr...

Elektrische Grüße

Andy

Bild
Familienflotte:
Model S 85 seit 11/13 170tkm, Roadster 2.5 seit 06/16 mit jetzt insgesamt 188tkm, ZOE seit 03/17 11tkm
Benutzeravatar
 
Beiträge: 902
Registriert: 29. Jan 2013, 09:47

Re: Schukoladekabel Roadster defekt

von nikwest » 21. Apr 2018, 15:40

Schon geprüft ob eventuell ein Kabelbruch vorliegt? Das war bei mir das Problem
 
Beiträge: 1701
Registriert: 13. Aug 2012, 08:08

Re: Schukoladekabel Roadster defekt

von Andy » 21. Apr 2018, 15:41

Bin leider elektrisch nicht wirklich bewandert... Ließ sich das reparieren?
Familienflotte:
Model S 85 seit 11/13 170tkm, Roadster 2.5 seit 06/16 mit jetzt insgesamt 188tkm, ZOE seit 03/17 11tkm
Benutzeravatar
 
Beiträge: 902
Registriert: 29. Jan 2013, 09:47

Re: Schukoladekabel Roadster defekt

von Disty » 21. Apr 2018, 16:09

Bin ich der einzige der Schokoladenkabel gelesen hat ? :mrgreen:
Perfekt ist: Eine Illusion ;)
Benutzeravatar
 
Beiträge: 1318
Registriert: 28. Okt 2015, 19:24

Re: Schukoladekabel Roadster defekt

von Andy » 21. Apr 2018, 16:10

Bingo:
Bild

Habe durchgemessen. Das braune Kabel ging nicht durch. Es sah außerdem etwas geknickt aus kurz nach dem Anschluss. Also dachte ich guck ich mal obs daran liegt und habe etwas gekürzt. Und da kam mir auch schon auch ein Stück entgegen... Pures Glück, dass es so nah am Anschluss unterbrochen war. Und unter der Isolierung sahs dann übel aus.
Familienflotte:
Model S 85 seit 11/13 170tkm, Roadster 2.5 seit 06/16 mit jetzt insgesamt 188tkm, ZOE seit 03/17 11tkm
Benutzeravatar
 
Beiträge: 902
Registriert: 29. Jan 2013, 09:47

Re: Schukoladekabel Roadster defekt

von Gizmo » 21. Apr 2018, 16:18

Glück gehabt. Komisch, dass die Kabel nicht mehr erhältlich sind. Wie soll man denn den Roadster laden? Klar, Sharp-Adapter geht, aber eine offizielle Lösung müsste es ja doch geben. Gibts denn den UMC noch?
 
Beiträge: 340
Registriert: 17. Okt 2014, 13:49

Re: Schukoladekabel Roadster defekt

von Andy » 21. Apr 2018, 16:37

Und lädt wieder:

Bild
Familienflotte:
Model S 85 seit 11/13 170tkm, Roadster 2.5 seit 06/16 mit jetzt insgesamt 188tkm, ZOE seit 03/17 11tkm
Benutzeravatar
 
Beiträge: 902
Registriert: 29. Jan 2013, 09:47

Re: Schukoladekabel Roadster defekt

von nikwest » 21. Apr 2018, 19:01

Andy hat geschrieben:Pures Glück, dass es so nah am Anschluss unterbrochen war. Und unter der Isolierung sahs dann übel aus.


Würde ich nicht als Glück ansehen. Das ist genau die Stelle, die am meisten geknickt wird, wenn das Kabel runterhängt. Auf der anderen Seite wird es dann etwas unangenehmer mit dem Steckerwechsel...
 
Beiträge: 1701
Registriert: 13. Aug 2012, 08:08

Re: Schukoladekabel Roadster defekt

von Mae_She » 21. Apr 2018, 20:28

War bei mir auch so. Fehlkonstruktion... Was ich bislang nicht einordnen/lösen kann ist ein Kriechstrom auf gewissen Teilen der Karosserie, immer wenn er am Strom hängt. Kennt das sonst noch jemand? Ausfälligkeiten bemerke ich sonst keine.

Danke für Hinweise!

Gruss

Mae_She
Sonne: Im Tank. Auf der Haut. Im Herzen.
Benutzeravatar
 
Beiträge: 42
Registriert: 1. Nov 2017, 18:55
Wohnort: Gossau SG

Re: Schukoladekabel Roadster defekt

von Andy » 21. Apr 2018, 22:22

Komischerweise war der Fehler von der kleinen Box Richtung Auto. Hätte wenn dann auch eher Richtung Schukostecker erwartet.
Kriegt man den Roadsterstecker irgendwie auf? Hab die Kabelseite aufgeschraubt. Da sieht man aber nix.
Familienflotte:
Model S 85 seit 11/13 170tkm, Roadster 2.5 seit 06/16 mit jetzt insgesamt 188tkm, ZOE seit 03/17 11tkm
Benutzeravatar
 
Beiträge: 902
Registriert: 29. Jan 2013, 09:47

Nächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast