Im Winter keine volle Motorleistung?

Technische Fragen und Probleme...

Im Winter keine volle Motorleistung?

von Huppi » 26. Jan 2013, 22:46

Hat noch jemand die Erfahrung gemacht, dass jetzt im Winter nach nur kurzer Fahrt selbst bei ganz durchgedrücktem Beschleunigungspedal die Leistungsnadel in der Tachoanzeige nur bis ca. 150 kw geht und nicht bis zur 200 kw Anzeige, also nicht bis zum maximum, selbst im performance mode.

Liegt das an einer zu niedrigen Akku Temperatur, oder ist vielleicht irgendwas nicht in Ordnung? Mein Roadster ist mit nun über 3 Jahren zugegebenermaßen nicht der jüngste, dennoch sollte der Wagen noch seine volle Leistung abrufen können finde ich.
Da dies mein erster Winter mit dem Roadster ist, habe ich dahingehnd noch keine Erfahrung ob die geringere Leistung im Winter normal ist.

Ich bin gespannt auf eure Meinungen und Erfahrungen zu dieser Sache
 
Beiträge: 151
Registriert: 31. Jul 2012, 17:01
Wohnort: Stuttgart

Re: Im Winter keine volle Motorleistung?

von nikwest » 26. Jan 2013, 23:21

also nach meiner Erfahrung schwankt die Leistung mit der Ladung und auch mit der Batterietemperatur. Auch dieTemperatur des Motors kann dazu führen, dass die Leistug begrenzt wird.
 
Beiträge: 1693
Registriert: 13. Aug 2012, 09:08

Re: Im Winter keine volle Motorleistung?

von ManuaX » 27. Jan 2013, 00:22

kann dich beruhigen, liegt alleine an der akku temperatur.
fällt diese in den minusbreich geht sogar das REGEN gar nicht mehr bis du ihn wieder in den plusbereich gefahren hast.

Dies zeigt dir auch die Temperaturanzeige mit den Blauen balken, bei akku ganz links gelb = weit im minus breich
ganz links blau ist auch kalt aber regen geht meist wider trotzdem ist die leistung noch herrab gesetzt
2. blaue balken sollte dan ca. 20°C sein und volles potential haben.

Auserdem ist es sehr wichtig das dein akku im std 3/4 voll ist sonst reduziert sich auch die leistung ein wenig im performance genügt glaube ich auch 2/3 der kapazität.

p.s. vor und während des ladens wird der akkupack getempert, wenn du danach sofort losfährst müsste er die optimale temperatur haben.

mfg ManuaX
Benutzeravatar
 
Beiträge: 964
Registriert: 22. Dez 2011, 00:56
Wohnort: Ludwigshafen 67063, Freimersheim 67482, Kapellen-Drusweiler 76889

Re: Im Winter keine volle Motorleistung?

von nikwest » 27. Jan 2013, 00:55

ManuaX hat geschrieben:p.s. vor und während des ladens wird der akkupack getempert, wenn du danach sofort losfährst müsste er die optimale temperatur haben.

mfg ManuaX


Optimal ist relativ ;-) ... optimale Batterietemperatur für Performance hast Du, wenn Du in Performance lädst. Für die Lebensdauer der Akkus allerdings nicht so optimal ...
 
Beiträge: 1693
Registriert: 13. Aug 2012, 09:08

Re: Im Winter keine volle Motorleistung?

von ManuaX » 27. Jan 2013, 01:48

nicht ganz korreckt, im P-mod läd er nahezu 100% kappazität, der std-mod zum vergleich ca. 85 und der range 95.
was man machen kan ist zu beginn im P zu laden und gegen ende in den std zu wechseln
viel einfacher ist es aber einfach paar km im p-mod zu fahren hat den selben effekt.

bringt aber alles nix wenn er nur noch halb voll ist und mir persöhnlich genügt die std-mod power völlig wenn die Ampersekunden des Amaturenbrets über 500-600 gehen, das max war noch höher, weiß ich aber nicht mehr wie viel ^,^

mfg ManuaX
Benutzeravatar
 
Beiträge: 964
Registriert: 22. Dez 2011, 00:56
Wohnort: Ludwigshafen 67063, Freimersheim 67482, Kapellen-Drusweiler 76889

Re: Im Winter keine volle Motorleistung?

von Thorsten » 27. Jan 2013, 20:39

Hallo Huppi,

mir ist im Winter auch schon mehrfach aufgefallen, dass der Roadster zumindest subjektiv schlechter beschleunigt (siehe auch Leistung bei geringen Außentemperaturen).

Wie hier bereits erläutert, liegt das insbesondere an den Faktoren Akku- und Reifentemperatur sowie Ladestand. Bei geringer Ladung (bspw. im Storage Mode) und geringer Temperatur kann der Akku nicht die volle Leistung liefern. Zudem schlägt die TC schneller zu. Sobald der Roadster wärmer wird oder man wieder voll lädt, ist die Beschleunigung besser.

Also spätestens im Frühjahr hast Du den vollen "Bums" zurück.

Grüße
Thorsten
100 € Gutschrift für Supercharger-Nutzung bei Bestellung eines Model S oder X mit dem Empfehlungslink des TFF Forums.
Benutzeravatar
Moderator
 
Beiträge: 3349
Registriert: 22. Apr 2011, 19:45
Wohnort: Mülheim a.d. Ruhr

Re: Im Winter keine volle Motorleistung?

von Huppi » 27. Jan 2013, 21:39

Hallo Thorsten,

Nicht die volle Power zu haben ist nicht so tragisch. Das Tesla fahren macht auch so genug Spass. Ich war nur mal wieder überrascht, dass eine alte C-Klasse aus den 90er (zugegeben etwas getuned ausgesehen) in der Beschleunigung mithielt vom Start an einer Ampel weg.

Aber ich fahre den Tesla ja nicht bloss weil er angeblich in 3,9 sek (hust hust) auf 100 ist.
Allerdings muss man den verbrennern an dieser Stelle zugute halten, dass sie im Winter nicht so drastische Leistungsverluste haben wie ein Akkubetriebenes Fahrzeug.

Dennoch würde ich nie wieder einen Verbrenner holen ;)
 
Beiträge: 151
Registriert: 31. Jul 2012, 17:01
Wohnort: Stuttgart

Re: Im Winter keine volle Motorleistung?

von volker » 28. Jan 2013, 00:36

Wie schon beschrieben besteht die Lösung im Akku vorglühen ;) . Bei Model S sind die Berichte über eingeschränkte Leistung und regen noch drastischer.
Autos und Häuser brauchen keinen Auspuff.
Benutzeravatar
Moderator
 
Beiträge: 9526
Registriert: 26. Apr 2012, 14:06
Wohnort: Ehningen b. Böblingen

Re: Im Winter keine volle Motorleistung?

von faheus » 28. Jan 2013, 07:33

Beim Model S ist der Akku auch großflächig an der Außenseite angebracht
 
Beiträge: 82
Registriert: 30. Aug 2012, 14:52

Re: Im Winter keine volle Motorleistung?

von Talkredius » 28. Jan 2013, 13:19

Noch zwei Tipps :
Handbremse leicht anziehen und mit dem Pedal leichtes Drehmoment aufbauen
Bei zum z.B. halben SOC mal ne halbe Stunde im Performancemode laden und dann losfahren.
stellv. Präsident des Teslafahrer und Freunde e.V.
http://www.tff-ev.de
Entspannung ist Pin runter und den Krach einfach hinter sich lassen
Talkredius, waiting for delivery of Tesla Roadster 4.0
Benutzeravatar
Moderator
 
Beiträge: 3621
Registriert: 27. Apr 2011, 22:06
Wohnort: Hückelhoven

Nächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast