Subwoofer

Technische Fragen und Probleme...

Re: Subwoofer

von Mike » 7. Nov 2014, 20:00

Saftwerk hat geschrieben:Wo ist eigentlich der Subwoofer im Roadster eingebaut ?
(Sorry, für's Ausgraben des alten Treads, aber dafür ist die Suchfunktion ja da)


er sitzt direkt unterhalb des lufteinlasses auf der fahrerseite.
auf dem bild ist mit etwas fantasie ein teil des resonanzbechers zu erkennen ...

subwoof.jpg
subwoofer


um ihn "freizulegen" machst du folgendes:

1. hinterrad fahrerseite abbauen
2. obere radlaufabdeckung ausbauen
3. sicherrungs schraube(n) am resonanzkörper entfernen
4. der resonanzkörper ist mit einem bajonettverschluss befestigt ...

bin "eigentlich" der ansicht, dass jeder TR welcher ein double din alpine verbaut hat, auch einen subwoofer haben müsste ...
.
Benutzeravatar
 
Beiträge: 222
Registriert: 11. Mär 2012, 20:11

Re: Subwoofer

von Thorsten » 7. Nov 2014, 20:11

Das Doppel-DIN Navi von Alpine habe ich. Aber egal welche Einstellung ich nutze, von einem Subwoofer ist nichts zu hören.

Ich schau morgen mal bei Tageslicht nach, ob ich etwas erkennen kann.

Die Sichtcarbon-Einsätze finde ich übrigens sehr schick. Habe leider keine und das Nachrüsten war mir bisher zu teuer.
Kostenlose Supercharger-Nutzung bei Bestellung eines Model S oder X mit dem Empfehlungslink des TFF Forums.
Benutzeravatar
Moderator
 
Beiträge: 3217
Registriert: 22. Apr 2011, 19:45
Wohnort: Mülheim a.d. Ruhr

Re: Subwoofer

von JeanSho » 8. Nov 2014, 12:05

Solche kleinen Teile könntest du glaube ich im Wasserbad mit Sichtcarbon aufpeppen.
JeanSho
____________________________
"Tiger hol' ihn Dir!"
- Tesla Roadster (12.2011)
- BMW C Evolution (09.2014)
- Model S 85D (08.2015)
- Model 3 reserviert (31.03.2016)
- 2 Pedelecs (06.2016)
- Kumpan "1950" E-Roller (06.2017)
Benutzeravatar
 
Beiträge: 3279
Registriert: 10. Jan 2012, 00:07
Wohnort: 14959 Trebbin (ca. 30 km südlich von Berlin)

Re: Subwoofer

von Frank » 8. Nov 2014, 15:55

IMG_4418.jpg
IMG_4418.jpg (17.38 KiB) 392-mal betrachtet
Beim Roadster 2.0 wird der SW-Verstärker vom Lautsprechersignal des Radios gespeist. Evtl. ist das beim 2.5er auch so. Das würde bedeuten daß sich klanglich nichts verändert wenn man die SW Einstellungen ändert.
Der Verstärker ist im Beifahrerfußraum von unten am Armaturenbrett befestigt, ist dort kein Verstärker gibt´s wohl auch keinen SW. Im Schaltplan vom 2.0 steht unter dem SW optional.
Benutzeravatar
 
Beiträge: 318
Registriert: 6. Nov 2013, 18:29

Vorherige

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast