Trunköffnung

Technische Fragen und Probleme...

Trunköffnung

von nils » 15. Jan 2013, 21:22

Nabend,
nachdem wir schonmal das Problem hatten, dass nach einer längeren Fahrt im Regen und 2/3 Tage in der trockenen Halle stehen der Stellmotor zur Trunköffnung festgerostet war, war heute das gleiche Problem zu verzeichnen. Neigt der zum Festfrieren bei so einem Wetter oder ist eher damit zu rechnen dass der wieder festgerostet ist?
lg
nils
Benutzeravatar
 
Beiträge: 228
Registriert: 22. Jul 2012, 22:49
Wohnort: Bensberg

Re: Trunköffnung

von Talkredius » 16. Jan 2013, 00:12

ich habe eher das Problem, dass bei kalten Temperaturen das Gummi klebt und deswegen der Trunk nicht aufgeht. Was für Stellmotoren meinst Du ? Über die Luftzylinder, die beim Zumachen einfahren, wird der Trunkdeckel auf mechanische Spannung gehalten, mit dem Öffnen der Festhaltevorrichtung, in der der Trunk beim Schließen einrastet, öffnet sich der Trunk mechanisch, nicht über einen Stellmotor.
stellv. Präsident des Teslafahrer und Freunde e.V.
http://www.tff-ev.de
Entspannung ist Pin runter und den Krach einfach hinter sich lassen
Talkredius, waiting for delivery of Tesla Roadster 4.0
Benutzeravatar
Moderator
 
Beiträge: 3622
Registriert: 27. Apr 2011, 21:06
Wohnort: Hückelhoven

Re: Trunköffnung

von nils » 17. Jan 2013, 11:53

So, er geht wieder auf, entweder zugefroren oder nur leicht festgerostet.
Die elektrische Entriegelung geht wohl über einen Stellmotor, so der ranger. Und der war eben letzten Herbst schonmal festgerostet und wurde ausgetauscht. Die
Einheit sitzt hinter der linken rückleuchte und die mechanische Entriegelung über den Schlüssel geht wohl über die gleiche Einheit, weshalb der Trunk dann auch nicht mehr mit dem Schlüssel auf geht. Basierend auf der tatsache dass man nicht dieses typische "Getriebe-Elektromotor"-Geräusch beim öffnen hören konnte schließe ich mal darauf dass entweder einer der Bowdenzüge festgefroren war (das Problem ist ja bei der Handbremse der Twikes wohl weit verbreitet im winter) oder eben wieder der Stellmotor, wenn auch nur leicht, festgerostet war, nach zahlreichen betätigungen und ein paar mal Draufklopfen gings dann ja wieder.
lg
nils
Benutzeravatar
 
Beiträge: 228
Registriert: 22. Jul 2012, 22:49
Wohnort: Bensberg

Re: Trunköffnung

von TRON » 20. Jan 2013, 17:44

Nimm WD-40
http://www.conrad.ch/ce/de/product/0527 ... .ASTPCEN27
Ich lade meinen KIT bei minus 12 Grad im Freien und obwohl der Wagen zugeschneit und festgefroren ist, funtioniert nach WD-40 alles wie geschmiert.
Ein wenig Öl verbaucht der Tesla doch :D
www.electromaps.com - grenzenlos Laden. Ios und Android App auch in Deutsch verfügbar.
Benutzeravatar
 
Beiträge: 90
Registriert: 15. Jul 2011, 19:29
Wohnort: Barcelona, Bukarest, Luzern

Re: Trunköffnung

von nils » 21. Jan 2013, 23:12

Hallo TRON, wo sprühst du das denn rein? Das gleiche ist meinem Vater beim Laden mit dem Stecker aufgefallen, der friert auch fest, habe zwischenzeitlich mal Silikonspray außen reingesprüht, morgen mal sehen obs was geholfen hat.
lg
nils
Benutzeravatar
 
Beiträge: 228
Registriert: 22. Jul 2012, 22:49
Wohnort: Bensberg


Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast