Performance Mode mit neuem PEM-Lüfter

Technische Fragen und Probleme...

Performance Mode mit neuem PEM-Lüfter

von Thorsten » 30. Jul 2012, 17:34

In der Tesla Facebook-Gruppe wird aktuell berichtet, dass es mit den neuen PEM-Lüftern bei hohen Außentemperaturen zu Problemen kommt. So soll bspw. der Performance Mode nicht mehr oder nur sehr kurz funktionieren.

Habt Ihr ähnliche Erfahrungen gemacht?

Ich habe in den letzten Tagen die Temperaturanzeige intensiv beobachtet. Bei meinem Roadster mit neuem Lüfter ist die PEM-Temperatur nach meinem Gefühl zwar höher als vor dem Umbau, die Anzeige bleibt aber i.d.R. auch bei zügiger Fahrweise im blauen Bereich. Der Performance Mode ist innerhalb von ein paar Sekunden verfügbar (d.h. die Anzeige springt von rot auf weiß) und bleibt dann auch aktiv.

Grüße
Thorsten
100 € Gutschrift für Supercharger-Nutzung bei Bestellung eines Model S oder X mit dem Empfehlungslink des TFF Forums.
Benutzeravatar
Moderator
 
Beiträge: 3397
Registriert: 22. Apr 2011, 18:45
Wohnort: Mülheim a.d. Ruhr

Re: Performance Mode mit neuem PEM-Lüfter

von JeanSho » 30. Jul 2012, 18:17

bei mir bleibt die Performance-Anzeige auch kurz nach der PEM-Reinigung an heißen Tagen rot. Auslieferung 12.2011. VIN 861.

vg Hans
JeanSho
______________________
Tesla Roadster (12.2011)
BMW C Evolution (09.2014)
Model S 85D (08.2015)
Model 3 reserviert (31.03.2016)
Roadster 2.0 reserviert
Sono Sion reserviert ( 07.2018)
2 Pedelecs (06.2016)
Kumpan "1950" E-Roller (06.2017)
Benutzeravatar
 
Beiträge: 3294
Registriert: 9. Jan 2012, 23:07
Wohnort: 14959 Trebbin (ca. 30 km südlich von Berlin)

Re: Performance Mode mit neuem PEM-Lüfter

von Mischa » 30. Jul 2012, 18:44

bei mir geht so ziemlich nichts mehr. 38TKM und zweimal 0-100 schon bin ich im PowerLimit :cry:
Ich ziele jetzt auf die PEM Reinigung und bin gespannt wie viel unterschied das macht.
TESLA Roadster - Meine bislang beste Automobilentscheidung
Bester Wert: 119Wh/km / Derzeit 165Wh/km
Benutzeravatar
 
Beiträge: 723
Registriert: 3. Jul 2011, 18:17
Wohnort: Alpen, Niederrhein

Re: Performance Mode mit neuem PEM-Lüfter

von Talkredius » 30. Jul 2012, 19:01

Mischa hat geschrieben:bei mir geht so ziemlich nichts mehr. 38TKM und zweimal 0-100 schon bin ich im PowerLimit :cry:
Ich ziele jetzt auf die PEM Reinigung und bin gespannt wie viel unterschied das macht.

lol, vielleicht ist etwas mehr Fahrpraxis hilfreich ? :lol:

Meine Meinung : Alle 10.000 km muss der PEM und Motor gereinigt werden, zumindest im Frühjahr/Sommer.
Gründe :
höhere Lüfterdrehzahl saugt mehr an
mehr Pollen/Samen/Grass in der Luft, welches angesaugt wird und den PEM verstopft
höhere Temperaturen beschleunigen das Erreichen des Roadster Powerlimit.

Ich will demnächst meinen Bruder von Tesla auf das PEM Reinigen schulen lassen, dann kann ich das öfter machen lassen ;-)
stellv. Präsident des Teslafahrer und Freunde e.V.
http://www.tff-ev.de
Entspannung ist Pin runter und den Krach einfach hinter sich lassen
Talkredius, waiting for delivery of Tesla Roadster 4.0
Benutzeravatar
Moderator
 
Beiträge: 3622
Registriert: 27. Apr 2011, 21:06
Wohnort: Hückelhoven

Re: Performance Mode mit neuem PEM-Lüfter

von Mischa » 30. Jul 2012, 19:24

Talkredius hat geschrieben:
Mischa hat geschrieben:bei mir geht so ziemlich nichts mehr. 38TKM und zweimal 0-100 schon bin ich im PowerLimit :cry:
Ich ziele jetzt auf die PEM Reinigung und bin gespannt wie viel unterschied das macht.

lol, vielleicht ist etwas mehr Fahrpraxis hilfreich ? :lol:


Fahrpraxis?!?

Talkredius hat geschrieben:Ich will demnächst meinen Bruder von Tesla auf das PEM Reinigen schulen lassen, dann kann ich das öfter machen lassen ;-)


Unser PV-Mike traut sich das schon selbst zu, definitiv muss sich hier was ändern. Das Verhalten hat sich zu letzten Sommer deutlich verschlechtert. Ob das wirklich nur der PEM Lüfter war oder ob TM auch die Software hier korrigiert hat um das Material mehr zu schonen und Garantiefälle zu minimieren? Wäre Interessant ob bei Auto´s mit mehr Fahrpraxis, also ab 100TKM, der PEM wieder wärmer werden darf....

Vielleicht sollten wir über "Driver_EV"s Lösungsansatz nachdenken. ich finde die Idee eines "Roadster Blower Filter" nicht schlecht:
http://www.teslamotorsclub.com/showthre ... #post96789

LG
der mischa
Dateianhänge
IMG_0153a.JPG
source: www.teslamotorsclub.com
IMG_0153a.JPG (111.18 KiB) 1001-mal betrachtet
TESLA Roadster - Meine bislang beste Automobilentscheidung
Bester Wert: 119Wh/km / Derzeit 165Wh/km
Benutzeravatar
 
Beiträge: 723
Registriert: 3. Jul 2011, 18:17
Wohnort: Alpen, Niederrhein

Re: Performance Mode mit neuem PEM-Lüfter

von Eberhard » 30. Jul 2012, 19:38

Das Problem mit dem PEM-Gebläsen ist auch, dass sie nur einen geringen Druck aufbauen können, es sind ja keine Kompressoren. Ein zu hoher Luftwiderstand durch den Filter und es wird überhaupt keine Luft mehr gefördert. Also muss halt dann der Filter öfter abgereinigt werden.
Die wirkliche Lösung wäre ein wassergekühlter PEM. Auch über die höhere Wärmekapazität des Kühlmittels können längere Leistungsspitzen abgefangen werden.

lg

Eberhard
Roadster 2.5 11/2010-6/2016 nach fast 170.000km abgegeben, Range 254/320km, P85+ 349.529 km Range 365/456km MX #460 am 8.8. storniert, da bei drivetesla 2.0 dabei
Benutzeravatar
 
Beiträge: 5281
Registriert: 29. Mai 2011, 08:24

Re: Performance Mode mit neuem PEM-Lüfter

von Mischa » 30. Jul 2012, 19:49

ich gebe Dir ja recht, wie aber auch schon im englischen Forum diskutiert halte ich die Wahrscheinlichkeit das TM hier ein flüssigkeitsgestütztes System - dann sinnvollerweise auch incl. Motorkühlung - "noch" für unseren Roadster entwickelt / nachrüstet für eher gering. Es sei denn wir würden extremen Druck aufbauen. Also incl. Presse als aktuelles Thema zur Markteinführung von Produkten die TM endlich in die Gewinnzone bringen sollen... wollen wir das?
Ab wie vielen Wandlungs-"Angeboten" würde TM wohl reagieren? Ausserdem sehe ich derzeit keine Alternative zum TR, daher wäre eine Wandlung auch für mich schmerzend.
TESLA Roadster - Meine bislang beste Automobilentscheidung
Bester Wert: 119Wh/km / Derzeit 165Wh/km
Benutzeravatar
 
Beiträge: 723
Registriert: 3. Jul 2011, 18:17
Wohnort: Alpen, Niederrhein

Re: Performance Mode mit neuem PEM-Lüfter

von Thorsten » 30. Jul 2012, 20:00

Ich kann aufgrund von Geschwindigkeitsbegrenzungen selten von 0 bis 100 km/h voll beschleunigen, mache mir aber öfters den Spaß, von Null bis 80 einen "Kavaliersstart" hinzulegen. Und beim Auffahren auf die Autobahn mache ich gerne einen Sprint von 50 auf 130 km/h, um mich schnell einzureihen.

Im Standard Mode bleibt der PEM dabei immer im blauen Bereich. Schalte ich auf Performance, ist dieser nach ein paar Sekunden da und bleibt auch nach einigen Sprints aktiv.

Ich habe zugegeben bisher wenig km auf dem Tacho (nicht mal 10.000). Droht mir in ein paar tausend km auch eine Einschränkung bei der Beschleunigung?

Grüße
Thorsten
100 € Gutschrift für Supercharger-Nutzung bei Bestellung eines Model S oder X mit dem Empfehlungslink des TFF Forums.
Benutzeravatar
Moderator
 
Beiträge: 3397
Registriert: 22. Apr 2011, 18:45
Wohnort: Mülheim a.d. Ruhr

Re: Performance Mode mit neuem PEM-Lüfter

von williwagner » 30. Jul 2012, 21:37

Ich bin mir nicht sicher, ob das auf Facebook geschilderte Problem tatsächlich mit dem Lüfter zusammenhängt.
Ich habe erst vor 2 1/2 Wochen neuen Lüfter und PEM-Reinigung bekommen.
Ich hab am Freitag (33°C) auch mal versucht auf Performance Mode umzuschalten - negativ.
Heute (23°C) Performance Mode praktisch ohne Verzögerung verfügbar.

Don't Panic! (oder doch?)
Advocatus Diaboli
Benutzeravatar
 
Beiträge: 248
Registriert: 10. Okt 2011, 12:48
Wohnort: Nürnberg

Re: Performance Mode mit neuem PEM-Lüfter

von ManuaX » 31. Jul 2012, 11:40

ja leute, das ist ein echtes Problem.

@ Thorsten

es liegt weniger an deiner niedrigen Laufleistung als an deinen sauberen filtern. wenn du jetzt 8Tkm rasenmäher gespielt hättest köntest du mit reden :lol:
naja spaß beiseite die stärksten verschmutungen sind bei staubtrockener fahrban wo diverse strohähnliches rumligt und eingesaugt wird pollen/pappeln uvm. mir ist offt so wenn ich unter bäumen parken muss und viele alleen fahre das ich immer dran denke was da alles im PEM hängen bleibt :roll:

Also ich habe das volle Programm anfang Juli bekommen PEM + Motor reinigung und ich habe eben die 30-40km offene Autobahn vor der Haustür und ich habe nichtm al 191km/h geschaft ohne ins PL zu kommen und das auf den ersten metern.
Danach war bei 170 schluss PL ging zwar bei langsamerer fahrweis recht schenll bis sofort weg aber nach etwas beschläunigen wars wieder da.
Das entscheidende kriterium ist die Außentemperatu und die lag bei ca. 27°C (wolkenlos und gegen 8 uhr morgens) an einem anderen tag bei über 33°C gegen mittag eben fals sonne satt hatte ich auch PL beim beschläunigen unter 110 ging es flott weg aber V-Max habe ich nicht getestet.

Also entweder ist mein PEM wieder zimlich zu, was ich ja bald am MA 70A HPC testen kann, wovon ich aber nicht ausgehe.
Ich schiebe es eher den hohen Temperaturen zu.

Aber jetzt mal HAND aufs HERZ wie zum kuckuk können die In Califorunien überhaupt fahren? bei über 40° hätte ich locker PL auch im Stadtverkehr!
Sauberer sind die Straßen dort sicher nicht. Fahren die mit anderen einstellungen?

Mich stört nicht das PL auf der AB, mich stört es wenn ich an der ampel stehe und mein potenzial nicht nutzen kann.
Genau an der stelle lacht dich doch jeder andere Autofahrer aus.

Übrigens bei mir ist das PL meist wegen dem Motor und nicht wegen dem PEM.
Liegt warsch. eben daran, das ich gerne voll bescheunige und trotzdem nur mit dem Moror bremse egal ob AB oder nicht.

Wie seht ihr das? was muss ein sauberer TR bei 32°C noch leisten können und was nicht? Den Verbrennern ist das meist scheiß egal auch wenn deren Klima länger baucht als unsere.

mfg ManuaX
(musste auch mal rau - gut das ihr das ansprecht)
Benutzeravatar
 
Beiträge: 964
Registriert: 21. Dez 2011, 23:56
Wohnort: Ludwigshafen 67063, Freimersheim 67482, Kapellen-Drusweiler 76889

Nächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste