400 V Controller

Technische Fragen und Probleme...

400 V Controller

von Wolfgang » 21. Mai 2012, 18:31

21.05.2012
Hallo Freunde
bei mir ist der 400V Contoller eingegangen, Jungs von TMM haben super reagiert 7.30 call,9.10 recall, 14.58 Sendungsausgang für Selbsteinbau.
Wie macht es sich Bemerkbar:
Ladung... 40°C im Fahrgastraum " coolerant system failure,service required auch nach Abkühlung Fehlercode powertrain problem, also service required, kein starten trotz 270 km möglich, nur nervöses piepen,
22.05.2012
Heute Contoller gekommen, einbau dauerte 15 min, mal sehen obs funkioniert!!!

Lg
Wolfgang
 
Beiträge: 84
Registriert: 10. Dez 2011, 09:06
Wohnort: Asparn an der Zaya, AT, Weinviertel, Am A.... der Welt
Land: Oesterreich

Re: 400 V Controller

von Talkredius » 24. Mai 2012, 19:53

was meinst Du mit 400 V Controller ?
Präsident des Teslafahrer und Freunde e.V.
http://www.tff-ev.de
Entspannung ist Pin runter und den Krach einfach hinter sich lassen
Benutzeravatar
Moderator
Moderator
 
Beiträge: 3778
Registriert: 27. Apr 2011, 21:06
Wohnort: Hückelhoven
Land: Deutschland

Re: 400 V Controller

von Wolfgang » 24. Mai 2012, 20:58

Der 400v DC-Controller vorne im Haubenbereich, lt. TM zuständig für Zuschaltung der Klimaanlagen (silbener Kasten) mit 2x 400V DC Eingang und 2 Steuerausgängen auf der rechten Seite, ist ein Zukaufteil seitens Tesla von Eberspächer zu Klima/Heizungssteuerung von E-Mobilen.
Wenn das Ding nicht funkioniert, kann die Klima für das SOC nicht zuschalten.
LG Wolfgang
 
Beiträge: 84
Registriert: 10. Dez 2011, 09:06
Wohnort: Asparn an der Zaya, AT, Weinviertel, Am A.... der Welt
Land: Oesterreich

Re: 400 V Controller

von Mischa » 9. Jun 2012, 09:52

Mich hat der Controller nun auch getroffen.

ich bin am Donnerstag mit 18km Ideal Range im Standard Modus heimgekommen und wollte laden - was der Roadster nur mit einem roten Disko-Licht an der Ladebuchse quittierte - Powertrain failure - Service Required.
Neustarten, 10x Tankdeckel auf und zu etc. nichts half. Ich bin dann in den Performance Fahrmodus gegangen und habe alles gegeben (75KW PowerLimit) aber die Lüfter liefen alle an, incl. Innenraumheizung. nach 5min musste ich in den Range Modus und bin wieder in die Garage gerollt, wo ich zum Glück dann laden konnte. TM hat die Logfiles bekommen und einen Schutzleiter gefunden, der ausgelöst hatte. Zwei Bauteile könnten schuld sein, wobei der 400V Controller am Wahrscheinlichsten ist.

Da Wolfgang das Teil selber getauscht hat, lasse ich es mir jetzt mal schicken, dann schaue ich nächste Woche mal ob ich nach Eindhoven fahre oder es zur Not in Alpen mache oder machen lasse.

..... und ich dachte nur der Akku ist eine Schwachstelle :cry:

der mischa
TESLA Roadster - Meine bislang beste Automobilentscheidung
Bester Wert: 119Wh/km / Derzeit 165Wh/km
Benutzeravatar
 
Beiträge: 723
Registriert: 3. Jul 2011, 18:17
Wohnort: Alpen, Niederrhein
Land: Deutschland

Re: 400 V Controller

von Eberhard » 9. Jun 2012, 15:47

die wahre Schwachstelle bleibt die Kühlung des PEM. trotz neuer Lüfterkombination schein nach 20.000km der PEM so stark verschmutzt zu sein, das nur noch mit max. 40A geladen werden kann und jede kleine Steige die Anzeige ins Gelbe läuft und dann noch Powerlimited kommt. Hoffentlich schaffe ich es so morgen über den Brenner und dann wieder hoch in Interalpenhotel in Telfs.

lg

Eberhard
seit 8/13 P85+ 442.000 km Range 360/441km
seit 12.2.19 smart ed3 cabrio mit 22kW Lader
seit 10/19 M3D bestellt
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 5407
Registriert: 29. Mai 2011, 08:24
Wohnort: Muennerstadt
Land: Deutschland

Re: 400 V Controller

von Wolfgang » 10. Jun 2012, 06:51

Hallo Mischa,
ist ganz einfach, wirst du hinbekommen, mußt nur die schwarze Abdeckung über der Klima abbauen (4 Kunststoffschrauben), zuerst die Hochspannungsseite abziehen , danach die Steuerleitungen, hat auch keinen Einfluß auf das Cobra Nav-Trak falls Du eines hast.
lg Wolfgang
 
Beiträge: 84
Registriert: 10. Dez 2011, 09:06
Wohnort: Asparn an der Zaya, AT, Weinviertel, Am A.... der Welt
Land: Oesterreich

Re: 400 V Controller

von juanmax » 11. Mai 2015, 14:36

Hallo zusammen,

ich habe Heute mein Rotster von Düsseldorf abgeholt. Neues Klimakondensator (und die Beide Lüfter, die sind ja "ein" Teil). Der Spaß hat so um die +1k€ gekostet.

Lustig ist, dass seit letzte Woche tut die Heizung nichts mehr. SC meinten meine 400V Eberspächer Controller ist hin. 1300€ kostet dat Teil. Na Super...

Ein scheint dieser Teil ist zuständig für Klima und Heizung. Aber mein AC tut es jetzt wieder, also es ist nur halb kaputt?!

Werde mich schlau machen, ob bei Eberspächer sowas reparieren können.
P3D + i3 > S90D > Ion > Roadster > Leaf
Benutzeravatar
 
Beiträge: 516
Registriert: 27. Aug 2014, 22:03
Wohnort: Köln
Land: Deutschland

Re: 400 V Controller

von drumcraft » 22. Jul 2018, 22:52

Schon eine Antwor von Eberspächer? Wäre interessant.
Tesla fahren und Lamborghini rauchen
 
Beiträge: 176
Registriert: 4. Mär 2012, 21:44
Land: Deutschland

Re: 400 V Controller

von SoFa » 23. Jul 2018, 00:01

Mehr als 38 Monate nach dem letzten Beitrag in diesem thread will ich stark hoffen, daß sich etwas getan hat ….
;)
Gruß SoFa

Model S 85D Bj. 7/2015; EZ 12/2015; seit 4/2018 meiner. :)
 
Beiträge: 353
Registriert: 18. Apr 2018, 14:56
Land: Deutschland

Re: 400 V Controller

von Healey » 23. Jul 2018, 00:19

War wohl nach dem Motto, nachfragen kostet ja nichts. :mrgreen:
Aber wenigstens hat sich mal jemand getraut die Suchfunktion zu bemühen. :)
LGH
Model S85D seit 20.05.2015 und 152.000 km, 200 Wh/km über alles
Model 3 AWD, seit 22.03.2019 und 22.000 km, 160 Wh/km über alles
Cybertruck vorbestellt am 22.11.2019
http://ts.la/hermann8125
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 10545
Registriert: 9. Nov 2014, 11:15
Wohnort: Ragnitz
Land: Oesterreich
Fahrzeug: Tesla Model S

Nächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast
cron