Hilfe! "Power train problem..." hat sich gemeldet

Technische Fragen und Probleme...

Hilfe! "Power train problem..." hat sich gemeldet

von Toaster » 3. Jun 2017, 08:19

hallo roadies,

heute morgen habe ich den nächtlichen ladestrom von 16 auf 24 A hochgeregelt und weiter angesteckt geladen. als ich aus dem wagen ausstieg, kam der warnhinweis "power train problem. servive required" mit hinweis-ton. ich habe den hinweis dann einfach weggezappt.
dazu muss ich sagen, dass ich beim aussteigen den wagen etwas bewegt habe, denn meine arretierung ist wohl schon etwas ausgeschlagen, so dass sich die hinterräder wahrscheinl. wenige grad gedreht haben, also wahrsch. auch der rotor des motors.

muss ich mir sorgen machen oder könnte das ruckeln des wagens (induktion durch bewegung des rotors?) ursächlich für die fehlermeldung sein?

danke!

holger
Immer wieder gerne MAZDA Diesel
Benutzeravatar
 
Beiträge: 1311
Registriert: 30. Sep 2014, 08:51
Wohnort: "Kaputte Straßen-Land" (NRW)

Re: Hilfe! "Power train problem..." hat sich gemeldet

von ProElectriX » 3. Jun 2017, 10:17

Kannst Du denn jetzt ganz normal damit fahren? Kam die Warnmeldung nochmal?
Model S 90D, EZ 03/2017. Zuvor Model S 85, 03/2015 bis 03/2017.
Model 3 Reservierung.
Empfehlungs-Link: http://ts.la/jrgen1177.
Benutzeravatar
 
Beiträge: 505
Registriert: 11. Apr 2014, 12:55

Re: Hilfe! "Power train problem..." hat sich gemeldet

von Toaster » 3. Jun 2017, 10:21

weiß ich noch nicht - lädt noch...
Immer wieder gerne MAZDA Diesel
Benutzeravatar
 
Beiträge: 1311
Registriert: 30. Sep 2014, 08:51
Wohnort: "Kaputte Straßen-Land" (NRW)

Re: Hilfe! "Power train problem..." hat sich gemeldet

von Toaster » 3. Jun 2017, 14:06

also, er ist jetzt ca. ne stunde wie gewohnt gefahren. hoffe, damit hat sich das erledigt...
Immer wieder gerne MAZDA Diesel
Benutzeravatar
 
Beiträge: 1311
Registriert: 30. Sep 2014, 08:51
Wohnort: "Kaputte Straßen-Land" (NRW)

Re: Hilfe! "Power train problem..." hat sich gemeldet

von ProElectriX » 3. Jun 2017, 14:35

Ja, ich denke auch. Mal zuwarten und im Auge behalten.
Model S 90D, EZ 03/2017. Zuvor Model S 85, 03/2015 bis 03/2017.
Model 3 Reservierung.
Empfehlungs-Link: http://ts.la/jrgen1177.
Benutzeravatar
 
Beiträge: 505
Registriert: 11. Apr 2014, 12:55

Re: Hilfe! "Power train problem..." hat sich gemeldet

von philipp » 5. Jun 2017, 15:50

Ich will dich nicht beunruhigen, aber bei mir hat der Fehler auch so angefangen, bis zum Durchschlag durch die Kühlrippen, ich würde tippen auf die ominöse Wärmeleitfolie.

viewtopic.php?f=12&t=7466
Benutzeravatar
 
Beiträge: 375
Registriert: 6. Jun 2012, 14:26
Wohnort: Ermatingen

Re: Hilfe! "Power train problem..." hat sich gemeldet

von Toaster » 5. Jun 2017, 19:40

was soll ich dazu sagen, philipp? ich beobachte das weiter. habe nun wieder stundenlang mit 32 A geladen ohne probleme. ich bin optimist und schiebe das ereignis mal auf das ruckeln des wagens/drehen des rotors beim laden. immerhin bedeuten wenige grad drehung des rades etliches mehr zappeln des rotors = induktionsspannung. andererseits hätte ja ein erregerfeld vorhanden sein müssen, was beim laden eher unwahrscheinlich sein dürfte. aber ich meine auch mal was von restmagnetismus in den statorblechen gelernt zu haben.

viell. kann das ein e-techniker/physiker aufklären...
Immer wieder gerne MAZDA Diesel
Benutzeravatar
 
Beiträge: 1311
Registriert: 30. Sep 2014, 08:51
Wohnort: "Kaputte Straßen-Land" (NRW)

Re: Hilfe! "Power train problem..." hat sich gemeldet

von Saftwerk » 6. Jun 2017, 09:22

Generell kann man das nicht sagen.
Die alten Roadster Versionen hatten den Motor als Filter Induktivität beim Laden benutzt. Daher kann ein Rollen sicher einen Einfluss haben.
Bei den neuen PEMs ist das anders verschaltet. (=ohne Motor)
Der Europäische Gerichtshof (EuGH) hat 2008 in einem Grundsatzurteil entschieden: Es gibt ein einklagbares Recht auf saubere Luft.
Benutzeravatar
 
Beiträge: 1932
Registriert: 26. Aug 2012, 18:27

Re: Hilfe! "Power train problem..." hat sich gemeldet

von Toaster » 6. Jun 2017, 20:01

könnte das ja nochmals provozieren und ruckeln am wagen wenn er lädt...
Immer wieder gerne MAZDA Diesel
Benutzeravatar
 
Beiträge: 1311
Registriert: 30. Sep 2014, 08:51
Wohnort: "Kaputte Straßen-Land" (NRW)

Re: Hilfe! "Power train problem..." hat sich gemeldet

von DanielF » 6. Jun 2017, 22:31

Die 1.5 hatten den Motor als Filter benutzt (daher laden sie auch ein wening ineffizienter wie die 2.0 und 2.5).
Wenn ich mich recht erinnere war das das System von Propulsion Labs (tZero)
Tesla Roadster 2.0 (2009) VIN 112 (#122 of 250 EU), Tesla Model S (85 kWh, AP1, late 2014), pre Order 2x Model 3, pre Order 3 Powerwall, pre Order Tesla Roof
 
Beiträge: 89
Registriert: 10. Sep 2015, 14:03
Wohnort: Neustadt an der Weinstrasse


Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast