Nissan Leaf Ladekabel ging nicht ab/Jettingen SuC

Zufällige und geplante Treffen mit anderen Elektroautofahrern...

Nissan Leaf Ladekabel ging nicht ab/Jettingen SuC

von powerpownd » 10. Jan 2020, 15:40

War gestern auf dem Heimweg und bin dann aus Neugier zu einem Nissan Leaf mit offener Motorhaube (vielliecht kann man ja helfen?)bei den anderen Ladesäulen in Jettingen gegangen. Eine aufgelöste Frau und ihre Tochter waren vor dem Fahrzeug und bekamen den Chademo Stecker nicht mehr heraus. Sie hingen in verschiedenen Hotlines und die LAdesäule war wohl auch defekt, so ließ sich das Fahrzeug nicht laden und sie kamen nichtmal weg um zu einer anderen Säule zu fahren, wirklich ärgerlich für die beiden. Hatte aber auch keine Idee wie ich ihnen helfen kann und habe noch mit dem Mann auf dem Fahrersitz geredet, wo sich herausstellte, das dies auch ein Teslafahrer war der helfen wollte. Da ich noch Mitfahrer hatte über Blabla car konnte ich nicht weiterbleiben, mir wäre aber auch nichts anderes eingefallen zu tun, aber falls dieser Teslafahrer hier im Forum aktiv ist und das Problem sich gelöst hat, wäre ich sehr interessiert dies zu wissen.
Tesla Model S 85 (Baujahr 2014 ohne AP) - 503.000 km
Bisschen freies Laden bei Maingau: https://and-charge.com/#/invite-friends?code=XZKCWC
Benutzeravatar
 
Beiträge: 60
Registriert: 21. Nov 2019, 08:18
Wohnort: Fischbachau / Arbeitsort: Stuttgart
Land: Deutschland
Fahrzeug: Tesla Model S

Wer ist online?
Mitglieder in diesem Forum: Spark und 3 Gäste