Audi e-tron quattro (BEV) (früher: Q6)

Elektroautos anderer Marken und Konzeptfahrzeuge...

Re: Audi e-tron quattro (BEV) (früher: Q6)

von RobT » 17. Sep 2019, 11:35

Helmut1 hat geschrieben:Hilfreich und informativ wären Links oder Erläuterungen was es mit den Ladeproblemen konkret auf sich hat und wie oft sie vorkommen.


Ein paar Zitate aus dem motor-talk e-tron Forum von verschiedenen e-tron Besitzern bezüglich Laden:

- Beim Ladeziegel nach 5x Laden "Umschalter" defekt. Lädt nur noch mit 50%

- hatte jetzt 2x ein problem nach dem laden. 1x DC und 1x AC. beide male hatte ich direkt nach dem Laden div Fehlermeldungen (Elektronik, Antrieb, Allrad) und nichts ging mehr

- Die Reichweite des e-tron sank innerhalb von wenigen Sekunden auf weniger als 30 km ab, der Wagen hat einen Ladehinweis gegeben, die gelbe Batterie im Display leuchtete und die Füllstandsanzeige ging komplett auf rot, obwohl sich der angezeigte Ladebalken selber nicht verkürzt hat.

- Erst sprang die Anzeige von 163 auf 42 km und es kam der Hinweis ich soll laden. Als ich das Navi ausschaltete sprang die Anzeige sofort zurück auf 158 km. Dann meldete das Auto in unregelmässigen Abständen, das ich laden soll. Auch ein längeres Abstellen von mehr als einer Stund brachte nichts. Ich hatte zuvor DC mit 20 kW geladen und den Ladevorgang vom Auto aus abgebrochen.

- Der Ladevorgang an den Ionity Ladern scheint gerne mal bei Ladestand > 80% abzubrechen.

- Beim Laden an der heimischen Wallbox treten sporadisch Probleme in der Verbindung zwischen Fahrzeug und Wallbox direkt beim Anschließen auf, die sich durch ein nochmaliges Verbinden beheben lassen. Es wirkt so, als wenn das Ladekabel etwas hakelig ist und nicht immer sauber in die Führung gleitet (von Audi mitgeliefertes Kabel).

- Ich hatte diese Woche auch einen Termin in der Werkstatt um ein paar Mängel beheben zu lassen. Zum einen ging es um Ladeabbrüche, falsche Abrechnungen, fehlerhaftes Navi und Fehlermeldungen am Lenkrad. Naja was soll ich sagen; das Auto war den ganzen Tag dort und gemacht haben sie nix...

- Habe heute an einem HPC geladen. Nach Fertig möchte der Etron den Stecker nicht mehr hergeben. Nach einigem Probieren hab ich dann die Notentriegelung gezogen. Übrings die gelbe Lasche mit dem Seil. Wofür das Rote ist, keine Ahnung. Zu Hause wolle ich dann Laden. Er hat Ladebereit angezeigt aber nicht gestartet. Stecker wollte er aber wieder nicht hergeben. Hab die Notentriegelung dann noch mal gezogen und den Stecker raus und wieder rein. Jetzt läd er wieder. Vorsicht mit der Notentriegelung. Mir ist die Lasche aus der Hand geflutscht und weg war sie. Hab nee 1/4 Stunde benötigt um sie wieder rauszuangeln. Toll wenn das unterwegs passiert

- Heute Morgen während der Autobahnfahrt diese Meldung erhalten - gemäss Audi/AMAG muss das Fahrzeug abgeschleppt werden zur Kontrolle etc. // Fortsetzung folgt. e-tron 55, Baujahr 2019 mit bereits 11tkm

- Ja, diese Meldung hatte ich auch schon. Klimaanlage und dann Auto ausschalten, abschließen und 5 Minuten warten sollte das Problem allerdings vorläufig beheben. Wenn ja, dann ist wohl das Ladesteuergerät defekt. Das ist die silberne Kiste mit den orangen Kabeln gleich hinter dem Anschlag vom Frunkdeckel. Ist wohl ein häufigeres Problem. Mein e-tron hat dafür eine Woche beim Händler gestanden.

- Oh, noch einer mit defektem Laderegler. Das scheint wohl ein größeres Problem zu sein, als Audi das zugeben möchte.

- Ladestecker löst sich nicht vom Schnelllader in Mahlberg Ost - "Audi Service" beschädigt Buchse

- Gleiches Problem hatte ich gestern auch in Bingen/Nahetal an der HPC von Ionity. Ladung abgeschlossen und der Etron gibt den Stecker nicht mehr frei. Konnte Ihn aber über die Notentriegelung befreien. Danach wollte er aber zunächst nicht mehr zu Hause laden und ich musste nochmal Notentriegeln. Mal sehen wie das weitergeht.

- Ja genau so ging es mir auch jedoch habe ich das Fahrzeug vor Ort zerlegt und dierekten Zugang hinter Kotflügel mir verschafft. Habe auch Service angerufen mir wurde Taxi empfohlen

- Es wird die komplette Lade Buchse gewechselt bei meinen Fahrzeug habe schon 2 mal Termin bei Audi gehabt jedoch soll nun beim 3 mal das ganze gewechselt werden. Denke die wissen von dem Problem.

- Ich war gestern 2 mal bei Ionity (Bad Honnef und Brohltal West) und hatte ebenfalls das gleiche Problem. Der Ladevorgang brach dann jeweils kurz vor Ende ab (98%, 99%). Alle Möglichkeiten wie Knopf drücken, abschließen/aufschließen usw. waren wirkungslos. Nur relativ kräftiges Ziehen am gelben Stecker in der Motorhaube lies die Verriegelung öffnen. Ich musste sehr fest ziehen, und hatte schon Angst das Seil abzureißen.

- Die Reparatur gestaltet sich natürlich aufwändiger als gedacht, da neben Ladeklappe, linken Vorderrad und Motorraumabdeckung und Steuergeräten auch die Fahrertür ausgebaut werden muss, um an die Verschraubung für die Abdeckung des Ladesteckers zu kommen. Die Abdeckung wurde an 3 Stellen von der durch Audi beauftragten Dame herausgebrochen - bravo, ganze Arbeit!
Tesla Model S75D mit AP, 2019, schwarz "Blackbird"
Benutzeravatar
 
Beiträge: 427
Registriert: 2. Dez 2018, 15:53
Wohnort: Immenstaad am Bodensee
Land: Deutschland

Re: Audi e-tron quattro (BEV) (früher: Q6)

von tom9404 » 17. Sep 2019, 12:12

Das alles ist laut Audi "Stand der Technik". Somit im grünen Bereich.
Leider musste ich mir von Tesla aber auch schon einen ähnlichen Spruch zum TACC und AP anhören.
Nicht dass es heist ich würde nur gegen Auhdie schiessen wollen.
seit 09.04.2019 Model 3 LR AWD / Alternative: Honda GL 1800 f6c
Wirklich tolles Auto, das Model 3. Aber leider sind die "Assistenzsysteme" z.T. unbrauchbar bis gefährlich.
Benutzeravatar
 
Beiträge: 168
Registriert: 13. Mär 2019, 19:05
Wohnort: 8500
Land: Schweiz

Re: Audi e-tron quattro (BEV) (früher: Q6)

von Hendrik » 17. Sep 2019, 12:18

smackopa hat geschrieben:Ein ganzer Thread dazu im Nachbar Universium:
https://www.goingelectric.de/forum/viewtopic.php?t=39684


Schau dir mal die letzten Beiträge seit September an, so dramatisch ist das alles nicht:

Hört sich nach dem üblichen Hotline-Gerede an. Es gibt ja nun mittlerweile mehrere E-Tron-Fahrer in D. Bis auf das hier schon genannte "mechanische" Problem, ist von weiteren Lade-Gruseligkeiten noch nichts zu lesen. Kann natürlich sein, dass die alle still leiden :-)

Vor allem hilft bei Dir das feste drandrücken vom Stecker etwas oder hilft dies nicht? Ohne Drandrücken müsste ich glaube ich auch immer die Hotline kontaktieren, mit Drandrücken nie.

Den Tipp mit dem Hochdrücken des Steckers habe ich erst in diesem Forum gefunden (vielen Dank dafür!). Anscheinend war dieser Tipp meinen Ansprechpartnern an der Ionity-Hotline aber auch nicht bekannt. Ich werde das auf jeden Fall beim nächsten Mal probieren!

Neuerdings gibt es ja auch Probleme, dass nach dem Ladevorgang, der Stecker nicht mehr entriegelt wird.
Ich durfte jetzt schon mehrmals die gelbe Notentrieglung betätigen.
Diese Probleme habe ich NUR bei Ionity.

Habe die letzen zwei Tage 3x bei Ionity geladen. Alles ganz entspannt. Kein mystisches Wackeln, keine Sperre.

Ebenso. Lädt problemlos an jeder Säule. Nur beim Beenden des Ladevorgangs an der Säule will er manchmal den Stecker nicht freigeben. Deshalb beende ich jetzt immer am Fahrzeug bzw durch das Fahrzeug gemäß Voreinstellung.


Nicht optimal, dass man wohl manchmal drandrücken muss und es ab 80% manchmal Ladeabbrüche gibt. Daraus aber jetzt ein Drama zu machen und dass man angeblich nur noch um die Kirche fahren könne und lieber Diesel fahren solle, ist doch total übertrieben.

@naturstrom: Ich fahr seit über 8 Jahren Tesla. Schon den Roadster hab ich als Hauptfahrzeug gefahren. Die ursprüngliche Mission von Tesla finde ich immer noch richtig: "to accelerate the advent of sustainable transport". Deswegen bin ich froh, dass auch Audi jetzt Elektroautos anbietet. Sachliche Kritik finde ich gut. Wenn z.B. Teatime und Horch diskutieren ist das auch kontroverser, hat aber Niveau und am Ende kommen zumindest ein paar interessante Infos rüber.
Unsachliche Übertreibungen, Stempel aufdrücken und Beleidigungen wie étron finde ich hingegen wenig hilfreich.
Model S P85 (2013), Renault Zoe 22 kWh
Benutzeravatar
 
Beiträge: 1958
Registriert: 8. Apr 2012, 20:08
Land: Deutschland

Re: Audi e-tron quattro (BEV) (früher: Q6)

von T-Fan » 17. Sep 2019, 13:29

RobT hat geschrieben:
Helmut1 hat geschrieben:Hilfreich und informativ wären Links oder Erläuterungen was es mit den Ladeproblemen konkret auf sich hat und wie oft sie vorkommen.


Ein paar Zitate aus dem motor-talk e-tron Forum von verschiedenen e-tron Besitzern bezüglich Laden:

- Beim Ladeziegel nach 5x Laden "Umschalter" defekt. Lädt nur noch mit 50%

- hatte jetzt 2x ein problem nach dem laden. 1x DC und 1x AC. beide male hatte ich direkt nach dem Laden div Fehlermeldungen (Elektronik, Antrieb, Allrad) und nichts ging mehr

- Die Reichweite des e-tron sank innerhalb von wenigen Sekunden auf weniger als 30 km ab, der Wagen hat einen Ladehinweis gegeben, die gelbe Batterie im Display leuchtete und die Füllstandsanzeige ging komplett auf rot, obwohl sich der angezeigte Ladebalken selber nicht verkürzt hat.

- Erst sprang die Anzeige von 163 auf 42 km und es kam der Hinweis ich soll laden. Als ich das Navi ausschaltete sprang die Anzeige sofort zurück auf 158 km. Dann meldete das Auto in unregelmässigen Abständen, das ich laden soll. Auch ein längeres Abstellen von mehr als einer Stund brachte nichts. Ich hatte zuvor DC mit 20 kW geladen und den Ladevorgang vom Auto aus abgebrochen.

- Der Ladevorgang an den Ionity Ladern scheint gerne mal bei Ladestand > 80% abzubrechen.

- Beim Laden an der heimischen Wallbox treten sporadisch Probleme in der Verbindung zwischen Fahrzeug und Wallbox direkt beim Anschließen auf, die sich durch ein nochmaliges Verbinden beheben lassen. Es wirkt so, als wenn das Ladekabel etwas hakelig ist und nicht immer sauber in die Führung gleitet (von Audi mitgeliefertes Kabel).

- Ich hatte diese Woche auch einen Termin in der Werkstatt um ein paar Mängel beheben zu lassen. Zum einen ging es um Ladeabbrüche, falsche Abrechnungen, fehlerhaftes Navi und Fehlermeldungen am Lenkrad. Naja was soll ich sagen; das Auto war den ganzen Tag dort und gemacht haben sie nix...

- Habe heute an einem HPC geladen. Nach Fertig möchte der Etron den Stecker nicht mehr hergeben. Nach einigem Probieren hab ich dann die Notentriegelung gezogen. Übrings die gelbe Lasche mit dem Seil. Wofür das Rote ist, keine Ahnung. Zu Hause wolle ich dann Laden. Er hat Ladebereit angezeigt aber nicht gestartet. Stecker wollte er aber wieder nicht hergeben. Hab die Notentriegelung dann noch mal gezogen und den Stecker raus und wieder rein. Jetzt läd er wieder. Vorsicht mit der Notentriegelung. Mir ist die Lasche aus der Hand geflutscht und weg war sie. Hab nee 1/4 Stunde benötigt um sie wieder rauszuangeln. Toll wenn das unterwegs passiert

- Heute Morgen während der Autobahnfahrt diese Meldung erhalten - gemäss Audi/AMAG muss das Fahrzeug abgeschleppt werden zur Kontrolle etc. // Fortsetzung folgt. e-tron 55, Baujahr 2019 mit bereits 11tkm

- Ja, diese Meldung hatte ich auch schon. Klimaanlage und dann Auto ausschalten, abschließen und 5 Minuten warten sollte das Problem allerdings vorläufig beheben. Wenn ja, dann ist wohl das Ladesteuergerät defekt. Das ist die silberne Kiste mit den orangen Kabeln gleich hinter dem Anschlag vom Frunkdeckel. Ist wohl ein häufigeres Problem. Mein e-tron hat dafür eine Woche beim Händler gestanden.

- Oh, noch einer mit defektem Laderegler. Das scheint wohl ein größeres Problem zu sein, als Audi das zugeben möchte.

- Ladestecker löst sich nicht vom Schnelllader in Mahlberg Ost - "Audi Service" beschädigt Buchse

- Gleiches Problem hatte ich gestern auch in Bingen/Nahetal an der HPC von Ionity. Ladung abgeschlossen und der Etron gibt den Stecker nicht mehr frei. Konnte Ihn aber über die Notentriegelung befreien. Danach wollte er aber zunächst nicht mehr zu Hause laden und ich musste nochmal Notentriegeln. Mal sehen wie das weitergeht.

- Ja genau so ging es mir auch jedoch habe ich das Fahrzeug vor Ort zerlegt und dierekten Zugang hinter Kotflügel mir verschafft. Habe auch Service angerufen mir wurde Taxi empfohlen

- Es wird die komplette Lade Buchse gewechselt bei meinen Fahrzeug habe schon 2 mal Termin bei Audi gehabt jedoch soll nun beim 3 mal das ganze gewechselt werden. Denke die wissen von dem Problem.

- Ich war gestern 2 mal bei Ionity (Bad Honnef und Brohltal West) und hatte ebenfalls das gleiche Problem. Der Ladevorgang brach dann jeweils kurz vor Ende ab (98%, 99%). Alle Möglichkeiten wie Knopf drücken, abschließen/aufschließen usw. waren wirkungslos. Nur relativ kräftiges Ziehen am gelben Stecker in der Motorhaube lies die Verriegelung öffnen. Ich musste sehr fest ziehen, und hatte schon Angst das Seil abzureißen.

- Die Reparatur gestaltet sich natürlich aufwändiger als gedacht, da neben Ladeklappe, linken Vorderrad und Motorraumabdeckung und Steuergeräten auch die Fahrertür ausgebaut werden muss, um an die Verschraubung für die Abdeckung des Ladesteckers zu kommen. Die Abdeckung wurde an 3 Stellen von der durch Audi beauftragten Dame herausgebrochen - bravo, ganze Arbeit!


Danke für die zahlreichen Infos, die die Richtigkeit der Kritik hier an e-tron nur bestätigen.

Audi sollte das als Ansporn nehmen und hier erheblich nachbessern. Dann wird der e-tron am Ende noch ein gutes Auto.

PS: Was ist eigentlich aus der Rückrufaktion geworden wegen der Brandgefahr? Habe ich da etwas verpasst.
Hat mich neulich jemand gefragt, der sich für den e-tron interessiert.
Model 3 seit 05/2019
Model S seit 2015
 
Beiträge: 2264
Registriert: 20. Jun 2015, 08:06
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Audi e-tron quattro (BEV) (früher: Q6)

von tescroft » 17. Sep 2019, 13:38

Hendrik hat geschrieben:PS: Nur aus den beiden Monaten Juli und August einen Trend abzuleiten wäre wohl etwas früh.


Ja, nur haben wir den Trend in den USA seit Mai. Es liegt nicht am Gesamtmarkt, der Marktanteil des Fahrzeugs sinkt auch.

Bild
"Tesla is predator, not prey" - Model X75D Bj. 2016 / BMW i3 22 KWh REX Bj. 2015
Der Fall Audi | Die Geheimakte VW | Who killed the electric car? | We will work harder
Benutzeravatar
 
Beiträge: 931
Registriert: 4. Sep 2016, 08:21
Land: Schweiz
Fahrzeug: Tesla Model X

Re: Audi e-tron quattro (BEV) (früher: Q6)

von Hendrik » 18. Sep 2019, 01:56

In Europa ist der Trend hingegen positiver:
etron-europe.png
etron-europe.png (16.77 KiB) 423-mal betrachtet


Auch wenn der August jetzt schlechter wird, ist das insgesamt ein ordentlicher Verlauf.

Der Threadtitel hier enthält ja noch Q6, das passt auch zu den Verkaufszahlen. Der e-tron verkauft sich in Europa weniger als der in der Anschaffung deutlich günstigere Q5 und aber besser als Q7 oder Q8.
Model S P85 (2013), Renault Zoe 22 kWh
Benutzeravatar
 
Beiträge: 1958
Registriert: 8. Apr 2012, 20:08
Land: Deutschland

Re: Audi e-tron quattro (BEV) (früher: Q6)

von LUCKY » 18. Sep 2019, 07:10

Hendrik hat geschrieben:... Beleidigungen wie étron finde ich hingegen wenig hilfreich.

Das ist tatsächlich geschehen?

Es hat jemand das Auto beleidigt?
Model S Performance "Raven" dunkelblau/beige EZ 7/19

Freikilometer sichern mit meinem Referrral-Link :)
Benutzeravatar
 
Beiträge: 767
Registriert: 2. Aug 2016, 14:24
Wohnort: Feld am See
Land: Oesterreich
Fahrzeug: Tesla Model S

Re: Audi e-tron quattro (BEV) (früher: Q6)

von bero » 18. Sep 2019, 10:41

LUCKY hat geschrieben:Das ist tatsächlich geschehen?Es hat jemand das Auto beleidigt?

Ja, siehe https://dict.leo.org/franz%C3%B6sisch-deutsch/etron. Und jetzt weint das Auto natuerlich. Und zwar ueber die Flachzangen, die sich den Namen ausgedacht haben. Komme mir jetzt keiner damit, dass jedes Wort in irgend einem Land der Welt eine unangenehme Uebersetzung hat. Wir reden hier von der EU bzw. von Deutschland und Frankreich. 1 oder 2 Stunden recherchieren wegen des Namens waeren hilfreich gewesen, den aufgelegten Elfmeter zu vermeiden.
Model 3 LR AWD, AccBoost, schwarz/schwarz, 18"Aero, EAP+FSD, HW2.5, 2019-03
 
Beiträge: 1021
Registriert: 20. Feb 2019, 13:55
Land: Oesterreich
Fahrzeug: Tesla Model 3

Re: Audi e-tron quattro (BEV) (früher: Q6)

von LUCKY » 18. Sep 2019, 11:48

bero hat geschrieben:
LUCKY hat geschrieben:...Komme mir jetzt keiner damit, dass jedes Wort in irgend einem Land der Welt eine unangenehme Uebersetzung hat. Wir reden hier von der EU bzw. von Deutschland und Frankreich. 1 oder 2 Stunden recherchieren wegen des Namens waeren hilfreich gewesen, den aufgelegten Elfmeter zu vermeiden.


Hallo,

genauso ist es!

Es geht doch nicht um den Dialekt eines indigenen Bergvolkes, den nur spezialisierte Linguisten kennen, sondern um eine Weltsprache! Wie kann man sich nur solch einen Fauxpas leisten?

Vielleicht waren sie ja schon ganz besoffen von ihrem erfolgreichen Abgasbetrug, der jahrelang nur Volkswagen angelastet wurde und dabei nicht erkannt wurde, dass in Neckarsulm die Wiege des Abgasbetrugs stand. Wer das schafft, muss sich um seine Zukunft keine Sorgen mehr machen.

Beste Grüße!
Model S Performance "Raven" dunkelblau/beige EZ 7/19

Freikilometer sichern mit meinem Referrral-Link :)
Benutzeravatar
 
Beiträge: 767
Registriert: 2. Aug 2016, 14:24
Wohnort: Feld am See
Land: Oesterreich
Fahrzeug: Tesla Model S

Re: Audi e-tron quattro (BEV) (früher: Q6)

von smackopa » 18. Sep 2019, 12:02

Auto, äh étron, beleidigen ist echt neu, sollte man ins Strafrecht aufnehmen :D :D :D

Die Marketingbuben waren zu lang Diesel Dämpfen ausgesetzt, deswegen der Faux Pax, wie sind die Absatzzahlen in F Hendrik ? :mrgreen:
Gruß,
Roman.

Model 3 LR AWD White 19 Zoll FSD, bestellt 04.01.19, geliefert 01.03.2019
PV 14 KWp, go-echarger, OpenWB/vzlogger
Rerferral Code: https://ts.la/roman63038
And Charge Einladung: https://and-charge.com/#/invite-friends?code=ARLGVX
 
Beiträge: 199
Registriert: 4. Jan 2019, 15:36
Land: Deutschland

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste