Audi e-tron quattro (BEV) (früher: Q6)

Elektroautos anderer Marken und Konzeptfahrzeuge...

Re: Audi e-tron quattro (BEV) (früher: Q6)

von ChrisKing » 13. Mai 2019, 23:20

dschüsä hat geschrieben:Da muss einer aber oft den perfekten Regensensor von Audi manuell auslösen (von der Ladeproblematik will ich gar nicht beginnen):
https://youtu.be/fpRZOgowomw

Und hier "die Antriebswelle hört man auch beim eTron":
https://youtu.be/E0UuNGDX0mo

Passt nur bedingt hier her, aber war beides vom eTron und wird beim Tesla bemängelt.


Die Antriebswelle hab ich nicht gehört. Aber kann durchaus sein.


Wo siehst du ein Problem mit dem Regensensor? Ich erkenne nur, dass der Fahrer den Regensensor nicht eingeschaltet hatte...dies dann aber nachholt und dann wischt er tadellos.
- Model S 85D AP1 seit 02/16
- Model X 100D AP2 seit 02/18
Trusted User
Trusted User
 
Beiträge: 2938
Registriert: 21. Apr 2015, 08:58
Land: Deutschland

Re: Audi e-tron quattro (BEV) (früher: Q6)

von m33 » 14. Mai 2019, 01:24

> Weil dann müsste man in seinem eigenen Handeln konsequent sein und müsste mit allen kriminellen Firmen so verfahren

Ich vermeide alle kriminellen Firmen und da wird überhaupt nichts "eng". Die allermeisten Firmen sind ehrlich. Oder an welche anderen Firmen denkst du?
 
Beiträge: 134
Registriert: 22. Dez 2018, 14:13
Land: Deutschland

Re: Audi e-tron quattro (BEV) (früher: Q6)

von OS-Electric-Drive » 14. Mai 2019, 07:15

Chris King hat geschrieben:
Die Antriebswelle hab ich nicht gehört. Aber kann durchaus sein.


Wo siehst du ein Problem mit dem Regensensor? Ich erkenne nur, dass der Fahrer den Regensensor nicht eingeschaltet hatte...dies dann aber nachholt und dann wischt er tadellos.


Ich habe bei meiner Fahrt auch mehrmals komplett durchgetreten und da war nichts zu hören. Ich war auch mit dem Auto bei guten Mechanikern die sich auch ein "bisschen" mit Tesla auskennen :-) Diese haben die Wellenposition von alleine positiv angemerkt. :-) Man muss auch hier kein Ingenieur sein um die Wellenposition im X als schlecht bezeichnen zu dürfen.
Mobil unterwegs: 2011 Roadster 2.5 - 2013 Tesla Model S85, nun X100D, BMW i3 und Renault ZOE (2013) gegen Tesla M3 getauscht - Seit Feb. / Mrz 3x Model 3
Benutzeravatar
 
Beiträge: 14679
Registriert: 7. Dez 2011, 13:18

Re: Audi e-tron quattro (BEV) (früher: Q6)

von MichaMeier » 14. Mai 2019, 07:21

m33 hat geschrieben:Ich vermeide alle kriminellen Firmen und da wird überhaupt nichts "eng". Die allermeisten Firmen sind ehrlich. Oder an welche anderen Firmen denkst du?

Definiere "kriminell"!
Model S85: bestellt/bestätigt am 3.4.2014; abgeholt am 26.7.2014
 
Beiträge: 1140
Registriert: 4. Apr 2014, 07:34
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Audi e-tron quattro (BEV) (früher: Q6)

von dschuesae » 14. Mai 2019, 07:37

Wenns dann so wäre, würde das die Sache nicht besser machen. Mein Regensensor erkennt den Regen selbst und beginnt dann zu wischen. Nix einschalten. Kommt übrigens 3-4x im Video vor und mind. 1x sieht man, dass er vorher schon wischt. Aber ich bin mit dir - man kann natürlich nicht beurteilen ob er komplett manuell arbeitet.

Die Antriebswelle ist ja kein Tesla eigenes Produkt und wird in PS starken FZ scheinbar ganz oft verwendet. Nun scheinen eAutos einfach mehr Kraft darauf anzuwenden....

Übrigens mein Beitrag soll nicht gegen eTron schiessen, sondern einige Hauptkritikpunkte gegen Tesla ins richtige Licht rücken. Meine X Scheibenwischer musste ich in den letzten Tagen nie verstellen oder aktivieren.
Model X 100D Midnight Silver Metallic, EAP, 2.5 HW, 7 Plätzer, seit November 2018, CH
Twitter: https://twitter.com/patrickmatusz
Referral Link: https://ts.la/patrick84027
 
Beiträge: 455
Registriert: 26. Dez 2018, 13:48
Wohnort: Boll
Land: Schweiz
Fahrzeug: Tesla Model X

Re: Audi e-tron quattro (BEV) (früher: Q6)

von OS-Electric-Drive » 14. Mai 2019, 07:46

Es geht ja nicht um die Antriebswelle sondern um deren Einsatz. Und wenn man etwas nicht so verwendet wie es angedacht ist dann wird es halt schwer. Beim Audi kommt auf normaler Höhe die Welle komplett waagerecht aus dem Getriebe. Ich denke dass man bei Tesla den Fehler gemacht hat und bei sehr niedrig die Position definiert hatte. Könnte ein klassischer Planungsfehler gewesen sein, soll in den besten Familien vorkommen :-)

Ich bin zuletzt im Audi Q7 gefahren und da war der Sensor perfekt! Würde mich wundern wenn er im e-tron schlechter wäre.

Um es aber auf den Punkt zu bekommen, aktuell würde ich sagen dass bei Audi wenige Dinge besser sind, die elementaren aber bei Tesla.

Abgesehen von den Antriebswellen, der Spracherkennung, der Schilderkennung, des Regensensors und der extrem leisen Fahrt fehlt mir bei dem Auto alles was mir an Tesla gefällt. Ich würde mir das Auto in dieser Version und Variante nicht kaufen hoffe aber dass es ein paar Audi Fahrer gibt die sich davon überzeugen lassen, auch wenn es mir schwer fällt, so ist der klassische Audi Fahrer auf der linken Spur unterwegs.
Mobil unterwegs: 2011 Roadster 2.5 - 2013 Tesla Model S85, nun X100D, BMW i3 und Renault ZOE (2013) gegen Tesla M3 getauscht - Seit Feb. / Mrz 3x Model 3
Benutzeravatar
 
Beiträge: 14679
Registriert: 7. Dez 2011, 13:18

Re: Audi e-tron quattro (BEV) (früher: Q6)

von mandioni » 14. Mai 2019, 08:38

Hallo zusammen
In Ergänzung meiner Vorredner - der Tesla MS oder MX (AP1 und AP2) weisen immer noch defizite beim Regensensor auf. Im übrigen wird er immer noch mit "beta" ausgewiesen. In der Praxis reagiert die Kamera bei gleichzeitigem Regen und Sonne gestört. Ebenso die Geschwindigkeiten 1/2 sind nicht sehr praxistauglich. Im Gegensatz zum Regensensor Audi, u.a. e-tron.

Ganz zu schweigen, dass die Wischblätter beim MX/MS um Welten schlechter sind als diejenigen von AUDI etc.

Glaubt mir, insbesondere im Winter mit Schnee regen sich die Tesla Fahrer richtig auf.

Ich war 3 Tage mit dem e-tron (Edition one) unterwegs und musste ihn leider gestern Abend wieder abgeben. Ich vermisse ihn schon wieder, da der jetzige MS (AP1) in Miete um Welten schlechter ist, d.h. lauter, nervöser mit AP, Ablendlicht klar unterlegen sowie die Federung viel ruppiger. Der e-tron ist wirklich gut gelungen und der ähnlich vergleichbare MX ist nicht mehr state-of-the art, sorry!

Vergessen zu erwähnen, was auch oft untergeht. Den e-tron lädt man über Nacht immer auf 100%. Die regenerative Bremse funktioniert ab Start zu 100% (mit mind. 100kW) und tadelos automatischj. Die Tesla Reihen sind mit 100% SOC nicht praxistauglich. Der oft gelobte "one-pedal feeling" ist weg ;-)

Elektrisierende Grüsse
Aktuell: Audi e-tron (before MS90D AP2 u. MS85 Signature)
Benutzeravatar
 
Beiträge: 53
Registriert: 9. Okt 2016, 11:29
Land: Schweiz

Re: Audi e-tron quattro (BEV) (früher: Q6)

von cer » 14. Mai 2019, 09:00

Du fährst also aktuell ein Vor-Facelift Model S mit AP1 und unklarer Vorgeschichte und vergleichst es mit dem nagelneuen e-tron. Was passiert, wenn man ein aktuelles Modell mit AP2 und dem neuen Drivetrain vergleicht?

Zum Nitpicking mit dem Scheibenwischer: Deine Aussagen sind dadurch fragwürdig, dass du AP1 und AP2 hinsichtlich des Regensensors großzügig in einen Topf wirfst. Das sind aber vollkommen verschiedene Systeme. Ob sich »die Tesla-Fahrer« im Winter mit Schnee aufregen, das kann man ja mühelos hier im Forum prüfen. Es sollen hier ja noch ein paar davon aktiv sein.

Über Audis Anzeigetrick mit der 100%-Ladung schweigt des Sängers Höflichkeit. Dass die Reku im e-tron besser funktioniert, hat bisher jedenfalls noch keiner der Tester behauptet.
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 3022
Registriert: 13. Jan 2014, 12:12
Wohnort: 91154
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Audi e-tron quattro (BEV) (früher: Q6)

von ChrisKing » 14. Mai 2019, 09:03

dschüsä hat geschrieben:Wenns dann so wäre, würde das die Sache nicht besser machen. Mein Regensensor erkennt den Regen selbst und beginnt dann zu wischen. Nix einschalten. Kommt übrigens 3-4x im Video vor und mind. 1x sieht man, dass er vorher schon wischt. Aber ich bin mit dir - man kann natürlich nicht beurteilen ob er komplett manuell arbeitet.



Kein Problem. Du bist wahrscheinlich noch keinen Audi gefahren und kennst den Scheibenwischer Hebel nicht.

Einmal nach unten ziehen ist Tip Wischen => also er wischt einmal und wieder aus.

Darüber ist neutral. Da macht er nichts => deaktiviert.

Darüber, also eine Rasterung nach oben ist Regensensor.

Darüber dann dauerhaft wischen.

Darüber dann dauerhaft wischen schnell.

Der Fahrer schaltet am Ende des Videos von schnell zurück auf Regensensor und er arbeitet meiner Ansicht nacht den Rest des Videos problemlos.

Der Regensensor in deinem Tesla funktioniert auch nur deswegen „immer“ da du ihn immer eingeschaltet hast.

PS: Habe es nicht als Kritik verstanden. Mir war lediglich wichtig die Funktion zu erklären, da es meiner Ansicht nach - als langjähriger Audi Fahrer - keinen Grund zur Beanstandung gibt, da der Regensensor eben nur dann funktionieren kann, wenn er angeschaltet ist.


EDIT:

Zum Thema Regensensor AP1 und AP2 ist hier im Forum ja bereits alles gesagt.

Da teile ich natürlich die Meinung von CER. Der Regensensor bei AP1 funktioniert problemlos, da es nunmal ein Regensensor ist. Der AP2 Regensensor über die AP Kamera ist das Sorgenkind. Um den drehen sich die Probleme im Forum.
Zuletzt geändert von ChrisKing am 14. Mai 2019, 09:12, insgesamt 1-mal geändert.
- Model S 85D AP1 seit 02/16
- Model X 100D AP2 seit 02/18
Trusted User
Trusted User
 
Beiträge: 2938
Registriert: 21. Apr 2015, 08:58
Land: Deutschland

Re: Audi e-tron quattro (BEV) (früher: Q6)

von volker » 14. Mai 2019, 09:05

MichaMeier hat geschrieben:
m33 hat geschrieben:Ich vermeide alle kriminellen Firmen und da wird überhaupt nichts "eng". Die allermeisten Firmen sind ehrlich. Oder an welche anderen Firmen denkst du?

Definiere "kriminell"!


Macht das bitte in einem anderen Forum miteinander aus. Das ist nicht nur off topic in diesem Faden, sondern im gesamten Forum.
Autos und Häuser brauchen keinen Auspuff.
Benutzeravatar
Moderator
Moderator
 
Beiträge: 11398
Registriert: 26. Apr 2012, 14:06
Wohnort: Ehningen b. Böblingen
Land: Deutschland
Fahrzeug: Tesla Model S

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: K.Goerke und 10 Gäste