Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Wummernde Winterreifen - Pirelli Sottozero 3

Ja ziemlich genau so klingt das bei mir auch, kann ja nicht sein bei dem Preis des Sottozero. Leider verhält sich mein Händler da weniger kulant als Reifen Reber. Muss mal sehen wie ich da jetzt weiter vorgehe, das Geräusch ist schon ziemlich nervig…

Habe mir von Reifen Reber vor einer Woche die Sottozero 3 M+S 3PMSF 18" drauf machen lassen.
Die sind bei mir absolut leise, bin super zufrieden nicht so wie auf dem Video.
Die sind sogar deutlich leiser als meine alten Michelin Sommerreifen, waren noch die Originalen. Wobei die Sommerreifen nach rund 35.000 km jetzt schon einen deutlichen Sägezahn hatten. der verursacht dann auch so ein Geräusch. Sollte aber bei neuen Reifen noch nicht sein.

Das „Problem“ ist halt, dass die Reifengeräusche beim E-Mobil nicht durch das brummen des Motors übertönt werden…

Häufiges starkes Beschleunigen und sportliche Fahrweise fördert die Sägezahnbildung, naturgemäß an der nicht angetriebenen Achse, also beim M3 AWD vorne, da der Frontmotor nur zeitweise zugeschaltet wird, daher immer schön smooth fahren, auch wenn’s schwer fällt, damit die Pneus leise bleiben… :unamused:

Also ich habe die original Tesla Winterräder geholt.
Sind die Pirelli Sottozero montiert. Weiß jemand ob das die mit der Geräuschdämmung sind? Ich finde da nämlich keinen Hinweis.

Die ersten paar Kilometer war ich etwas enttäuscht. Da waren sie lauter als die Michelin Sommerreifen. Das hat sich aber gegeben. Jetzt empfinde ich sie sogar als leiser, als die Michelin. Auch kein Wummern oder sonstiges. Hoffe das bleibt so.

Wenn „PNCS“ auf der Seitenwand steht, dann hat es den Dämmstoff.

Ich weiß nicht ob es ein „wummern“ ist, bzw. jeder versteht vielleicht etwas anderes darunter: Ich habe Original-Tesla Winterreifen auf 18“ Aero, folglich mit den Pirelli Reifen. Ich bemerke auch ab 80km/h im Vergleich zum Standard Tesla 19“ Sommerreifen ein lauteres Abrollgeräusch, ob es jetzt ein wummern ist, würde ich nicht sagen, schlicht merklich lauter in meinem Fall. Ausgewuchtet sind die Reifen.

Hi,
hab nun auch die AEZ-Felgen in 20 Zoll mit den Zottozeros 3 und habe leider auch das „Wummern“ (das ich auch so nennen würde). Speziell bei 100 km/h und dabei auch ein leichtes, sehr schnelles Vibrieren im Lenkrad. Zum anderen hatte ich generell noch nie so laute Reifen - bei dem „Premium“-Preis der Pirellis geht das eigentlich gar nicht.

Deshalb 2 Fragen:

  1. Hat jemand die 235er Pirellis in 20 Zoll und keine Probleme - falls ja, welche DOT haben die Reifen?

  2. Hat jemand Erfahrung mit den 235/35R20 von Continental ? (Mit den Nokian in 245 kann ich mich nicht recht anfreunden…) ?

Danke
Stefan

Ich möchte hinzufügen, dass die bemängelten Geräusche nicht aufgetreten sind, als der Reifen noch neu war. Allerdings ging es dann relativ schnell, so ab etwa 1000km ging es langsam los. Bei meinem Model S war es am lautesten bei exakt 96km/h (laut Tacho). Es wurde mit der Zeit immer lauter.

Ich habe die Michelin Pilot 4 bestellt, wieso ziehst du die nicht in Erwägung?
Berichten kann ich erst in ca. 1 Woche

Habe mir jetzt auch die Winterreifen aufgezogen. Da ich anschließend auch dieses Wummern und Vibrationen im Lenkrad hatte. Habe ich sie noch mal ausgewuchtet und ja, die kleinste Abweichung waren 50g. Wieder montiert und gefahren, aber immer noch das gleiche.
Nochmals kontrolliert und haben dabei festgestellt, das zwischen Felge und Nabe ein doch sehr großes Spiel herrscht und nicht wie üblich keins oder ein kleines.
Habe jetzt mal Tesla kontaktiert und will mal sehen, was die mir jetzt sagen.

@Sonbart: Schreib doch oben noch dazu, welche Felge und welche Reifen du hast. Kannst du Foto machen von dem Abstand Felge - Nabe?

Genau so ist es bei meinem auch - übrigens kein M3, sondern ein MS. Ich gehe davon aus, dass sich bei meinen Michelins üble Sägezähne gebildet haben, obwohl ich kein Heizer bin.
Im kommenden Frühjahr kommen neue Sommerreifen drauf - auf jeden Fall keine von Michelin mehr. Was eigentlich schade ist, weil der Reifen ansonsten ein richtig guter ist.

Es sind 18 zoll felgen und Fotos sind schwer zu machen, so wie die Felgen aufgebaut sind. Aber kann mal schauen, ich ich ein Video machen kann von dem Wackeln.

So hier sind mal ein paar Videos.

drive.google.com/drive/folders/ … sp=sharing

Was haltet ihr davon?

Ist das nicht ein Spiel in radialer Richtung? Das wäre normal. Zentriert wird das Rad über die konischen Muttern.

Für mich sieht das nach axialem Spiel aus, das gehört da nicht hin. Entweder sitzt die Felge nicht richtig auf der Nabe, oder die Zentrierbohrung passt nicht zur Nabe. Waren die Felgen schon mal auf dem Auto?

Sind das neue Felgen und bei den alten besteht das Problem nicht?
Tritt das bei jeder der 4 Felgen an derselben Nabe auf?
Oder ist nur eine der 4 Felgen betroffen?
Tritt das Problem auch an den anderen Naben auf?
So kannst du zumindest den Fehler weiter eingrenzen.

Ne, die waren noch nicht drauf. Ich hab das auch mit den Sommerreifen, die drauf waren probiert und die haben das gleiche Spiel. Mir ist das halt extrem Komisch, da ich so ein Spiel noch nie hatte bei meine vorherigen Felgen (vorherige Autos). Es war meinem Reifenmann auch komisch wo er das gesehen hat.

Die Videos waren von Vorne Rechts und Links. Habe auch schon die Sommerreifen nochmal drauf gesteckt um zu sehen, ob sie dieses Spiel auch haben und sie haben es.
Ich und mein Reifenmann kennen es halt so das die Felge eigentlich immer nur ein leichtes bis kein Spiel hat, damit die Felge auf der Welle zentriert ist.

Vielleicht zentriert Tesla ja über die Konischen Muttern. Nur dann müssten die Bolzen schon sehr genau sitzten.

Dann sieht es für mich danach aus, dass du die Felgen auf der Nabe verschieben kannst und sie so Spiel haben. Und sie wackeln und klappern nicht wie eine verzogene Bratpfanne auf dem Ceranfeld rum.
Ich meine gelesen zu haben, dass die Felgen sich ausschließlich über die 5 konischen Muttern selbst zentrieren. Ja, dann müssen die Bolzen selbstverständlich korrekt positioniert sein. Das ist aber fertigungstechnisch nunmal gar kein Problem. Meiner Meinung nach ist das alles korrekt. Aber hole dir besser noch eine andere Meinung.

Als Montagehilfe ist ja gelegentlich auch mal ein Kunststoffzentrierring in der Felge drin…

Ich habe mal 0,2bar mehr aufgepumpt und meine es wird leiser.

Wenn ich ja wüsste, dass sie wirklich selbst zentrieren über die Bolzen, wäre ich ja zufrieden. Nur habe ich bisher darüber noch nichts finden können.