Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Wagenheber Aufnahme Gerissen

Hi Zusammen,

ich habe zwar schon einen Problemthread für allgemeine Problemchen eröffnet, aber ich denke es ist ein wichtiges Thema - bei dem alle ein Auge drauf haben sollten, weshalb ich nochmal einen Thread speziell dazu aufmache, damit es nicht untergeht.

Ich bin bei Facebook über eine Rückmeldung gestoßen, bei der ein User in der deutschen Model 3 Gruppe berichtet hat, dass seine Wagenheberaufnahmen beim Werkstattbesuch massiv beschädigt wurden.

Da bei mir selbst demnächst der Wechsel auf Sommerreifen ansteht, dachte ich mir ich schau vorher mal drunter wie es bei mir aussieht. Ist ja eine Stelle, die man nicht so auf dem Schirm hat…

Gesagt getan, zwei von 4 Aufnahmen sehen super aus, ABER: Hinten rechts ein ordentlicher Riss (siehe Fotos), eine weitere Aufnahme hat leichte Risse, ist aber noch nicht verformt.

Jetzt bin ich natürlich auch etwas Verunsichtert, ist halt schon ein strukturelles Problem, vor allem wenn es weiter Reißt, das kann ich nun nicht beurteilen wie da die Gefahr ist.

Das Auto wurde bislang einmal Ordnungsgemäß mit Gummiauflagen angehoben, um von Sommer- auf Winterräder zu wechseln. Ich bin die ganze Zeit dabei gewesen und habe zugeschaut (wollte den Wagen auch mal von Unten sehen), logischerweise war da die entscheidende Stelle vom Gummiklotz verdeckt und daher nicht zu sehen.
Ich kann da sicher sagen, dass es nicht von diesem Anheben kommen kann, da wie gesagt mit ordentlicher Gummiauflage angehoben, von einer Werkstatt, die auf Tesla spezialisiert ist.

Es gibt also zwei Möglichkeiten:

  1. Es war schon von Auslieferung an
  2. Es ist im TEsla SeC passiert, als ich vor kurzem dort war. Ich weiß leider nicht ob die es auf der Bühne hatten oder nicht, es wurde eine Achsvermessung durchgeführt und die Türe eingestellt…

Ich glaube es ist von Beginn an, gibt im US Forum dazu auch mehrere Threads, wo es direkt nach Übergabe festgestellt wurde, mit der Vermutung dass das Verzurren auf dem Transporter dafür verantwortlich ist. Ich beiße mir jetzt zwar in den Hintern das nicht selbst gemacht zu haben, hilft aber nix. Nun ist eben die Frage was jetzt zu tun ist…

Hier ein paar andere Meldungen: teslamotorsclub.com/tmc/threads … ck-points-—-location-use-damage-pads-etc.177352/page-13#post-3869967
teslamotorsclub.com/tmc/threads … ZkpoPziQKo

Wie nun weiter Vorgehen?
Meinem Verständnis nach: Ich bin in der ersten Gewährleistungsphase, das Fahrzeug ist fast neu (Übergabe war am 16.03.) - Tesla muss also nachweisen, dass der Schaden nicht von Beginn an vorhanden war (dürfte unmöglich sein). Nur glaube ich, so wie ich Tesla einschätze, dass die das nicht einfach akzeptieren - ich habe jetzt auf jeden Fall mal einen Termin ausgemacht, bin gespannt.

Und ein Tipp an alle: Schaut euch eure Aufnahmen mal an!



Die Stelle sieht aber auch ziemlich abgescheuert aus. Sicher dass Du nicht mal wo aufgesessen bist? :open_mouth:

Ich habe das Fahrzeug am 16.03. Neu übernommen, ein paar Autobahn und Landstraßen Fahrten wurden mit dem Auto gemacht, seit zwei Wochen steht der Wagen fast nur noch. Er hat bislang keinerlei kritische Stellen, Tiefgaragen, Hofeinfahrten etc. gesehen - Ja ich bin 100 % Sicher nirgends aufgesessen zu sein.
BTW: Alle 4 Aufnahmepunkte haben diese „Abschürfungen“ was noch mehr den Eindruck erweckt, dass es ein Vorschaden ist.
Vor allem weil ein Aufsetzen am Wagenheberpunkt rein technisch eher schwierig ist :wink:, schon gleich an allen 4 - das geht wohl nur auf der Hebebühne :wink:.

Es darf eben kein Gummiklotz wie beim Model S und X verwendet werden, sondern die allseits bekannten puckähnlichen Adapter für die speziellen Model 3 Wagenheberaufnahmen, damit ist die Belasung genau richtig. :exclamation:

Bitte den Eröffnungspost lesen…

  1. Wurde hier im Forum schon lang und breit diskutiert wie man das Fahrzeug anheben darf/ soll -> Ich selbst war in einem entsprechenden Thread klarer Verfechter der Jackpads -> doch es war am Ende der Diskussion auch klar, das man sehr wohl normale Gummiklötze verwenden darf, selbst ich hab das kapiert :wink:. Ich habe sogar bei Tesla selbst nachgefragt und das schriftlich bestätigt bekommen.

  2. War mein Fahrzeug bislang einmal auf einer Hebebühne (Winterreifen aufziehen und Inspektion von unten) - dabei kamen sogar Jack Pads zum Einsatz, diese wurden auch korrekt angewendet! -> Daran liegt es nicht. Mal davon abgesehen, dass weder die Beschädigung im Loch (Abschürfung des Lacks), noch die Kratzer außen an der Aufnahme sowie auch der Riss durch das Anheben erklärbar wären.
    Bei der Begutachtung von unten sind die Risse nicht aufgefallen, weil die Pads die entsprechenden Stellen verdeckt haben.

-> Das Problem besteht von Anfang an oder wurde vom Service Center verursacht.

1 Like

Dann reklamiere doch bitte direkt bei Tesla, wenn dort ein Fehler gemacht wurde, wie können wir dir denn hier überhaupt helfen ?

Der Thread hier hat zwei Gründe, erstens (steht auch im Eröffnungspost) als Warnung an alle anderen, die entsprechenden Aufnahmen bei Auslieferung zu kontrollieren.
Zweitens bin ich mir nicht ganz sicher wie weiter Vorgehen, bzw. ob das ganze überhaupt problematisch ist, bzw. ob andere weitere Erfahrungen dazu haben.

Ist ja nicht schlimm wenn du konkret nichts Beitragen kannst, ich habe lediglich darauf hingewiesen, dass es nicht am Anheben/ den Jack Pads liegen kann.

Ein entsprechender Service Termin ist schon ausgemacht (steht auch im Eingangspost)

Na da muss auch mal wieder ein ziemlicher depp am Werk gewesen sein.

Mit ordentlichem Hebe-Werkzeug passiert so etwas nicht.

Bernhard

Wie gesagt, ich kann ausschließen das es beim Räder umstecken passiert ist, bleibt also das SeC - ich vermute aber eher einen Schaden vom Transport… sprich Spanngurt beim Transport oder Ähnliches…

Ein Transportschaden erscheint schon plausibel. Das ist ja weggeschert, dazu muß man schon mit etwas scharfkantigem eine hohe Kraft aufbringen. Das ist sicher ärgerlich, aber vermutlich kein Sicherheitsproblem.
An der Stelle ein komplettes Karosserieteil zu wechseln, wäre sicher übertrieben. Zurechtbiegen und ggf. Schweißen sollte es tun. Ich kenne Karosseriearbeiten aber nur vom zuschauen.

Mal drüber nachgedacht das die Fahrzeuge im Werk genau an denn Punkten angehoben werden ? :wink:

Entweder is das bei der Montage passiert… oder der Wagen ist ein Rückläufer gewesen bei dem der Vorbesitzer denn Wagen einseitig hochgenommen hatt zum Räder montieren.

Nein, das ist sicher nicht beim Heben passiert. So etwas kann doch nur von einem sehr scharfkantigen Zurrhaken kommen. Das muss eine einseitige Zugbelastung gewesen sein.

Dann sind wir Mal auf die Reaktion des SEC gespannt, halte uns auf dem laufenden sobald der Termin stattgefunden hat.

Genau so sehe ich das auch, da es vor allem auch eine recht saubere Abscherkante ist, muss die Krafteinwirkung langsam erfolgt sein - das anziehen eines Spanngurtes passt da ziemlich gut.

Die anderen Fälle die ich gefunden habe, sprechen alle davon, dass es sich um ein Teil der Batterie handelt, kein Karosserieteil und das zur Behebung das gesamte Batteriepack getauscht werden muss…
Hier fangen dann bei mir auch richtig die Bauchschmerzen an, denn ein Batterietausch ist ja beim Model 3 scheinbar wesentlich aufwändiger und ein großer Eingriff in das Fahrzeug - bei dem was man so über die SeC Arbeiten hört, besteht da dann durchaus Potential das nachher noch andere Mängel durch die Reparatur entstehen.
Da das Fahrzeug sonst sehr gut funktioniert, will ich das Risiko eigentlich nicht eingehen. Bleibt halt die Frage wie dann damit umgegangen werden kann.

Am liebsten wäre mir eine Garantie, die abdeckt wenn der Schaden schlimmer wird - sodass dann ein Austausch vorgenommen werden kann - oder aber eine entsprechende Schadenersatzzahlung - ungern will ich meinen Neuwagen deshalb komplett zerlegen lassen.

Schweißen etc. dürfte schwierig werden, da 1. Batterie und 2. Aluminum

Ja daran habe ich auch gedacht, aber wenn man das Bild genau anschaut, dann ist ja eben nichts eingedrückt, sondern an der Risskante nach außen gezogen - anheben fällt demnach meiner Ansicht nach raus, egal wo.
Vorbesitzer kann nicht sein, es gab keinen Vorbesitzer. Das Fahrzeug war Anfang März auf dem Schiff.

Genau so sehe ich das auch.

Ich habe inzwischen auch eine Nachricht hier im Forum erhalten von TeslaundRecht, unserem Forumsanwalt.
Er sieht hier auch ganz klar einen Sachmangel, allerdings mit wenig Aussicht auf Erfolg, dass Tesla das einfach reparieren wird…
Sehe ich leider genauso. Aber gut ich zahle seit Jahren für einen Rechtschutz, ich werde hier im Zweifel den Rechtsweg gehen - da es eben nicht nur ein optisches Problem ist.
Sollte es schlimmer werden und irgendwann trägt der Aufnahmepunkt nicht mehr, bin ich richtig gelackmeiert - auf den Wiederverkaufswert drückt das dann natürlich auch.
Somit werde ich die Ansprüche hier auf jeden Fall durchsetzen, auch wenn ich eigentlich keine Lust auf den Aufwand habe.

Hmm,

so wie ich das kenne, ist da einer über die Curbs geräubert.

Gruß Heizi

Zurrhaken?
Seid ihr Euch sicher dass die Autotransport Schiffe und LKW extra für Tesla umgerüstet wurden damit die dort völlig unsinnig nen Haken reinprökeln?

Quatsch, schau dir mal an, wie nah die Punkte an den Rädern liegen - Schäden durch aufsetzen egal ob auf Currys oder anderweitig liegen normalerweise nicht so nah an den Rädern!

Gruß Mathie

Du hast noch nie ein Autotransportschiff von innen gesehen, entnehme ich Deinem Kommentar.

  1. Das Fahrzeug hat und wird nie irgendwelche Curbs aus der Nähe sehen
  2. Das Fahrzeug hat noch nie irgendwo aufgesetzt, zumindest nicht solange ich es beurteilen kann - ich bin bislang der einzige FAhrer gewesen - abgesehen von der Probefahrt bei Achsvermessung durch das SeC - ich gehe aber mal stark von aus das die SeC MA nicht über die Rennstrecke heizen
  3. Wenn man schon Mutmaßungen anstellt, dann sollte man sich vorher mal den Sachverhalt anschauen, wie sollte dieses Schadenbild durch aufsetzen entstehen?!

Ich gehe weniger von Schiff als mehr von LKW aus - ist aber auch nur eine Vermutung, ich habe noch kein auf dem LKW befestigtes Model 3 gesehen. Es ist nur eine Idee die mir kam - ich bin offen für andere Vermutungen.
Aber auch auf dem Schiff halte ich eine Befestigung der Fahrzeuge nicht für ganz abwegig

Sehe ich ganz genauso, davon abgesehen: Das Fahrzeug hat nirgends aufgesetzt, das merkt und hört man und war bislang (wie gesagt bis auf den Aufenthalt im SeC, wo ich natürlich nicht sagen kann was bei der Probefahrt passiert ist), definitiv nicht der Fall.

Auf Schiffen und LKW werden Autos normalerweise über die Räder fixiert.