Vom Delivery- (fast) direkt zum Service-Center (Fehler BMS_a170)

Hallo,

da das Fahrzeug sich aktuell bereits/noch im Service befindet, ist dies „nur“ ein Erfahrungsbericht (und kein Hilfeersuchen)…
Ich versuche mir nur den Frust von der Seele zu schreiben. Vielleicht findet es ja der eine oder andere interessant, die anderen mögen mir verzeihen so ausführlich zu werden :slight_smile:

Ich versuche es zu aktualisieren sobald es weiter geht

[Prolog]

Nach längerer Wartezeit (bestellt 03.01.22) und dem typischen Tesla-Neubesitzer-Verhalten (Forum lesen, Schiffstracking etc. etc.) konnte ich am 29.12.22 um 13:00 endlich mein Model 3 RWD in Essen abholen.

Somit habe ich mich zusammen mit meiner Frau von Freunden nach Essen bringen lassen, unterwegs voller Vorfreude die den Delivery Hub ansteuernden Autotransporter (diverse, komischerweise nur Model 3 gesehen) beäugt, und mich vor Ort in die Schlange der Wartenden eingereiht.

Die „Wirkt-wie-am-Flughafen-einen-Mietwagen-abholen“-Atmosphäre hat uns durch vorheriges Informieren nicht wirklich überrascht und auf den roten Teppich und/oder Sektempfang haben wir erst gar nicht gewartet :rofl:

Nach kurzer Überprüfung der Papiere durch die (bei der Giga Berlin ausgeliehenen) Mitarbeiterin wurde uns der Parkplatz mitgeteilt und das weiter Vorgehen erläutert: „Ihr Tesla steht in der Halle auf C-4. Legen Sie die Kennzeichen einfach davor auf den Boden, irgendwann kommt jemand und montiert die. Sobald Sie in der App die Übernahme bestätigen können Sie das Fahrzeug öffnen und (weg-)fahren. Viel Spaß. Der Nächste!“

Außer fehlender Winterreifen (Service in der App aufgemacht) konnten wir vor Ort nichts Negatives feststellen und verließen also relativ zügig die Halle. Auf dem ersten Weg zum Seet&Greet in Hilden zwei Feststellungen getroffen:

  1. der „Kleine“ macht richtig Spaß und fährt sich prima
  2. leider auch (vermutlich) einen leichten Höhenschlag in den Sommerreifen

Also in Hilden während der Wartezeit versucht, das Serviceticket zu erweitern. Geht aber vermutlich nur, wenn man für das ursprüngliche Ticket Tag und Uhrzeit bestätigt hat. Das wollte ich aber erst Abends zu Hause mit Zugriff auf den Arbeits-Kalender erledigen.

Somit erst mal Laden und Kalibrieren (Übergabe erfolgte mit <40 SoC).
Auch wenn wir von der Ladegeschwindigkeit erst mal positiv überrascht waren, war es anschließend direkt Zeit zum Einkaufen zu fahren (oder wollten wir einfach nicht aus dem Auto raus :joy:)
Also auf nach Handelshof Mönchengladbach (ein paar Kilo Filet für die Silvesterparty).

Auf dem Rückweg kurz vor zu Hause hat sich dann das Blatt gewendet:

[Plot]

Kurz vor/In der Autobahnausfahrt wurde eine rote Warnung (m.E. Kollisionswarnung) angezeigt (die danach aber im Log nicht zu sehen war), folgend mit APP_w009 „Notbremsautomatik deaktiviert“ und BMS_a170 „Beschleunigung und Höchstgeschwindigkeit reduziert“:

Dass es sich bei der „Reduzierung“ tatsächlich eher um eine Deaktivierung handelte, habe ich erst gar nicht wirklich verstanden… sonst hätte ich wohl am Ende der Ausfahrt (Querverkehr) nicht in der Mitte angehalten, sondern mich direkt an den Rand gestellt. So bin ich die Autobahnausfahrt herunter gerollt (keinerlei Rekuperation!), habe am Ende der Ausfahrt Verkehrsbedingt angehalten und dann standen wir da (Spoiler: für die nächsten 2,5 Stunden). Kilometerstand gesamt: 140km.

Abgesehen von den Fehlermeldungen funktionierte alles… bis auf Fahrstufen einlegen (oben links nur Striche) und die Parkbremse war aktiviert. Und durchgehend war eine Pumpe (vermutlich die Wärmepumpe) zu hören.

Zunächst erst mal selbst versucht wieder weiter zu kommen… Reset brachte nichts (außer dass man bis auf Warnblinker plötzlich komplett im Dunkeln stand), Ausschalten hatte auch keinen heilenden Effekt. Interessanterweise hat RFeset/Ausschalten auch die Pumpe nicht unterbrochen.

Nachdem man irgendwann versteht, dass es wirklich nicht weiter geht (will man ja bei einem Neuwagen nicht wahrhaben) überlegt man wie es weiter geht.

Also den Tesla-Service angerufen.

Erwartungshaltung (Freitext): „Oh, Du arme Sau bist liegen geblieben. Natürlich kümmern wir uns darum, wir schicken Dir einen Abschleppwagen der Dich zum Service bringt, alles wird gut…“

Die Realität sah etwas anders aus: Nach ca. 20 Minuten Warteschleife auf Deutsch änderte sich die Ansage auf Englisch… nach weiteren 10 Minuten war dann ein Englisch sprechender Mitarbeiter dran, bei dem Englisch allerdings ganz klar auch nicht die Muttersprache war.

Also versucht die Situation mit Ihm zu klären, die kläglichen Hilfsversuche (Mach mal Reset - Hab ich schon - Mach einfach nochmal / Jetzt Ausschalten - Hab ich auch schon - Mach einfach nochmal) mitgemacht um dann die Aussage zu bekommen: „Ja dann könnte er mir auch nicht helfen“. Und da ich ja „auf der Autobahn liegen geblieben wäre“ (nein, bin ich nicht) „müsste ich jetzt die Polizei rufen und die würden einen Abschlepper organisieren“.

Mein Einwand, dass dies in Deutschland nicht so laufen würde und ich nebenbei auch nicht auf der Autobahn, sondern quasi schon wieder in der Stadt stehen würde wurden dann mit „wäre halt so, er könnte mir nicht helfen“ und Auflegen quittiert.

Anschließend vorsichtshalber tatsächlich mal die Polizei informiert (über die lokale Nummer, nicht den Notruf) da ich ja quasi die Ausfahrt blockiert habe… hier vom diensthabenden Beamten dann lapidar die Aussage erhalten „Ja und was soll ich jetzt machen“ „sichern Sie halt die Unfallstelle ab und stellen sich hinter die Leitplanke“ - Ahrgh… es gibt (noch) keinen Unfall und komischerweise sind am Ende der Ausfahrt/in der Stadt keine Leitplanken… aber Danke für nichts. Mehr hatte ich eh nicht erwartet.

Während ich dann auf den ADAC gewartet habe (extra angerufen und nicht über die App gemeldet, damit die direkt nen Abschlepper schicken „Bitte schicken Sie einen, der das Fahrzeug komplett aufladen kann, der Tesla darf nicht geschleppt werden und steht in der Parkbremse“ habe glücklicherweise unsere Freunde wieder meine Frau abgeholt und mit den Einkäufen nach Hause gebracht. Reicht ja wenn sich einer da rumärgert.

Kurz danach warnte mich dann auch meine Uhr: „Ey, Du hast nen Puls von 120, hast Dich aber die letzten 6 Minuten nicht bewegt… Alles okay oder Notruf?“ - Nein, kein Notruf, Danke.

Schlappe 50 Minuten später hat der ADAC dann auch wieder angerufen: „Ja wo stehen Sie denn? Hier auf dem Autobahnkreuz ist niemand“ - Standort erklärt und 10 Minuten später war er da… mit ner Pritsche.

Zum Glück konnte ich (vorsichtshalber nachdem das Zugseil schon dran war) tatsächlich den Transportmodus aktivieren und die Bremsen wurden freigegeben. Somit konnte das M3 auf die Pritsche gezogen werden.

FunFact: Die ganze Zeit funktionierte alles (inkl. Servolenkung, Freisprecheinrichtung etc. etc.) Im Transportmodus wird aber die Servolenkung deaktiviert. Muss ich das verstehen? :crazy_face:

Um dann die Bremsen wieder zu aktivieren, wurde nach dem Aufladen der Transportmodus wieder beendet.

Auf dem Weg zum SeC Düsseldorf erwies sich das als Fehler… Abschleppen mag die Alarmanlage nicht. Meine Nerven mögen die Alarmanlage nicht, wenn ich im Abschlepper sitze. Also das nächste mal deaktivieren. :roll_eyes:

Vor Ort in Düsseldorf waren keine irgendwie für den Schlepper geeigneten Parkplätze zu finden, um das Auto auch wieder abzuladen… Schlussendlich haben wir das M3 quer vor den Eingang auf zwei Ladeplätze stellen müssen (und haben einen dabei komplett blockiert). Also Zettel reingelegt, warum der da so bescheuert steht und das ich am nächsten Tag im SeC auftauche. Die Pumpe wummerte natürlich immer noch.

Das tat sie auch noch, als ich am nächsten Tag um 10 Uhr wieder vor Ort aufgeschlagen bin (es sind Öffnungszeiten von 7:00, 9:00 und 10:00 zu finden … ja wat den nu)…


Hier hat sich der Mitarbeiter (einer von zwei verbliebenen, der Rest wurde wohl nach Essen abgezogen) dann auch Mühe gegeben mir zu helfen.
Mängel aufgenommen, mit den fehlenden Reifen kombiniert, Situation vor Ort erklärt, (allerdings nur auf Rückfrage) Ersatzfahrzeug zugesagt. Dies konnte ich mir dann am nächsten Tag auch abholen (MYP).

Seitdem steht das M3 in Düsseldorf (mittlerweile mit 0%) und wartet auf Teile, da laut Kostenvoranschlag die DriveUnit getauscht werden soll.

Nicht das das MYP keinen Spaß machen würde… aber irgendwie wäre ich lieber mit meinem Auto unterwegs.

[TL:DR]

29.12.22 13:00 Uhr Tesla Model 3 RWD in Essen abgeholt
29.12.22 ~18:00 Uhr nach 140km mit BMS_a170 liegen geblieben
29.12.22 ~20:30 Uhr mit ADAC im SeC Düsseldorf abgestellt, da Tesla Service nicht helfen wollte/konnte
30.12.22 ~10:00 Uhr Klärung im SeC
31.12.22 ~11:00 Uhr MYP als Ersatzfahrzeug abgeholt

Aktueller Stand: M3 repariert und wieder abgeholt

  1. Fertigstellungstermin 13.01. (nach Rückfrage vorschoben)
  2. Fertigstellungstermin 23.01. (nach Rückfrage verschoben)
  • Fertigstellung 01.02.
  • Fahrzeugabholung 02.02. :+1:
    (Diesmal zumindest schon mal bis nach Hause geschafft :rofl:)

11 „Gefällt mir“

Oh Mann! Schlimmer geht nimmer. :nauseated_face:
Kopf hoch, das wird das einzige Problem auf den nächsten 300TSD Kilometern sein. :+1::grin:

Oh no! Was ein Mist. Das ist ja nun wirklich der worst case. Es tut mir echt Leid für Dich und Deine Frau. Echt ein bescheidener Einstieg in die „TESLA-Welt“.

Ich hoffe Du hast noch etwas (Vor)freude in Dir um auch die positiven Seiten Deines neuen fahrbaren Untersatzes kennenzulernen.

Wie sagt man, „es geht immer mal was schief. Aber es kommt darauf an wie die Firmen damit umgehen“. Gelinde gesagt besteht hier noch „Potential“ zur Handhabe im Sinne der Kundenzufriedenheit.

Vielen Dank trotzdem für die Schilderung Deines Leidensweg.

Ich wünsche Dir/euch, dass ihr bald wieder in eurem M3 sitzt.

… Daniel

die nächsten 300k dafür Ruhe wär okay :slight_smile:

Mittlerweile sehe ich das tatsächlich vergleichsweise gelassen…

Es gibt schlechteren Ersatz als das MYP, und da kann man auch schon mal alle Features selbst ausprobieren, die man vorher nur gelesen hat :rofl:

Zum Glück können wir den behalten bis unserer fertig ist.
Offiziell steht die Abholung morgen um 16:45 an…
…da in der App aber immer noch „warten auf Teile“ steht glaub ich da nicht wirklich dran :stuck_out_tongue_closed_eyes:

Ich kann das so gut nachfühlen. Ich finde die Antwort des Supports sehr unbefriedigend. Man könnte ja noch akzeptieren, dass es sich um einen Fehler handelt und die Mitarbeiter besser auf die Gegebenheiten der einzelnen Länder geschult werden. Nur hat man keine Möglichkeit solche Fehler im Prozess zu melden. Und aus Erfahrung wissen wir wie lernresistent Tesla ist. Also wird es den nächsten 1000 Hilfesuchenden in einer ähnlichen Situation genauso ergehen wie dir.

Danke für die Anteilnahme :slight_smile:

An dem Abend kam gefühlt alles zusammen… wenn ich den „Heini“ direkt vor mir gehabt hätte, hätte ich die „Schulung“ vermutlich selbst durchgeführt :smiling_imp:
So saß man erstmal nur Fassungslos da und hat sich überlegt was man als nächstes macht.

Jetzt harre ich einfach der Dinge die da kommen und schrubbe Kilometer auf den Leihwagen :sweat_smile:

Der Abholtermin ist gerade wieder um die üblichen 10 Tage auf den 03.02. verschoben worden…

Du musst die positiven Dinge sehen. Bis du das Auto wieder hast, sind die fehlenden Winterreifen kein Problem mehr :+1: :smirk:

1 „Gefällt mir“

Wenn man von anderen Herstellern kommt nimmt man zunächst mal an das Tesla wohl etwas vergleichbares im Bereich Pannenhilfe bietet und kann sich kaum vorstellen wie schlecht die sein kann. Wenn man aber in deren Richtlinien für die Pannenhilfe nachliest steht da folgendes: „Bei Fahrzeugen, die aufgrund einer unter die Garantie fallenden Störung fahruntüchtig sind, werden die Transportkosten für die ersten 500 Meilen bzw. 800 km zum nächsten Tesla Service Center von Tesla übernommen…“ Das die das Abschleppen auch organisieren steht da nirgends, auch wenn man das eigentlich erwarten würde. Obwohl ich zwar auch erlebt habe das Tesla das Abschleppen, durch den ADAC, organisiert hat war das wohl eher Glückssache und hat auch mehrere Telefonate mit unterschiedlichen Stellen erfordert. Bei mir stand das Auto zu dem Zeitpunkt auch daheim und hatte „nur“ keinen funktionierendes Display mehr. Aber im Zusammenhang mit der M3 Performance 2021 (MIC Q3) -> Vermehrte Akku Defekte - #105 von Tapir71 Thematik wurde mir erläutert das sie mich im Falle eines liegen bleibens nicht abschleppen würden. Insofern halte ich es als Tesla Fahrer schon für sehr Sinnvoll ADAC Mitglied zu sein und bin gleichzeitig Fassungslos wie schlecht der Service ist.

1 „Gefällt mir“

Die meisten Autofahrer haben einen Schutzbrief bei ihrer Versicherung mit abgeschlossen. Dieser beinhaltet üblicherweise das Abschleppen und zur nächstgelegenen Werkstatt bringen.
Zumindestens dafür braucht man keinen ADAC.
Wer allerdings eine Fehlersuche oder gar Reparatur vor Ort erwartet, der sollte dann doch zum ADAC.
Ob der Mechatroniker sich dann vor Ort mit einem Tesla auskennt… :man_shrugging:

Bei unserem ersten m3 ist uns ähnliches passiert. Hochvoltkabel war defekt. Nix geht mehr.

Da hat tesla aber noch das abschleppen organisiert, aus holland.

Sec düsseldorf fanden wir auch kaum einen parkplatz, hat sich ja nicht viel geändert.

3 wochen loaner waren nett, tesla zahlt ja den strom. Beim abholen war dann noch die batterie defekt, also nochmal 2 stunden warten.

Naja, war zum glück das einzige mal, das wir probleme hatten, fahren jetzt das dritte m3.

@Cupra :

Ich hoffe nicht :sweat_smile:
Und ich hoffe auch, dass die montiert sind wenn ich den abholen kann (die Hoffnung stirbt zuletzt)

@Tapir71 :

Im ADAC bin ich seit ´96… vorsichtshalber habe ich das behalten (letzte Möglichkeit wäre noch der Schutzbrief der Versicherung gewesen).

Da der ENBW-Ladetarif über ADAC günstiger ist, gleicht sich das etwas aus…

@Crisp78 :

Schutzbrief wäre auch noch da gewesen…
Fehlersuche/Mechatroniker habe ich direkt bei der Meldung beim ADAC unterdrückt: „Ich brauche nen Schlepper“… Der Fahrer kam dann auch mit „Oh, ein Tesla… gefahren bin ich den schon mal, aber mehr weiß ich auch nicht drüber“

@principia :
Im Ticket steht jetzt nach Diagnose: DriveUnit wird getauscht… Ob mit de Batterie noch was kommt bin ich gespannt… der steht jetzt seit längerem auf 0% :sweat_smile:

Statusupdate:

Ich habe das Fahrzeug heute wieder abholen können.
Alles erledigt, alles gut. Hoffen wir das es so bleibt :slight_smile:

Für den Fehler BMS_a170 wurde tatsächlich die ganze DriveUnit getauscht. Und da die LV-Batterie die Wartezeit (und das Leerlaufen) wohl nicht überlebt hat, gab es die auch direkt neu.

Mal als positive Rückmeldung zum SeC Düsseldorf (Bonner Str.):
Abgesehen von der Wartezeit (für die Teilebestellungslaufzeiten können die wohl nichts) hat bei mir da alles super funktioniert. Alles unkompliziert aufgenommen, alles abgearbeitet, Loaner kostenlos zur Verfügung.

6 „Gefällt mir“