Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Vibration/Schlagen beim Bremsen trotz neuer Bremse

Hallo,

vielleicht haben es schon einige in meinem Thread „Beschwerde SeC Düsseldorf“ gelesen, aber ich habe ziemliche Probleme mit der Bremse.

Kurze Vorgeschichte:

  • 18.03.2020: M3LR Model 2020 abgeholt

  • 20.03.2020 <100km: Servicefall aufgemacht, u.A. mit dem Punkt "Vibrationen/Hämmern beim Bremsen auf der Autobahn

  • 04.05.2020 SeC Düsseldorf: Bremsproblem konnte nicht nachgestellt werden, da nicht auf Autobahn gefahren (<1km Testfahrt)

  • 25.05.2020 SeC Arnhem, NL: Bremsproblem konnte nicht nachgestellt werden: In NL nur 110km/h erlaubt. Zudem wäre meine Bremsscheiben blau (also zu heiß geworden)

  • 18.06.2020 SeC Düsseldorf bei ca. 3950km: Videos mit eingereicht, die das Problem zeigen. Habe neue Bremsscheiben und Klötze an der Vorderachse bekommen, mit dem Hinweis "War auf Garantie, gehen Sie in Zukunft ordentlich mit der Bremse um, die war verglast und blau. "

Kurz zu mir:
Ich fahre gerne schnell, weiß aber eine Bremse einzufahren, nicht bis zum Stillstand runterzubremsen und vor allendingen NIEMALS mit heißer Bremse stehen zu bleiben. Ich bin vorher einen Golf 4 TDI mit 150PS, dann einen Golf 6 TSI mit 140PS, einen Skoda Octavia RS Kombi mit 180PS + 1500kg Wohnwagen gefahren (inkl. alpenüberquerung).
Zwischendurch auch schwere Lexus-Modelle (RX400h, RX450h, GS430) und Audi SQ5 mit normalen Stahlbremsen.
Ein solches Problem hatte ich noch nie.

  • 24.06.2020 bei 4050km musste ich heute von 180 auf 140km/h runterbremsen. (Nicht allzu hart und ohne ABS/ESP- Eingriff, Bremsen per Rekuperation hätte nicht gereicht) und die Geräusche waren wieder da.

Das würde bedeuten, dass ich auf 100km die neuen Bremsen vernichtet hätte, und das halte ich für äußerst unwahrscheinlich!
(Anhänger war auch nicht dran, habe mich mit den neuen Bremsen kaum getraut zu bremsen.)

Was mir generell aufgefallen ist:

  • Die Reifenabrollgeräusche sind lauter geworden. Hört sich bei ca 125km/h nach Sägezahn an.
  • Das Lenkrad steht seit Beginn minimalst schief.
  • Das Tragbild der Bremsen sieht eigentlich ganz gut aus
  • Die Geräusche sind am heftigsten wenn man von 180+ auf ca 100km/h herunterbremst.
  • Abbremsen mit Rekuperation macht diese Geräusche nicht.

Ich stehe hier echt wie ein „Ochs vorm Berg“, und habe keine Ahnung was die Probleme auslöst, ob es wirklich die Scheiben sind oder was anderes…

Gibt es hier jemanden, der evtl eine Idee hat?

Breaking1: UPGRAIT Nextcloud
Breaking2: UPGRAIT Nextcloud

Die Videos lassen sich am Besten auf dem Handy ansehen, wenn ihr die Tesla-Anlage per Bluetooth verbunden habt. Equalizer auf Standard stellen.

Fotos hier im Anhang.

1 Like

@reifenreber.de ?: vielleicht haben Sie eine Ahnung?

Ich hatte das einmal bei meinem 7er(2t eigengewicht) der vorgänger hatte billige Bremsen drinnen und ich wohne in den Bergen, nach meiner üblichen Strecke waren die Belege verglast und die Scheiben waren vorher schon verzogen, jedoch hatte ich nachher null bremsleistung.
Ich glaube das ich ihnen dan den rest gegeben hab.
Hab alles rausgeschmissen und original Ate reingebaut, nie wieder Probleme gehabt.
Vl sind die Bremsen beim M3 nichts wert.
Wens normale scheiben sind und keine hochgekohlten kann ichs mir schon vorstellen.
Jedenfalls hatte ich beim M3 meiner Mutter nie Probleme, musste aber auch noch nie richtig runterbremsen damit.

Jedenfalls auf dem Bild wo man den Belag sieht, sieht er auch nicht gesund aus, wen rundherum der Dreck rausquillt, außerdem sollten Beläge eine Phase haben, dies kan auch zu vibrationen führen, entweder macht man die selbst wie früher oder bei den normalen Hersteller wie Bmw sind die scho angefasst.
Natürlich auf eigene Gefahr.

Finden wir heraus, wenn das Fahrzeug bei uns ist.

@Werner22:
Bei 100km kann ich mir das nicht vorstellen, zumal die Scheiben noch immer neuwertig aussehen und nicht angelaufen sind. Außerdem war die 100km ohne nennenswerte Höhenunterschiede. (Würde behaupten weniger als 20 Höhenmeter).

@reifenreber.de
Sind leider pro Richtung 370km. Die würde ich gerne vermeiden. -> Besuch würde ich dann eher einplanen i.V.m. Felgen, Reifen, Federn. Aber das mache ich erst, wenn die Bremse i.O. ist und Tesla sich darum gekümmert hat.
Haben Sie evtl. eine Idee, was ich mir anschauen könnte?


Von der Logik her:

  • Reifen: Unwahrscheinlich, dann würde man es immer hören ?
  • DriveUnit: Unwahrscheinlich, dann sollte es ja auch bei Rekuperation (Standard) auftreten?
  • Bremsklötze und Scheiben wurden getauscht -> Wieder defekt?
  • Antriebswelle: Dann müsste das ja auch beim Beschleunigen auftreten?
  • Anderer Grund?

Ich denke, man müsste sich 2 Fragen stellen:

  • Liegt es an den Bremsen? -> Fall ja: Warum sind diese nach 100km wieder defekt?
  • Liegt es nicht an den Bremsen? -> Was kann die gleichen Symptome verursachen?

Gerne Montag mal ab 10:00 Uhr anrufen bei mir,

Morgen ist bei uns ein Tesla Event.

1 Like

Nimm das Angebot von Reifenreber an. 2 oder 3. Meinung kann nie schaden :wink:

1 Like

@reifenreber.de: Danke, Mache ich.

UPDATE:
SeC Düsseldorf hat mich gerade angerufen. (Wegen verkratzer Airbagabdeckung)
Habe noch mit Ihm über das Problem mit dem Hämmern/Vibrationen beim Bremsen gesprochen:

Erste Idee war: Problem mit Radnarbe.

Am Mittwoch um 10 Uhr habe ich wieder einen Termin dort - dann schauen die sich das nochmal an.

Lass sie auch mal alles rund um das Fahrwerk / die Aufhängung checken.

Bei mir war eine Schraube nicht ausreichend angezogen, und dadurch war’s Fahrwerk nur noch unten am Auto oben nicht :man_shrugging:t2:

Das Model 3, ist bei hohen Geschwindigkeiten und schnellem abbremsen gefühlt deutlich weniger souverän als der bmw 320d den ich davor hatte.

Ich hatte zudem schon mehrfach Vorkommnisse wo ich an einen für mich ineffizienten bis gefährlichen Eingriff / Reduzierung der bremsleisung durch das esp glaube. Sprich, er hat kaum noch gebremst. Dafür esp wie verrückt etwas gemacht obwohl das Fahrzeug kerzengrade die Strase komplett trocken etc war.

Also kalkuliere mehr Sicherheitsabstand und weniger Speed ein so leid es mir tut :slight_smile:

Sooooo…

Sitze gerade wieder im SeC Düsseldorf:

  • Die Bremsen sind wieder krumm.
  • Radnabe und Radlager sind angeblich i.O.

Ich bekomme jetzt bei ca. 4.420 KM nun den 3. Satz Bremsscheiben und Klötze auf der Vorderachse.

Historie:
Satz 1: Ab Werk, Geräusche bemängelt ca. 80km nach Abholung.
Satz 2: Am 18.06.2020 erhalten, bei ca. 3950km, Geräusche bemängelt bei 4050km auf Garantie
Satz 3: Am 01.07.2020 erhalten bei ca. 4420km auf Garantie

Wenn das Problem nochmal auftreten sollte, wird Tesla das nicht mehr auf Garantie übernehmen, nach Aussage des Mitarbeiters.

Wenn das Problem aber nochmal auftreten sollte, dann gehts zum Sachverständigen und danach zu einem Rechtsanwalt:
Wenn es wirklich daran liegen sollte, dass man bei 200km/h auf der Autobahn mal die Bremse benutzt (NICHT bis zum Stillstand, OHNE ABS-Eingriff, und OHNE auf einer heißen Bremse danach stehen zu bleiben), dann MUSS es entweder an einem anderen Defekt am Auto liegen, ODER die Bremse ist viel viel viel zu klein dimensioniert.

2 Like

Ich glaub er das Tesla hier keinen guten Zulieferer hat.

Wie gesagt, hatte mal normale Bremsscheiben, waren gleich verzogen und billoge Beläge, fingen das dampfen an(waren vom Vorgänger noch)

Dan hochgekohlte Scheiben und passende Beläge dazu kein Problem nicht mal ein laues Lüftchen gestank.

Wäre interessant was Tesla hier für eine Marke einbaut, mal auf die Beläge schaun was drauf steht.

Update:
Hab das Auto jetzt wieder.

Lt. Rechnung:

Befund:
Bremsscheibenschlag gemessen Rechts 0,83mm Schlag.
Bremsscheibenschlag gemessen Links 0,85mm Schlag.
Radnarbenschlag gemessen Links: 0,02mm
Radnarbenschlag gemessen Rechts: 0,02mm"
-> Bremsscheiben Rechts und Links haben Seitenschlag.

Boa ich hab nach 83tkm 0.3 beim S und spür ein leichtes pulsen im pedal beim bremsen.

Hab mir so ein Teil selbst gekauft.

Diese alten Narben, sogar in einer Tesla Rechnung - doch egal ob es sich um eine Radnabe oder gar einen Radnabenmotor handelt, sie haben beide NICHTS mit Narben zu tun :roll_eyes:

2 Like

Brauchst du mir nicht sagen. Steht wirklich wortwörtlich so auf der Rechnung :smiley:

UPDATE:
Gestern bei KM-Stand 4.421: Neue Scheiben und Klötze an der Vorderachse erhalten.

Heute KM-Stand 4.515: Geräusch ist wieder da!

Fahrprofil:

  • Rekuperation auf niedrig
  • wenn gebremst, dann sachte und kurz
  • Keine Vollbremsung
  • Pedal nie mehr als vielleicht 30% gedrückt
  • Vor dem nächsten Bremsen definitiv genügend Zeit gelassen zum Abkühlen (>1min)
  • 18" Aero Felgendeckel NICHT montiert

Das gibts nicht, hängen deine Sättel, sind die Bremsen heiß nach längerer fahrt ohne Bremsen.
Jetzt würd ich nen Spezialisten aufsuchen und Tesla die Rechnung schicken.

Bei mir sind die Vibrationen am Montag das erste Mal aufgetreten als ich von 230 km/h runtergebremst habe.
Aktuell 24.500 km nach einem halben Jahr.

SeC-Termin ist ausgemacht, bin gespannt was bei herum kommt.

Können es nur wiederholt anbieten, dass einfach mal zu uns kommst. Sind zwar keine Götter und können auch nicht durch Handauflegen alles heilen aber gehen neutral an das Thema. Vielleicht finden wir was.

Daniel

3 Like

Vielen Dank nochmals für das Angebot. Per Telefon hatte ich ja gesagt, das ich ungern 700km zu euch fahre, und es dann - weil es ein Garantieproblem ist - trotzdem bei Tesla machen muss.
Zumal jetzt der 3. Nachbesserungsversuch folgt, und danach bekommt Tesla den Wagen zurück.
Ist ja nicht das einzige Problem bei der Kiste…