Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Vampiredrain MX mit AP2 vs MS AP1mit TESLALOG

Ich habe bei beiden Teslas teslalog.com mit beiden Optionen aktiviert und habe festgestellt, dass sich der „Standby-“ Verbrauch erheblich unterscheidet.
Zu verschiedenen Zeiten, nach längerer Standzeit habe ich folgende Werte über die RemoteS APP ermittelt
Model S mit AP1.0: 0.114kW - 0.159kW
Model X mit AP2.0: 0.228kW - 0.321kW

Liegt der Mehrverbrauch an neuerer Hardware mit mehr Rechenleistung oder unterscheiden sich S und X so gravierend?
Beim X sind es immerhin ca 7kWh Vampirverlust pro Tag.

Was habt Ihr hier für Werte mit den MX AP1 bzw. MS AP2?

7kW/h Tag??? Da stimmt etwas nicht in deiner Rechnung

0,3kwh pro Stunde * 24 = 7,2kwh ?

0,3 kW sind 300 Watt, das braucht das MX nicht. Das MS braucht je nach Settings 30-60 Watt. In Deinen Basiswerten stimmt was nicht.

Mein MX war heute morgen um 6:50 Uhr fertig mit laden auf 90% Seit dem steht es unangetastet da.
Jetzt ca. 9h später sind es noch 87%.
Typicalrange ist in der Zeit von 370km auf 341km runter gegangen

Wenn ich bei einem 90D mit 100% von 81kW ausgehe. Entsprechen 3%= 2,4kW
Also 2,4kWh Verbrauch auf knapp 9h.

2,4kWh/9h*24h=6,39kWh

Der Verbrauch liegt nach der Hochrechnung also nicht ganz so hoch aber immerhin bei 6,39kWh!!!

EDIT:
Es wurde mit Schuko geladen, die Batterie wurde also nicht sonderlich warm.
Dazukommt, dass der X seit gestern bei 18°C zugeschlossen beim Aufbereiter in der Halle steht.
Ein Verlust wegen Abkühlung kann also also vernachlässigt werden.

… das ist aber keine Verbrauchsmessung! Welche Temperatur herrscht am Standort?

Wenn beide Optionen bei Teslalog aktiviert sind, werden die Fahrzeuginformationen ja auch im Stand (Parking) ständig gepollt.
Das führt natürlich generell zu einem erheblichen Stand-Verbrauch. Der Tesla legt sich dann nie schlafen, d.h. keine Hardware nutzt wahrscheinlich irgendwelche sleep states.

Der Unterschied zwischen AP1 (Vorfacelift oder Facelift?) und AP2 sind natürlich signifikant.
Interessanterweise spricht der Unterschied (ca. 110-200 W mehr Leistung) dafür, dass die AP2-Hardware auch ständig an ist (TDP der nVidia Hardware ist 250W).

Mein MS braucht etwa 1% ohne Teslalog (32 Watt) und 2-3% mit Teslalog (100Watt).

Das ist nicht weit weg von den Werten die Fasteagle gepostet hat.

Die leistungsstärkere Hardware kann durchaus einen höheren Verbrauch verursachen wen Teslalog das Standby verhindert.

Da hast du die Verluste durch die auskühlende Batterie mit drinnen.
D.h. Du must das Auto laden, 10 Stunden stehen lassen, dann Wert ablesen und dann 24 Stunden später wieder ablesen.
Und ganz wichtig, nicht mit App oder VisibleTesla darauf schauen.

Man sollte ja auch mal klarstellen, dass es hier nicht um den klassischen Vampiredrain geht (das bezeichnet ja den Verlust, den die Fahrzeughardware trotz Energisparmodus „An“ und Sleep States und ohne Zugriffe von außen (App, VisibleTesla, Teslalog,etc.) erzeugt), sondern um den Verbrauch, wenn der Tesla ständig wach ist (durch das minütliche (?) Polling von Teslalog).

Oder bis zum Sommer warten :ugeek:

Da ich die Werte aus der APP RemoteS gezogen habe kann man die Batterieabkühlung ausschließen, denn diese würde nicht in der APP als "CURRENT"angezeigt werden.

Daher wird sich da im Sommer auch nichts dran ändern, unabhängig davon, dass der Wagen in einer beheizten Halle steht

Das ist richtig, dann liegt der Fehler woanders. Mit dem Standby-Verbrauch wäre das volle MX leer nach 10 Tagen… Ich vermute RemoteS hält Systeme aktiv die sonst nicht mehr laufen würden wenn Du so vile Verlust ohne Auskühlung hast. Also die Messung selbst macht die Messwerte kaputt.

Das Teslalog durch die ständigen Requests den Verbrauch erhöhen weil die Systeme immer aktiv sind ist klar.
Was mich aber wundert, dass der neue X dabei fast doppelt so viel verbraucht wie der vor Facelift MS.

Ich bin bisher davon ausgegangen, dass das AP2 NVIDIA System nicht für den online Service zuständig ist, daher hätte ich gedacht, dass dies nicht der Verursacher des höheren Verbrauchs ist.

Nutzt jemand anderes RemoteS der
… ein Model S mit AP2
… ein Model X ohne AP2
… ein Model X mit AP2 (als Vergleich zu meinem hungrigen)
und würde bei sich mal schauen, was RemoteS bei „Usage (kW)“ "anzeigt, wenn der Wagen schon eine Weile verschlossen da steht?

Also, mein MX hat sich gestern aus der Tiefgarage gemeldet und nach drei Tagen Stand vier kWh nachgeladen (an Schuko). Hab AP2. Ich hab keine Einstellung geändert beim Einfahren. Solltest also entweder das Log ausschalten oder dein MX in den Service bringen.

PS: da ich im Skiurlaub bin, rechne ich nicht mit sonderlich hoher Temperatur in der Garage.