Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Vampire drain, 12kWh Verlust in 4 Tagen

Ja, geht mir ähnlich.
Ich hab es auch öfter, dass man das Auto auf sagen wir mal um 8 Uhr Abfahrtszeit einstellt und man 100% braucht. Dann ist der aber schon 4:55 Uhr voll und hat sich bis 8 Uhr wieder um 3% entladen.

Für mich ist die Reichweite im eAuto irgendwie eine Mogelpackung. Sollst nur bis 80 laden, im Winter nicht unter 15 oder 20% fahren. Aber höher wie 80% auf Langstrecke laden macht auch kein Sinn. Beim 85er macht es eigentlich nur noch Sinn bis 50%. Dann soll man doch die Reichweite zwischen 10 und 50% angeben mit dem Zusatz max. Reichweite gleich X. Die max Reichweite hast ja nur unter einer Bedingung: Du schaffst es auf 100 zu laden und dann los zu fahren. Bei besten Wetter- und Verkehrsbedingungen und am Ziel, welches zufällig der Wert der Entfernung X (Reichweite) sein muss, dann auch die Möglichkeit gegeben sein muss das Auto wieder aufzuladen.

Übrigens, eine vor einem halben Jahr gewechselte Batterie kann trotzdem wieder im Eimer sein. Ich hab sogar mal eine kaputte Batterie (nicht Tesla) gekauft und eingebaut. Na da suchst dir aber nen Wolf, weil man an alles denkt, außer das die neue Batterie kaputt sein könnte. Also ausschließen würde ich es nicht.

1 Like

Hey Leute, hab jetzt ein paar Tage Teslafi mitlaufen lassen und das problem ist nicht Vampire Drain sondern dass ich tatsächlich mehr verbauche als der Tesla selbst meint.
Laut Tesla hab ich einen verbrauch im Durschnitt jetzt von 210wh/km - laut Teslafi aber selten unter 300wh.
Was auch hinkommt Winter, Heizung immer an etc.
Nur sollte das doch der Tesla mit einrechnen(wenn die Heizung im Stand läuft gehen die kwh nach oben)

Heizung im Stand wird nicht mitberechnet. Nur der Verbrauch während der Fahrt. Vorheizen wird auch nicht mit einberechnet. Blöd, ist aber leider so :slight_smile:

1 Like

Das ist leider auch meine Erfahrung nach einem Jahr MS SR. Die 450km WLTP-Reichweite sind selbst bei defensiver Fahrweise reine Theorie. 2/3 erreicht man - mit Schleichfahrt bei milden Temperaturen und Rückenwind - vielleicht. Und von 90-10% SoC natürlich entsprechend weniger.

Ich kann auch überhaupt nicht nachvollziehen, wofür ca 0,75 kWh täglich draufgehen, wenn das Auto einfach nur steht, ohne Sentry, ohne Aufwecken, einfach nur so. Das ist ungefähr ein Zehntel meines gesamten täglichen Haushaltsverbrauchs. Für Nix.

Das ist ein interessanter Gedanke. Den Ärger habe ich gerade in meinem Smart ED. Vielleicht bestelle ich doch nochmal eine neue…

2 Like

Das liegt allerdings weniger am Model S als am WLTP-Testverfahren.

Sicher richtig. Die mickrige Reichweite im Alltag aber schon.

Kann ich so nicht bestätigen.
Ich fahre praktisch nie über 400 km, das liegt aber nicht an WLTP, sondern

  • an der Tatsache dass ich nur zwischen 15 und 90% SoC fahre und
  • das Auto eben im Stand SoC verliert. Auf Langstrecken komme ich im Schnitt auf 170 (Sommer 160, Winter eher 180), würde ich den vollen SoC ausnützen käme ich im Sommer sicher auf 420-430 km.

Es ist schon richtig, dass man wegen der In der Praxis eingeschränkten Bandbreite des SoC eher von einer theoretischen Reichweite sprechen sollte, Mogelpackung finde ich da ein wenig übertrieben.

Hallo zusammen, habe meinen S85D jetzt ein Jahr ( 18tKm gefahren). Bin auch enttäuscht über die Reichweite im „normalem“ Betrieb. Die angegebene Reichweite ist nur maßgebend bei laden und sofort leerfahren. Aber die meisten fahren nicht jeden Tag 300km. Ich fahre 16km zur Arbeit und retour und die üblichen Wege der Woche (einkaufen usw.).
Ich sah neulich ein Video von Move Elektric, dort wurde ein S 85 ausgelesen. Der war ziemlich genau 5 Jahre alt hatte 150tKm auf der Uhr bei einer Ladeleistung von in Summe 45tkW/h. Somit hat er einen Verbrauch von 30kW/h auf 100km. Ich sehe das als erwiesen an, und es deckt sich mit meiner Erfahrung ( kann meinen leider nicht auslesen, vielleicht kann es jemand bestätigen). Ich verbrauche bei meinem S85D im Jahresschnitt 20kW/h auf 100km laut Anzeige. Die Autos sind gleich alt, jedoch hat meiner erst 105tkm. Somit ist meiner länger „gestanden“. Wenn man eine Durchschnittsgeschwindigkeit von 65km/h annimmt (war bei meinen Verbrennern so, Tesla verrät es nicht) würde ich auf 32kW/h kommen. Mein Fazit, die Autos verbrauchen im Stand einfach zu viel Die Anzeigen lügen. Es ist, als ob bei einen Verbrenner der Tank leckt. Ein drittel der geladenen Leistung sind Standby Verluste.
Ich möchte nicht meckern, es ist die geilste Kiste die ich je hatte, und geb sie auch nicht mehr her, aber da sollte man etwas ändern. Hier wird meiner Meinung nach zu viel Energie verschwendet.

1 Like

Abgesehen von dem leichten Einheiten Wirrwarr glaub ich das nicht so ganz…

Üblicherweise benötigt das MS bei manchen 1%, bei anderen 2% pro Tag. Das sind im eher schlechteren Fall ca. 1,5 kWh (Ausreißer ändern am Durchschnittswert nichts…).
Pro Jahr also etwa 500 kWh, würde das MS 10 Jahre nur herumstehen, 5000 kWh.

Wenn du von einem Drittel sprichst wären das beim besagten MS 15.000 kWh. Das geht sich nicht aus, zumal es schätzungsweise nur 5, 6 Jahre herumgefahren ist und der wahre Drain so bei 3000 kWh liegen wird. Das kommt auch für mich hin: Aus eigener Erfahrung zeigt nach dem Laden das Display etwa 10% mehr an als die Verbrauchsanzeige.
Zuviel ist es allemal, 3000 kWh kosten einen ohne PV mindestens 500 Euro, die man „ver-steht“

Wenn es tatsächlich 33% wären halte ich folgende Szenarien für wahrscheinlich:
-Im MS wurde im Winter durchgehend geheizt
-Das MS ist notorisch mit defekter 12V Batterie herumgestanden
-Der Akku war vorher in einem anderen MS verbaut

„Always on“ verbrät schon ordentlich… Ist halt eigentlich kein Auto, sondern ein Computer mit zufällig Auto drum herum. Ohne sich ein wenig damit auseinander zu setzen muß man sich über Detailprobleme nicht wundern.

Wie gesagt ich kann meinen nicht auslesen, er bekam bei knapp unter 100tkm eine neue Batterie (12V und Traktion). Ich nehme an da wurden die Daten zurückgesetzt.
Ich gehe von den Daten von Move Elektric aus die im Video gezeigt wurden. 150tkm 5 Jahre alt 45000kwh geladene Leistung. Dies bedeutet bei einer Durchschnittsgeschwindigkeit von 65kmh 2300Std Fahrzeit und 41500Std Stehzeit. Verbrauch 20kwh mal 150tkm ergibt 30tkwh Rest 15tkwh durch 41500 ca 360wh
Ist schon klar dieser Wert ist mit Ladeverlusten Vorheizen usw.
Ich möchte nur darauf hinweisen, dass bei el. Autos der Verbrauch der Angezeigt wird, keine Aussagekraft hat.
Ich hab meinen gestern auf fast 100% geladen. Zeigte eine Reichweite von 345km. Bin 80km gefahren, werde versuchen keine Zwischenladung vorzunehmen. Komme meist auf einen Verbrauch um die 20kwh aber sicher nicht weiter als 250km.

Wie ist euer Verbrauch? Mein Jahresverbrauch bei18500km sind197Wh/km. Fahre in Österreich Bundesstraße 100kmh Autobahn 134/140kmh
Wie nastrowje schreibt dürfte das Auto nur ca 5000kWh im „Stand“ verbraucht haben. somit bleiben 40tkWh für 150tkm ergibt ca 260Wh/km Verbrauch?

Was always on braucht, kann ich nicht sagen, die Funktion hat meiner nimmer…
Vielleicht kann jemand von euch etwas dazu beitragen, der always on immer aktiv hat, was er so über Nacht verliert?
Jedenfalls würden 15.000 kWh, resp. eine Standleistungsaufnahme von wie du berechnest 360W, in 20 Stunden Stehzeit 7,2 kWh oder mindestens 8-10% SoC sein. Zuviel.

Vielleicht sollten wir eine Umfrage starten-
wer hat einen CCS Anschluß nachträglich einbauen lassen. Dies scheint einer der Schlüssel zum „nicht schlafen“ zu sein.

Meinst du vielleicht, dass du den Energiesparmodus eingeschaltet hast?

Und nicht mit dem Reichweitenmodus verwechseln, das sind 2 unterschiedliche Einstellungen. „Energie sparen“ und „Immer verbunden“ sind glaube ich unter den Display-Einstellunten.

Also:
Energie sparen: Einschalten
Immer verbunden: Ausschalten

Mein S 85D hat über Weihnachten innerhalb von 4 Tagen auch 10% SoC oder 42 km Reichweite verloren. Früher war 1% oder 4 km pro Tag normal, aber das ist nun echt zu viel.

Den CCS Umbau habe ich vor ca. 1 Monat machen lassen, könnte also schon einen Zusammenhang geben. „Energie sparen“ habe ich eingeschaltet, „Immer verbunden“ aber auch ist ausgeschaltet. Ich möchte mein Auto ja mit der App erreichen und vorheizen können.

Die Summe aller Einschränkungen, die man inzwischen als S 85D Besitzer hinnehmen muss, sind langsam unerträglich.

1 Like

Ich hab dazu jetzt ein SeC Termin. Ranger konnte nicht helfen. Daher im neuen Jahr in Mannheim Termin

Das ist der Fehler!
Wenn Du „immer verbunden“ eingeschaltet hast, schläft der Wagen niemals ein, die 12V Systeme bleiben permanent gebootet und fressen entsprechend Strom.

Das kannst Du immer, auch wenn „immer verbunden“ ausgeschaltet ist.
Der Zugriff dauert dann lediglich ein paar Sekunden länger

1 Like

Ich habe nochmals nachgeschaut. „Immer verbunden“ ist bei mir doch ausgeschaltet :roll_eyes: . Beim Öffnen der App steht ja jeweils „Aufwecken“ und ich muss bis zu einer Minute warten, bis das Model S antwortet.
Sorry für die Verwirrung :innocent:.

Interessant. Hast du dazu neue Infos?
Mein S75 hatte den CCS-Einbau am 23.12. Dann hat es mal kurz am 30.12.2020 für 3 Stunden geschlafen und seit dem ist es die ganze Zeit vergeblich bemüht, einzuschlafen.
Dezember: 2021-01-04_15-39-40
Januar: 2021-01-04_15-48-04

Da ich am 24.12. das Update auf 2020.48.12.1 gemacht habe, hatte ich gedacht, dass es damit zusammen hängt.

Die 3 Stunden Schlaf hatten nach einem 2. Softreset geklappt, den ersten hatte ich direkt nach dem Update wie üblich gemacht.

Angeblich soll es eine „einfache Möglichkeit“ geben, dass Auto komplett auszuschalten und so den Vampire Drain zu verhindern.

Hat jemand eine Idee was das für eine Möglichkeit ist?
(Und ich meine damit wirklich einfach, also nicht die Traktionsbatterie und 12-Volt-Batterie abklemmen, sondern über die Software-Einstellungen).

Viele Grüße

Dirk