Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Unterbrechen des Ladens bei Öffnen des Fahrzeuges

FW Version : V 5.0 (1.35.107)
VIN : P16430

Fehlerbeschreibung :

Beim Öffnen des Autos mit dem Schlüssel, Doppelklick auf das Dach, wird ein laufenden Ladevorgang abgebrochen.
Nach ca. 2 Minuten wird das Laden erneut gestartet.

Workaround : „Walk away door lock/unlock“ nutzen, dabei tritt dieses Verhalten nicht auf, der Ladevorgang wird nicht unterbrochen

Edit 2.10.2013 : Lt Tesla ist das ein Feature.

Ob man da von Fehler sprechen kann weis ich nicht. Ich denke Tesla geht davon aus, dass man weg fahren möchte wenn das S aufgeschlossen wird. Beim aufschließen wird die Ladung unterbrochen damit gleich das Ladekabel entfernt werden kann.
Um diese Funktion 100%ig rund zu machen solle die Ladung allerdings auch bei keyless entry unterbrochen werden.

Für mich ist das ein klarer Fehler, im übrigen ist das nicht in der Betriebsanleitung beschrieben.
Ich gehe oft genug zum Wagen zurück um noch etwas zu holen ohne loszufahren.
Wer das mal an einer RWE Säule macht weiß sofort wie nervig das ist, die darf man dann nämlich neu freischalten. :unamused:

Außerdem, wenn ich das Tesla Ladeequipment nehme kann ich doch wohl noch den kleinen Knopf drücken, bevor ich losfahren will,
habe ich eine crOhm Box, kann ich den Ladevorgang direkt dort stoppen und dann den Stecker ziehen.

Nochmal herzlichen Glückwunsch von mir für Dein Model S…

Bist Du sicher, daß Du neustarten musst? Aus meiner Erfahrung kann man nach dem Ladeende („Batterie voll“) die Säule wieder aktivieren zum Vorheizen ohne erneute Freischaltung via Hotline. Zumindest funktionierte es mit der RWE-Säule am Centro Oberhausen und meinem Ampera => Die Ladung war beendet, blaue LED an der Säule war bereits erloschen, dann mit Schlüssel die Heizung aktiviert => Blaue LED an der Säule wurde erneut aktiviert und der Ampera zog für zehn Minuten den Strom für die Heizung des Innenraum aus der Säule, dann erneute Deaktivierung der LED. Ich meine der Trick funktionierte sogar zweimal hintereinander…

ich bin mir zu 95 % sicher, wobei ich es noch nicht getestet habe. Beim Öffnen mit Doppelklick wird nicht nur das Laden abgebrochen sondern auch das Pilotsignal unterbrochen. Die crOhm Box geht dann kurz in Störung und startet dann unmittelbar neu, sobald das Auto wieder bereit ist fängt die crOhm Box an zu laden.
Die RWE Säule dürfte dann wieder freizuschalten sein.

In Deinem Fall war das Pilotsignal noch nicht unterbrochen.

Für mich sieht das auch wie ein Fehler aus. Das US Modell mit Firmware 4.5 macht das definitiv nicht.

ist kein Fehler und so gedacht, da du beim 7 Pin - 7 Pin kein Drücker Hast zum entriegeln, d.h ist das so programmiert.
ansonsten musst du immer in den Wagen gehen und stop Drücken,

Mir ist das jetzt auch „passiert“ und ich find’s super. Ich hoffe das bleibt so! Wenn man parkt und bevor man an einer öffentlichen Ladesäule einsteckt, kann man ja bequem von innen den Ladeport öffnen (falls man vor dem Aussteigen dran denkt). Aber wenn man den Ladevorgang beenden möchte, ist es schon sehr umständlich, erstmal auf den Touchscreen zu langen. Ein Doppelklick und das Fahrzeug entriegelt, ich kann mein Typ 2-Kabel einpacken und abfahren. Finde ich gut durchdacht.

Das Unterbrechen des Ladevorgangs beim Aufschließen steht im Handbuch, also ist es ein „Feature“.

Szenario „hab mein Schirm/Schal/Schtick im Auto vergessen“, also nochmal aufsperren.
Was ist mit den Ladesäulen, die die Session in dem Moment beenden? Kommt das vor? Und muss ich dann neu autorisieren, wenn ich weiterladen will? :imp:

Mit Tech-Package entriegelt das Auto, wenn Du an die Heckklappe oder die Vordertür herantrittst. Zu hören ist nichts (außer wenn die Türgriffe ausfahren), funktioniert aber zuverlässig und der Ladevorgang geht unbeeindruckt weiter. Sehr fein, gerade für den Zugang zum Kofferraum!

Das bisher schlagendste Argument für das tech package (welches ich nicht habe und ein wenig bereue :unamused: )