Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Tooo hotttt (HVAC Overheat)

Gestern war es so heiß, dass :

  • sich die Fronthaube verzogen hat und der Schalter während der Fahrt bei jedem Hubbel eine offene Haube angezeigt hat.
  • HVAC Overheat beim Laden : Alle Minute ist die Kühlung ausgefallen (bin ich hier im ICE oder was?)

California proved ist das nicht.

/edit: Betreff

hast du PM angerufen?

hast du im schatten versucht zu laden?

wie viel Amper schaffst du noch am HCP 60/70?

mfg ManuaX

Heute wieder: Es ist der gelbe Error 1463 HVAC: overheat warning.
Er kommt nur im Debugmode.

Randbedingungen:
Wagen steht in der Garage, vorn und hinten offen, Umgebungstemperatur 34°C vor Ladebeginn.
Ladestrom 13A oder 16A (egal)
Batterie ca 36°C
Die Toutside steigt bis auf 44°C
Die Tcoolant sinkt bis 20°C
Kompressor ca. 22 Bar , 2000-3000 Umin
PEM steigt von 39°C auf 45°C (logisch bei der hohen Toutside)
Jetzt ist das leise E-Mobil gar nicht mehr leise :cry:
Dann #1463 und die Klimaanlage schaltet für ne knappe Minute ab
und dann geht das Spiel immer so weiter HVAC ON OFF ON OFF ON…

Nach einer halben Stunde „kein laden“ geht’s wieder, so dass man die Batterie wieder etwa 2-3°C kühler bekommt.
PM hab ich noch nicht angerufen.

Warum, verdammt nochmal, sind über den Parkplätzen keine schattenspendenden Solarpanels?
Der in der Sonne aufgeheizte Akku kostet bestimmt ein paar kWh zum Kühlen.
Auch im Winter könnte man sich das Schnee fegen ersparen.

Der ist im Urlaub

Grimmer ist seine Vertretung bis 30.6

Jetzt aktuell steht bei mir die 40.000er Inspektion an und der PEM ackert wie irre. Wahrscheinlich wieder voller Dreck. Abhilfe soll ja ein Absperrgitter verschaffen am Ansaugweg. Ich werde berichten. Wobei nach der Reinigung die Lärmentwicklung sowieso zurück geht, denn dann kühlt er innen ohnehin besser. In dem Zustand könnte ich ihn nachts nicht ladend vor ein Wohnhaus stellen. Der lärmt stundenlang, obwohl gestern nur ein Viertel Ladung reingingen.

hab seit dem gestrigen heissen tag ein ähnliches problem. laden wird einfach so gestoppt. so wie es aussieht wird PEM auf 50 Grad warm und
dann schaltet er ab - kann das sein?
auch heute wieder - nach ner halben stunde an der heimischen dose in der garage - abgebrochen. aber keine fehlermeldung w.o. beschrieben.

heute mußte ich bei 32A ca. 4x neu anwerfen, damit er voll wird. was könnte da helfen? außer kühleres wetter?

lg
mannni

krieg doch nen gelben fehler 936 …

Meiner pustet auch wie verrückt bei 32A
Deshalb lass ich ihn nur noch mit 10 bis 16 A laden.
Hab knapp 13000 Km drauf.
Bis jetzt noch keine Fehlermeldungen.

Wie oben gesagt, die HVAC Warnungen kommen nur im Debugmode.
Das Laden hat bei mir nicht abgebrochen, weil die PEMela noch keine 50°C hatte.
(gut zu wissen, dass bei 50 Schluss ist)

Nachricht von Tesla:

Warum dann die Klimaanlage kühler laufen soll, wenn man 50g entfernt hat, leuchtet mir allerdings nicht ein.

Wenn man selbst schwitzt, dann kann man sich vielleicht denken dass es den Akkus auch nicht gut geht - also langsam fahren,wie man es in der Fahrschule gelernt hat. :stuck_out_tongue:
Heute ist das Wetter eh schon wieder kühler.

Durch die Entnahme von (50g) Kältemittel sinkt das Druckniveau im gesamten Kältekreislauf, wodurch die Siedetemperatur des Kältemittels niedriger liegt.

ja also hats was gebracht ich beobachte seit der Erunda immer meine temps in °C /brick/pem und motor…
schon interesannt was sich hinter den balken verbirgt :wink:

zum problem, ist bei mir noch nicht aufgetreten.
vileicht hilft es im freien zu laden und nicht in der garage und für schatten zu sorgen.
Aber das hauptproblem ist zu heises Pem bei mir wirds nie über 42°C egal wie ich fahre ausentemp war 23-27 °C mehrmalige versuche.
Das gitter auf dem pemlüfter bringt anscheinend schon was kann man aber micht sicherheit erst 20TKm später entscheiden wenn man wieder rein schaut ^.^

p.s. wegen dem weißen booden in der Münchner werkstatt:

ohne pem gitter wir der schnell dreckig müssen se feegen die Jungs ^,^
hoffen das duch das gitter alles sauber bleibt :stuck_out_tongue:

mfg ManuaX

Ich habe die Beitraege gelesen und glaube meinen Senf dazu geben zu duerfen weil ich vermute dass manche Klimaanlagen (in unseren Beispielen)
1.) schlecht evakuiert wurden und
2.) ueberfuellt sein koennten

Wenn eine Klimaanlage schlecht evakuiert wird (for der Befuellung) laesst die Kuehlleistung stark nach.
Schlecht evakuiert heisst dass noch Luftreste im Klimakreislauf sind. Wenn bei so einer Situation der Kompressor laeuft steigt der Druck an und es kommt bei ca. 35 bar zu Abschaltungen. Wenn der Druck dann wieder auf ca. 18 bar gefallen ist schaltet die Klimaanlage wieder ein und es geht von Neuem los.

Warum? Beim Komprimieren der Luft-Anteile durch den Kompressor erwaermt sie sich und dehnt sich aus!

Diesen Fehler machen viele ohne es zu wissen. Naemlich dann wenn die Befuellgeraete nicht mehr ganz dicht sind. Wenn zB zig Befuellungen gemacht werden ohne eine Wartung (der Befuellgeraete) zu machen.

-Als Erstes muss es zur Evakuierung eine 2-stufige Vakuumpumpe sein (fuer das R134A sehr wichtig) und diese muss auch regelmaessig gewartet werden. Speziell das Oel gewechselt werden. Weil das Vakuumpumpenoel sehr hydroskopisch ist nimmt es schnell Feuchigkeit auf und muss gewechselt werden.

  • Es mussen alle Kupplungen (Verschraubungen) der Schlaeuche absolut dicht sein, sonst bekommt man kein Hoch-Vakuum rein.
  • Die Befuell Manometer sind ebenfalls auf Dichtheit zu pruefen usw. (an der Drehventilen Dichtmutter nachdrehen)

Weiters muss nach dem Evakuieren, welches in der Regel 1 Stunde !! dauert, SOFORT gefuellt werden (wegen der Gefahr dass durch eine undichte Stelle am Befuellgeraet wieder das Hochvakuum verloren geht und somit wieder Luft im System ist.

Bei einer starken Ueberfuellung schaltet der Kompressor in schneller Folge „aus“ und wieder „ein“
Deshalb die Empfehlung wie ich gelesen habe, 50cc ablassen

Warum dies nur bei warmen Wetter so ist?
Weil das Kaeltemittel R134A bei steigender Temperatur sich im fluessigen Zustand ausdehnt. Und quasi zu einer Ueberfullung wird.
Natuerlich steigt auch der Gas-Druck (bei 25 Grad ca 5 bar bei 40 Grad etwa 12-13 bar)
Die fluessige Ausdehnung kann sogar gefaehrlich sein weil der Behaelter (Sammler) platzen koennte.

Bitte nicht vergessen!
Die Waerme muss ueber den Kondensator abgefuehrt werden. Also auch diesen auf Verschmutzung und auch Luefterdrehzahl usw. pruefen.

lg aus Algerien
Joe

Da der Druck über die Drehzahl des Kompressors geregelt wird, kann man also nur über die Drehzahl eine Überfüllung abschätzen.
Niedrige Drehzahl = hoher Systemdruck

Hier nochmal meine Zahlen bei 34°C Außentemperatur:
Kompressor ca. 22 Bar , 2000-3000 Umin

Offtopic:
wir haben doch eine Tabelle für Forumskilometer, könnte man nicht so auch andere Zahlen und Temperaturen zusammentragen? Oder gibt’s das schon woanders?
Eventuell kann man ja die Schreibrechte nur auf Teslaowner beschränken…

22 bar scheint mir ein wenig hoch. Der Kompressor dreht aber konstant, oder?

Kann sein dass der Kondensator nicht genug abfuehrt. Luftdurchsatz zu gering? wegen Behinderung?
Diese auch mal messen und wenn diese hoch ist, 60 Grad oder mehr, dann ist Kondesator zu klein dimensioniert.

Es sind wohl 140 g abgelassen worden.
Man wollte zwar nur 70 g ablassen, aber im Rückschlauch war dann nochmal 70 g gefunden worden.

Ich erlebe jetzt zum ersten Mal, dass die Lüfter vorne nicht mit 100% laufen:
Vorteil : Schön leise!
Nachteil : Ich höre den Roadster gar nicht. Läd’ er überhaupt - mal nachsehen… :unamused:

Ähnliches bei mir nach der Inspektion :

Symptome : Der Lüfter vorne läuft, verlangsamt die Drehzahl und läuft wieder hoch.Der Kompressor geht kurz an, läuft auf ca. 280 1/min und geht wieder aus-

Druck Leerlauf : 21 bar, beim Start des Kompressors ca. 28 bar
Maßnahme : Ablassen des Kühlmittels bei laufenden Lüftern bis Leerlaufdruck bei ca. 15 bar.
Seit dem läuft die Kühlung einwandfrei

Wie lässt man Kühlmittel ab? :frowning:

Am besten nicht selber, ist erstens illegal und/weil zweitens 1430 mal so klimaschädlich wie CO2 und hat unschöne Abbauprodukte. Das macht dir jeder, der einen Klimaservice macht, also fast jede Autowerkstatt.

Übrigens, der Ranger kann das auch, denn er hat im Vito das Klima-Wartungsgerät dabei.
Dauert etwa 10 Minuten.
Der Zugang zur Klimaanlage liegt unter der Fronthaube. Die schwarze Abdeckung der Lüfter muss zur Hälfte abgeschraubt werden, damit man an die Stutzen heran kommt. Den Rest erledigt das Klima-Wartungsgerät.