Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Teslafi und Vampirverluste

Hatte mein Auto am Flughafen für 1 Woche geparkt.
Reichweite beim Parken rd. 350 km
Reichweite nach 1 Woche rd. 140 km
Temeratur am VIE C-Frei-Parkplatz zwischen 2 und 16 Grad
Habe kein einziges Mal die App aktiviert, der Teslafi Log hat aber ergeben, dass das Auto fast nie im Schlafmodus sondern zumeist "online"war, obwohl im Teslafi alle Schlaf-Einstellungen auf die default Werte gestellt waren.

FRAGE: wie und wo kann ich Teslafi deaktivieren,

was ich beim Auto selbst machen muss hab ich im Forum schon nachglesen.

Danke für die Hilfe

War Sentry deaktiviert?

Die TeslaFi-Aktivitäten kann Du temporär am einfachsten abschalten unter Settings -> Account -> Logging Enabled

Ich halte es aber für unwahrscheinlich, dass TeslaFi Schuld daran ist, dass das Auto nicht eingeschlafen ist, wenn die „Sleep Mode“ aktiviert ist. Ich würde auch nochmal den Wächter-Modus checken.

Wobei mir 210km Verlust nach einer Woche selbst mit hyperaktivem Sentry Model sehr viel vorkommen.

Danke für die Hilfe - Wächter Modus war definitv deaktivert (hab ihn noch nie aufgedreht) - was mich geschreckt hat sind eben die enormen Verluste in einer Woche

Bitte noch mal den sentry Mode checken. Es kann immer sein, dass Tesla die Einstellungen beim software-Update ändert.

Da ich gerade bei einer ähnlichen Suche nach Verlusten bin - weiß jemand, ob TeslaFi den Vampir Verlust ausgibt? In deren Forum gibt es auch schon nachfragen, aber ich kenne den aktuellen Stand nicht.

Shaun

Wenn ich mich nicht verrechnet habe sind das etwa 6% pro Tag, das wäre mMn schon fast zu wenig für dauerhaften Sentry.
Ob Sentry aktiv war kannst du übrigens in TeslaFi an dem Icon erkennen: screen.png

Hat TeslaFi denn überhaupt versucht, ihn schlafen zu lassen? Das siehst du in der Detailtabelle (auf das P-Icon klicken). Bei mir sieht das so aus:


Wenn nicht könnte es höchstens noch sein, dass du für diesen Ort andere Sleep-Einstellungen hast (dazu in der Übersichtstabelle auf die Adresse klicken)

Sentry definitv auf off
der Schlafmodus war aktiviert am Standort, aber nur der Tagsüber und nicht der in der Nacht.
Anzeige in Teslafi:
26/10/2019 13:47:28 online P 352.98 19.0 20.0 20.0 4 True False 0 0 0 0 0 Driving->Idling @ No Tagged Location Found - Drive Email Sent
26/10/2019 13:49:54 online None 352.29 19.0 20.0 20.0 0 False True 0 0 0 0 1
26/10/2019 13:50:52 online None
und analog den ganzen Tag so weiter, Range loss bis Miternacht 10,32 km, öfter, aber nur für Minuten eingeschlafen
nächster Tag: keine Schlafphase, range loss 34,4 km, ganzen Tag online
gleiches Bild an den Folgetagen
insgesamter Rangeloss: von Reichweite 353 km auf 184 km in einer Woche

Was passiert, wenn ich Teslafi in solchen Phasen einfach deaktiviere und auch alles andere (WLAN, Bluetooth) abdrehe - lt. Forumsmeldungen geht der Rangeloss dann auf 1-3 km/Tag zurück

ich galube die Lösung gefunden zu haben: man muss die Abstellokation taggen und dort den Sleepmodus aktivieren - dan schläft er wie ein baby

Ist normalerweise nicht nötig. Bei ungetaggten Locations nimmt er trotzdem die Standardeinstellung, und die reicht zumindest mir immer aus. Ich hab weder Nighttime noch Deep Sleep je verwendet.

Meine Einstellungen sind:
Time To Try Sleeping: 30
Idle Time Before Trying To Sleep: 15

Falls du außer TeslaFi noch anderen Anwendungen Zugriff gegeben hast, könnten die natürlich auch das Einschlafen verhindern.

Aber wenn es jetzt funktioniert ist ja auch gut :slight_smile:

Hallo,
Kann ich im TeslaFi den sleep mode von 00:00 bis 00:00 für 24 h einstellen? Oder tut es dann gar nichts?

Wenn man bei TeslaFI alles auf Standard lässt hat man exakt dieses Verhalten weil der Haken unter Setting/Sleep Modes/TeslaFI Sleep Mode im Standard nicht gesetzt ist. Erst wenn man diesen Haken setzt wird der Tesla nicht mehr geweckt und kann einschlafen. Hatte am Anfang genau das gleiche Problem und 4-5% Prozent Vampirverlust pro Tag. Seit ich den Haken auf Empfehlung von Dirk gesetzt habe verliere ich ca. 0,3% pro Tag bzw. 1-2 km.

Kann ich so bestätigen. Wobei ich den sleep mode von 06:00-05:00 und den Tiefschlaf von 05:00-06:00 gesetzt habe. Sentry komplett ausgeschaltet, logisch.
Merkwürdig ist die Verzögerung beim Einschlafen, sehr unregelmäßig, manchmal sehr lange 1-2 h. Kann das am WLAN liegen?

Hier auch unregelmässig. Mal 15min, dann 30 min oder auch 2 Std. Deine „Fee“ arbeitet da noch irgendwie nach. Gestern hab ich unseren mit relativ hoher Akku-Temp abgestellt. Dann hab ich nach fast einer Std. noch irgendeine Pumpe laufen hören. Gibt sicherlich zig Gründe, warum die Einschlafzeit so unterschiedlich ist. Verbrauch im "Idle-Mode " ist aber gering, also „so what“?

Gruß

Das Einschlafen hängt bei mir definitiv mit der Akkutemperatur zusammen.
Meine regelmässigen Werte:

• Auto in der Garage abgestellt (ohne am Tesla Wallcharger anzustecken): Parkzeit 37 Minuten bis zum Schlafen
• Auto in der Garage abgestellt (am Tesla Wallcharger angesteckt): Ladezeit (solange es dauert) plus 60–90 Minuten Parkzeit Minuten bis zum Schlafen.
• Lade ich am SuC (15 min. entfernt) vor dem Nachhausekommen und stelle das Auto ab, dann dauerts bis zu 300 Minuten aber nicht weniger als 150 Min. bis mein P in den Tiefschlaf fällt. (Ich kontrolliere das über die teslafi-Seite).

Ich habe am Beginn auch mit den Schlafeinstellungen gekämpft. Geholfen hat mir zum einen der Support von Teslafi und nochmals ein genauer Check der Sleep-Voreinstellungen in meinem Teslafi-Account. Ich kann Dir jetzt leider keine genaue HowTo-Anleitung geben, kann Dir aber gerne einen Screenshot meiner Einstellungen schicken.

Ich schaue aber auch immer wieder wenn ich unterwegs bin mal ins Teslafi rein ob der Zustand von meinem Tesla eh der Gewünschte ist. Damit wecke ich ihn nicht auf, wie sonst mit der App.

Unter iOS kann kannst Du auch das Widget nutzen. Das zeigt auch den Status an ohne das Auto zu wecken.

Gruś
Thomas

Hallo,
hier meine Voreinstellungen. In den langen sleep Phasen verliert die Fee angeblich NULL %, ob ich das glauben soll???

Tatsache ist, mit TeslaFi weckt man das M3 nicht auf.

Gute Nacht von Fred

Versuch’s mal mit meinen Einstellungen und gib Deine Präferenzen nach und nach dazu.
In meinem Setup ist beabsichtigt, dass er an allen untagged Locations den SentryMode aktiviert. Ich schalte ihn lieber aus, anstatt zu vergessen, dass ich ihn einschalte… :slight_smile:

hat jemand schon getestet, ob das M3 im Tiefschlaf noch auf OTA updates reagiert oder bekommt die mobile-App das gemeldet?

Bilanz nach ca. insgesamt mit Vortag ca. 16 h Schlafzeit