Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Tesla Roadster VIN 850

Mein Beileid auch. Was für eine PEM Temperatur hatte? Bei mir war gestern während laden 54grad

Mist, ja ich hätte noch die Logfiles ziehen können .

Willkommen im Club. Was wirst Du machen? Kannst Du uns auf dem laufenden halten, denn ich weiss noch nicht so recht was ich machen werde.

Final Notice:
Nach 2 Tagen Reparatur wurde der Wagen wieder im Hänger 200km hach Hause gebracht.
Er hat ein neues PEM.

Meine Phantomfehlermeldungen zum Lüfter #1146 und #1144 bekomme ich aber immer noch minütlich, obwohl jetzt ALLES was das betrifft getauscht wurde.
Der Wagen war wieder Blitzsauber *), leider hat’s am Tag der Rückgabe wie aus Kübeln geregnet, so war der Effekt nur von kurzer Dauer.

*) sogar die Nanoversiegelung des Stoffdachs haben sie abbekommen. :unamused:

Immerhin gings schnell mit der Reparatur. Was hat der Spass denn jetzt gekostet? Wie viele km hattest du drauf?

Das ging schnell! Schreib uns bitte ein paar Details.

Warst heute garnicht auf dem Sportwagentreffen in Bad Kissingen

Heute gab es Nachwuchs!

Erste Fahrt mit der ZOE ZE40 Intens:
Tja, die große Batterie war beim Verkauf nicht voll, aber als alter Hase hatte ich die Hoffnung, dass wir die 270 km trotz 15 km Unterdeckung, ungeplanter Umleitung und Bergauf eventuell doch ohne Laden schaffen könnten.
Und was soll ich sagen? Mit Windschatten und Tieflaster vor der Nase …
Unter 10 km Rest gibt’s auch keine Anzeige mehr, so wie beim Roadster steht da: „—“

Nur, ich bin gar nicht gefahren.
Weil meine bessere Hälfte so auf den Geschmack gekommen ist, ging es in einem Rusch durch und haben gleich mal bis 2% Rest die nicht vorhandene Reserve ausgetestet. In die 41 kWh Batterie wurden dann 43,? kWh geladen.

Jetzt sind meine Damen noch auf der Suche nach dem Schadenfreiheitsrabatt für die Versicherung, was anscheinend viel schwieriger ist :unamused:

Alle Tipps sind gerne willkommen.

So, erstmals die TÜV-Plakette nicht bekommen. :frowning:
Da sind beim Roadster doch schon nach 117.000 km die ersten Bremsbeläge hinten innen verschlissenen.
Und welche Ursache kann 45% Unterschied bei den vorderen Bremsen haben?

Ansonsten allen ein Happy new Year!

Edit: habe gerade bemerkt, dass die Spracherkennung aus 117 ganze 170 gemacht hat.

Ebenfalls Happy New Year.

Komisch, unserer hat letzten Monat mit 170.000 problemlos die neue Plakette bekommen.

meiner mit 95.000 km auch problemlos in 12.2018. Vorher mehrfach schärfer gebremst, um evtl. Flugrost von den Scheibenbremsen zu entfernen = keine Mängel (2016 wurde vorne innen an den Bremsscheiben leichter Rost bemängelt).

So, hier mal ein kurzes Update seit dem letzten TÜV im Jan 2019.
130000 km 10% Reichweitenverlust (270 km IR)

Tesla hat (wegen TÜV) alle 4 Bremsscheiben und ~Backen getauscht und auf meinen Wunsch die Spur neu eingestellt. Sie war total verstellt. Das war wohl auch der Grund für die einseitige Reifenabnutzung. Hinten waren die inneren Bremsbacken quasi nicht mehr vorhanden. Erklärungsversuche gab es keine.
Kosten: 4000.- incl. Märchensteuer (außerhalb der Garantie) :open_mouth:

Den Kofferraum Actuator habe ich (=Nichtmechaniker) jetzt auch mal selbst tauschen können. Das kann jeder, wenn er ein paar Stunden Zeit zum Öffnen des Kofferraums mitbringt.

Viele Grüße an Alle

Meine Bremsscheiben sind hinten auch mehr abgenutzt als vorne. Bremse bei Nässe immer vor dem dem Abstellen in der Garage in „N“. Dann bleiben die Scheiben trocken und vergammeln nicht (mehr).

hat jemand evtl. eine erklärung für die stärkere abnutzung hinten? man hat ja noch irgendwie die faustregel im kopf, dass bei pkw die bremskräfte vorne/hinten etwa 3/2 betragen.

Hmm, dein Roadster geht

a) automatisch auf P
b) hat er eine mechanische Feststellbremse, die du einfach nicht anziehst

(…ich nehme an, Du hast das mit Deinem MS verwechselt)

Zur eigentlichen Frage:

Die Bremskraftverteilung ist beim Roadster etwa 50/50, da die hinteren Bremsbeläge kleiner sind, als die Vorderen, wird - bei gleichem Bremsdruck - weniger Auflagefläche der Scheibe genutzt, daher laufen die Bremsen hinten gerne mehr ein.

Bremsscheibenmäßig gesehen habe ich in Kürze eine (bessere, zugelassene und sogar etwas günstigere als die originalen Scheiben ) Alternative für rundherum am Start, dann sollten aber alle 4 Scheiben auf einmal gewechselt werden. Update folgt…

Ach, ich bin so glücklich!
Denn mein grauer war bei warden_clyffe / Marsorbiter.
Im SeC Nürnberg habe ich leider eine 4-stelliges Lehrgeld liegen lassen. Ein Glück, dass die gefährlichen Hinterlassenschaften von Nürnberg in Melsungen gefunden und behoben wurden.
Aber eigentlich war’s ja kein Glück, denn die Jungs sind so gut, dass mein Fahrwerk jetzt besser als neu ist.

Gugst du hier:
IMG_20200619_200643_
Das ist mein neuer Verbrauch für „hinterm Laster“ und „zeitweise wolkenbruchartiger Regen“.

5 Sterne für Melsungen

Da wird man durchaus noch mal „neidisch“… :wink:

Danke Saftwerk für den tollen Lob, ich hab’s ans Team weitergegeben :slight_smile:

Heute bin (war) ich gestrandet.

Am Hornbachparkplatz abgestellt ging das zusperren im weggehen nicht.
Ich denk mir noch: egal Fenster sind eh’ auf und ich bin gleich zurück.
Nach dem einsteigen: Error #888 der Schlüssel sendet nix mehr.
So eine :wc:
Aber bei Hornbach gibbed sicher eine CR2032
Immer noch keine Funktion, aber mit winden und würgen des Schlüssels kommt endlich die Freigabe.
Nochmal Glück gehabt.
Zu Hause abermals zerlegt, alles nachgelötet und Batteriekontakt nachgebogen.
Neue Tasten hat er ja schon, die auch wirklich funktionieren.

Jetzt tut er wieder, auch wenn man recht fest auf die Zu-Taste drücken muss.
(der andere Schlüssel macht nie Zicken, den hat aber mein Schatz konfisziert.)

Im August hat mir in einer Sackgasse ein Fahrerflüchtiger den Kotflügel demoliert.
Jetzt im Dezember ist der Verursacher ermittelt worden und der Roadster wird repariert.

Wieder mal Gelegenheit ein Leihauto ausprobieren zu können: Peugeot 508 Plugin Hybrid.
Ich bin total happy, etwas „elektrisches“ zum leihen bekommen zu haben, aber kaufen würde ich so etwas nie.
Challenge #1: Fahre damit 41km nur elektrisch.
Akku wird als voll angezeigt, was als 35km signalisiert wird.
Mission accomplished. Aber die riesen lange Karre passt nicht in meine Garage. Also was macht der Deutsche während der Corona Pause? Nach 1 Stunde zwischenladen geht es mit einem bis oben hin vollen Kofferraum zum Recyclinghof - ja mit dem Roadster hatte ich 3x fahren müssen.
Ladegeschwindigkeit wird 4 - 8 km/h angezeigt bei 1700W - mehr geht mit dem Ladeziegel nicht. Positiv ist der vorhandene Ladetimer.

Nach ein paar Tagen kann ich nun sagen, das die Software noch überarbeitet werden sollte:
Sitzheizung wir als ON angezeigt, bleibt aber kalt bis die Zündung auch an ist.
Man muss komplett im Dunkeln einsteigen, denn die Innenbeleuchtung geht nicht bei „Türen auf“ an, sondern auch erst wenn die Zündung an ist.
Das Gepiepse vom Abstandswarner ist brutal laut und macht richtig Stress in dem fremden, großen Wagen.
Ich bin schon so weit, dass ich freiwillig einen Häuserblock weiter parke, weil Nachbars Schlafzimmerfenster direkt an der Parkbucht ist.
Das Laden an der 43kW Säule geht etwas schneller: 20 km/h wurden angezeigt.
Wenn man vom Einkauf zurück kommt und die Zentralverriegelung aufsperrt bekommt man gleich den nächsten Bug: Am Ladestecker leuchtet der Ring weis (=läd nicht) aber ein Blick auf die Säule zeigt das Gegenteil. Glück gehabt, sonst hätte ich Verbrenner fahren müssen.
Der beste Softwarebug ist aber, dass er bei voller Batterie beim Zündung Einschalten manchmal den Verbrenner startet, weil erst hinterher erkannt wird, dass ich auf Mode „Elektrisch“ eingestellt hatte.
Um den Motor wieder aus zu machen, hilft anscheinend nur wieder Zündung aus…

Morgen werde ich in wieder zurückgeben - mit immer noch randvollem Tank, aber leerer Batterie.

Fazit: Warum Hybrid? Die Batterie ist viel zu klein und er läd viel zu langsam und man muss jede Nacht anstecken. Aber es war lustig es mal zu testen.

Ich freue mich wieder auf meinen Roadster.
Frohe Weihnachten.

2 Like