Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Ständige Meldungen "Laden abgeschlossen"

Hallo zusammen,

Eins vorweg: Habe mein Model 3 erst seit 3 Tagen, und bin fest am experimentieren.

Heute ist mir folgendes aufgefallen:

Das Auto steckt in der Garage an der Wallbox, der Ladevorgang war irgendwann in der Nacht abgeschlossen.
Seitdem bekomme ich alle 30 - 90 min eine erneute Meldung von der App, dass das Ladenabgeschlossen ist.

Mir ist ja bewusst, dass der Tesla nachlädt, wenn er dauerhaft dransteckt, aber die kurzen Zyklen irritieren mich dann soch etwas.

Was habt ihr da für Erfahrungen.

LG Stefan

Das hatte ich noch nicht. Das Limit hast Du nach der Meldung nicht aus Versehen angepasst? Oder über die App die Heizung angeschaltet?

Läuft vielleicht der Sentry Mode oder hast Du eine Applikation laufen, die auf Deinen Tesla ständig zugreift?

Ich habe diese Benachrichtigung überhaupt nicht. Muss ich mir auch keinen Kopf machen :slight_smile:
Ich bekomme nur Unterbrechungen, da diese Fehler/Störungen darstellen. Alles andere ist zu viel Information bzw Rauschen.

Das Nicht-Anzeigen wäre auch hilfreich, klärt aber nicht, warum der Wagen nachts nachlädt. Meiner macht das nicht.

Die Meldung kommt nur, wenn sie auch in den App-Einstellungen aktiviert wird.
Hast du die Benachrichtigung in den Handy Mitteilungen jeweils nach Erhalt gelöscht? Dann kommt sie immer wieder (zumindest bei mir). Wenn ich sie nicht lösche kommt auch keine neue Meldung.
Wenn tatsächlich Nachgeladen würde, käme zuerst wieder die Meldung "Laden gestartet ".

Die Meldung kommt, wenn er aufgeweckt wird. Dann wird der Ladevorgang kurz initialisiert und merkt dann er ist schon voll.

Bei meinem MX kommt diese Meldung auch alle 30 Min. wenn ich angesteckt lasse. :unamused:

Aber auch wenn ich die Meldung nicht lösche kommt sie über Nacht 24 mal - ganz deaktivieren
möchte ich die Meldung aber auch nicht - also entweder damit leben oder Fallweise deaktivieren / aktivieren.

Vielleicht hat ja jemand noch eine bessere Idee?!

Hallo zusammen, habe ein Model S preFL und bei mir das gleiche Problem… Alle 30min eine Meldung.
Mir ist aufgefallen dass die Wallbox zuerst kurz angeht dann die Leuchten am Ladeport und es tut sich nix außer dass die Meldung kommt…
Habe eine E3DC Wallbox.
Hat jemand eine Idee was man da machten könnte?

Das kommt wohl daher dass das Auto nach erreichen des gewünschten Ladestand immer mal wieder nachläd um diesen Stand zu halten - d.h auch dass er nicht einschläft und somit auch mehr
Strom im Stehen konsumiert!
Also einfach „abstöpseln“ oder nach Ladeabschluss den Laderegler am Auto (oder in der App) auf 50% schieben (habe auch E3DC), dann kommen keine Meldungen mehr (naja dann halt bei 50%).