Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Spiegel klappen nicht aus (Kein Frost)

Kann man dem Auto sagen: „Lass die Spiegel bitte ausgeklappt“ ?
Schon alleine wenn ich an noch kältere Temperaturen denke, würde ich das gern gleich unterbinden.

kam seit 2019.36.2.1 bei mir auch schon 3 mal vor. Immer beim Fahrerspiegel…

Ja da gibt es eine Checkbox in den Spiegeleinstellungen des Fahrerprofils.


Das ist das andere Problem, dort geht es aber ausschließlich um den rechten Spiegel, da dort die WLAN und Handy Antenne drinnen ist. Ist ziemlich sicher ein anderes Problem.

hatte es gestern auf der Fahrerseite das 1. Mal, obwohl es auch noch nicht frostig war… auf der Autobahn richtig mühsam/gefährlich bei Dunkelheit… zuhause dann wieder eingeklappt und und problemlos ausgeklappt… wenn das andere auch haben mit der neuen Firmware, scheint es wohl wirklich ein Bug zu sein…

Warum fährst du damit? :confused: Hat der auch nicht auf „manuelles“ Ein- und Ausklappen reagiert? Das geht bei mir immer…

Das frage ich mich auch, warum man damit fährt. :open_mouth: Wie geschrieben, lässt sich das mit manuell ein/ausfahren fixen.
Natürlich muss man das wissen.
Ich hoffe es versucht keiner den Spiegel per Hand „aufzuziehen“, ich glaub dann gehts kaputt.

Wir haben Spiegel klappen wegen Forstgefahr vor ein paar Tagen ausgeschaltet, und vorher hat es immer funktioniert.

Ich hatte das auch einmal. Die Theorie mit dem „kein Empfang“ ist sehr interessant. Als ich den Fehler hatte, dass der rechte Außenspiegel nach dem Aufschliessen und Losfahren nicht ausklappte, parkte ich in einer Tiefgarage. Ich hatte dann ausserhalb der Tiefgarage noch einmal geparkt und den Spiegel vorsichtig aufziehen wollen - das ging aber nicht. Ich konnte den Spiegel aber dagegen recht einfach zum Fahrzeug hin bewegen und stieg wieder ein. Seitdem ging der Spiegel auch wieder. Ich hatte das Problem bei meinem ersten SeC Termin angesprochen. Man wollte von mir Datum und ca. Uhrzeit wissen, damit das „Engineering“ danach sehen könne. Bei Abholung wurde zu dem Thema gesagt, dass man nichts finden konnte warum…

Servus miteinander

das nur teilweise Ein-/Ausklappen des rechten Außenspiegels war bei mir auch immer wieder ein Problem. Auch über mehrer Softwareupdates hinweg.

Beim Service-Center in Nürnberg vorgestellt bekam ich nur die Rückmeldung, dass das Filz zwischen Spiegel und Halter bei Nässe bisschen aufschwemmt und dies wohl schon reicht, dass der Spiegelmotor das nicht mehr macht. Und ich bekam die Info, dass ich bei Frost bloß keine Spiegel einklappen soll. :laughing:
Im Service-Center in München das gleiche Problem vorgestellt (weil es mich dann doch irgendwann genervt hat), war das 5 Minuten erledigt. Die Herrschaften berichten ebenfalls von dem Filz. Und sagen dazu, dass sie das über alle Model S, X und 3er gleich entfernen, weil es einfach nicht fehlt.

Dient wohl nur zum Kratz-Schutz.

Nach mehreren tausend Kilometer ohne Filz ist bei mir nix verkratzt oder so.

Problem gelöst :mrgreen:

Ich habe nun auch die Funktion zum nicht mehr einklappen gefunden und werde diese wohl bald nutzen. Komischerweise hatte ich das jetzt schon „länger“ nicht mehr, obwohl die Wetterverhältnisse ziemlich gleich waren.

Hatte ich auch auf der Fahrerseite. Musste halten, Auto zu und wieder aufmachen.

Hatte das Problem gestern auf der Fahrerseite auch. Gut zu wissen, dass es nicht nur mich betrifft
Empfangsprobleme oder aufgeschwemmtes Filz würde ich aber ausschließlen, da es nicht nass war und LTE 4 von 5 Balken hatte.

Hier auch, gestern das erste mal auf der Fahrerseite. Ein/ausklappen half.

Auch schön zu lesen, dass es bei einigen dann auch nicht mehr vorgekommen ist.

Möchte die Funktion eigentlich nicht ausschalten, da sie für mich die Bestätigung ist, dass der Wagen verschlossen ist. Möchte nicht das rumgehupe haben.

Ich habe es jetzt schon länger nicht gehabt. (Obwohl es deutlich regnerischer und kälter ist) Ist voll von der Planeten konstellation oder Sonnenstürmen abhängig… :laughing:

Das braucht ihr nicht, einfach im Bordcomputer einmal ein/ausklappen. Hat bei mir immer geholfen.

Eigentlich wollte ich gerade fragen, ob die Häufung vor einer Woche ein einmaliges Ereignis war. Denn zumindest bei mir hatte ich keine Probleme mehr. Aber scheinbar war es leider kein einmaliges Ereignis (zumindest bei anderen Fahrern).

Hab ich einmal gehabt, letzte Woche bei Regen und 2 Grad plus - einfach am Computer ein/ausklappen - und passt.

Hatte es gestern und heute beidseitig zwei mal. Nervt extrem.

Bernhard

Hatte es letzte Woche auch mal wieder, obwohl es an sich trocken und ~ +5°C waren.

Offenbar nicht Wetterabhängig.

Hatte das vor über 1 Jahr bei meine MS 90D links und es gab einen neuen Spiegel. Den letzten viertel musste ich meistens selber ausklappen. War egal bei welcher Witterung mal da und mal wieder nicht.
Seit dem nie mehr ein Problem damit gehabt. Versuche es aber mit Reinigen und minimal Oil später etwas zu erleichtern.

War bei mir seit Anschaffung (Oktober) auf der Beifahrerseite so, insbesondere morgens bei Start in der Tiefgarage. SC Ddorf hat erst einen Softwarefehler, dann einen Filz und dann gar nichts Bekanntes dafür verantwortlich gemacht. Letzte Woche haben sie den Spiegel dann tatsächlich getauscht. Momentan fährt man halt nicht viel, daher kann ich noch nicht sagen, ob es geholfen hat.

Dafür verstellt sich der Spiegel nun immer wieder nach dem Ausklappen, hat dazu jemand einen Tipp?