Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Spiegel klappen nicht aus (Kein Frost)

Moin Moin,
hat hier schon einer das Problem gehabt, dass die Spiegel nicht oder nicht ganz ausklappen?
Ich hatte es jetzt schon ein paar mal die letzten Tage.
Als erstes Klappten beide Spiegel nicht aus und nun hatte ich es 2x, dass der Fahrerspiegel nicht oder nur ~halb ausgeklappt ist.
Lässt sich dann auch kurioserweise während der Fahrt über „Spiegel einklappen“ und dann „Spiegel ausklappen“ richten. (Normalerweise ist die Funktion ja Grau)
Reproduzierbar war es derzeit noch nicht und am Frost konnte es auch nicht liegen. Beim ersten Fehlerfall war es +7°C, danach so ~3°C-6°C.
Knacken oder ähnliches ist auch nicht hörbar.

Spiegel ein und ausklappen funktioniert IMMER während der Fahrt UNTER 50km/h.

Ich kenne das Problem nur dass der Beifahrer Spiegel nicht ausklappt wenn wenig oder gar kein Internet Empfang ist.

Ja, hatte ich vor ein paar Tagen auch einmal als ich rückwärts ausparken konnte - ich glaube, es war nur der Fahrerspiegel. Liess sich durch Spiegel einklappen und ausklappen wie von Dir beschrieben lösen. Seitdem war es nicht mehr aufgetreten.

Bei mir auch, vor allem bei Nässe. Hatte ich in den letzten Tagen mehrfach, dass ein Spiegel (rechts und/oder links) entweder nicht richtig eingeklappt oder ausgeklappt ist :confused:

Das wäre ja mal interessant, wenn es wirklich daran liegt, warum zur Hölle der Spiegel dann nicht ausklappt. :laughing:

Aber wenn ich das so lese, kommt es ja des öfteren vor… :confused:

Hab ich mit dem Fahrerspiegel auch schon ein paar mal gehabt, seit dem 36.2.1. Ich weiß nicht, ob das zusammenhängt oder Zufall ist.

Der Beifahrerspiegel klappt öfter mal nicht aus, wenn das Fahrzeug keinen Internetempfang hat, zb in einer Tiefgarage. Sobald man wieder im Freien ist, einmal ein- und ausklappen drücken und alles gut… Ich habe irgendwo mal gelesen, dass in dem Spiegel die Antenne verbaut sein soll und die dann den Motor stört, wenn das Fahrzeug mit voller (Sende-)Leistung versucht, Empfang zu bekommen. Keine Ahnung, ob das stimmt…

Ja am Anfang mit 36.2.1 hatte ich das beim Fahrerspiegel auch drei Mal. Seither nie mehr. Wohl irgend ein neuer bug…

Kann man dem Auto sagen: „Lass die Spiegel bitte ausgeklappt“ ?
Schon alleine wenn ich an noch kältere Temperaturen denke, würde ich das gern gleich unterbinden.

kam seit 2019.36.2.1 bei mir auch schon 3 mal vor. Immer beim Fahrerspiegel…

Ja da gibt es eine Checkbox in den Spiegeleinstellungen des Fahrerprofils.


Das ist das andere Problem, dort geht es aber ausschließlich um den rechten Spiegel, da dort die WLAN und Handy Antenne drinnen ist. Ist ziemlich sicher ein anderes Problem.

hatte es gestern auf der Fahrerseite das 1. Mal, obwohl es auch noch nicht frostig war… auf der Autobahn richtig mühsam/gefährlich bei Dunkelheit… zuhause dann wieder eingeklappt und und problemlos ausgeklappt… wenn das andere auch haben mit der neuen Firmware, scheint es wohl wirklich ein Bug zu sein…

Warum fährst du damit? :confused: Hat der auch nicht auf „manuelles“ Ein- und Ausklappen reagiert? Das geht bei mir immer…

Das frage ich mich auch, warum man damit fährt. :open_mouth: Wie geschrieben, lässt sich das mit manuell ein/ausfahren fixen.
Natürlich muss man das wissen.
Ich hoffe es versucht keiner den Spiegel per Hand „aufzuziehen“, ich glaub dann gehts kaputt.

Wir haben Spiegel klappen wegen Forstgefahr vor ein paar Tagen ausgeschaltet, und vorher hat es immer funktioniert.

Ich hatte das auch einmal. Die Theorie mit dem „kein Empfang“ ist sehr interessant. Als ich den Fehler hatte, dass der rechte Außenspiegel nach dem Aufschliessen und Losfahren nicht ausklappte, parkte ich in einer Tiefgarage. Ich hatte dann ausserhalb der Tiefgarage noch einmal geparkt und den Spiegel vorsichtig aufziehen wollen - das ging aber nicht. Ich konnte den Spiegel aber dagegen recht einfach zum Fahrzeug hin bewegen und stieg wieder ein. Seitdem ging der Spiegel auch wieder. Ich hatte das Problem bei meinem ersten SeC Termin angesprochen. Man wollte von mir Datum und ca. Uhrzeit wissen, damit das „Engineering“ danach sehen könne. Bei Abholung wurde zu dem Thema gesagt, dass man nichts finden konnte warum…

Servus miteinander

das nur teilweise Ein-/Ausklappen des rechten Außenspiegels war bei mir auch immer wieder ein Problem. Auch über mehrer Softwareupdates hinweg.

Beim Service-Center in Nürnberg vorgestellt bekam ich nur die Rückmeldung, dass das Filz zwischen Spiegel und Halter bei Nässe bisschen aufschwemmt und dies wohl schon reicht, dass der Spiegelmotor das nicht mehr macht. Und ich bekam die Info, dass ich bei Frost bloß keine Spiegel einklappen soll. :laughing:
Im Service-Center in München das gleiche Problem vorgestellt (weil es mich dann doch irgendwann genervt hat), war das 5 Minuten erledigt. Die Herrschaften berichten ebenfalls von dem Filz. Und sagen dazu, dass sie das über alle Model S, X und 3er gleich entfernen, weil es einfach nicht fehlt.

Dient wohl nur zum Kratz-Schutz.

Nach mehreren tausend Kilometer ohne Filz ist bei mir nix verkratzt oder so.

Problem gelöst :mrgreen:

Ich habe nun auch die Funktion zum nicht mehr einklappen gefunden und werde diese wohl bald nutzen. Komischerweise hatte ich das jetzt schon „länger“ nicht mehr, obwohl die Wetterverhältnisse ziemlich gleich waren.

Hatte ich auch auf der Fahrerseite. Musste halten, Auto zu und wieder aufmachen.

Hatte das Problem gestern auf der Fahrerseite auch. Gut zu wissen, dass es nicht nur mich betrifft
Empfangsprobleme oder aufgeschwemmtes Filz würde ich aber ausschließlen, da es nicht nass war und LTE 4 von 5 Balken hatte.

Hier auch, gestern das erste mal auf der Fahrerseite. Ein/ausklappen half.

Auch schön zu lesen, dass es bei einigen dann auch nicht mehr vorgekommen ist.

Möchte die Funktion eigentlich nicht ausschalten, da sie für mich die Bestätigung ist, dass der Wagen verschlossen ist. Möchte nicht das rumgehupe haben.