Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Softwaretester gesucht

Hi,
ich suche für meine noch in der Entwicklung befindliche Software noch ein oder zwei Model 3 Besitzer.
Falls jemand Lust hat: https://tess.sowas.com.

Weitere Infos unter:
[url]Tester für neue Software (alle Teslas) gesucht]

Viele Grüße
Norbert

Hi zusammen,
es haben sich zwar mehrere User angemeldet, aber keiner hat die Ladeüberwachung aktiviert.
Warum? Gibt es Probleme oder ist einfach was nicht klar?
Oben rechts auf dem Startbildschirm einfach das Fragezeichen anklicken, dann gibt es eine kurze Hilfe (wird demnächst noch erweitert).

Und selbstverständlich sind Fragen jederzeit geradezu erwünscht!

Viele Grüße
Norbert

Hi,

es gibt neu ein Degradation-Diagramm:

Genaueres unter: Überspannungsschutz

Viele Grüße
Norbert

Hallo,
da offenbar niemand hier im Model S Forum mitliest, gebe ich hier auch mal die Info, dass es mal wieder eine neue Funktion gibt.
Wer auf dem Hauptbildschirm den Schiebeschalter für Fahrzeug auf grün stellt, der erhält eine Übersicht, wann der Wagen schläft, fährt, parkt, läd usw.

Wie immer gilt: Bei Unklarheiten oder Fehlern bitte fragen/melden.

Viele Grüße
Norbert

Hallo Norbert,
ich habe die Rated Range eingetragen, bekomme aber keine Bestätigung o.ä.
Die Degradation funktioniert daher visualisiert noch nicht, zumindest bei mir.

Wobei ich hier natürlich auch nur einen einzigen neuen Wert habe, nämlich den Rated und den jetzigen…

Trotzdem, mache ich etwas falsch?

Gruß Phil

Hallo Phil,
um das prüfen zu können brauch ich entwender deine Anmelde-Email oder die letzten sechs Ziffern deiner VIN.
Gerne auch per PM.
Gut, dass du dich gemeldest hast. Das tun leider nur die Wenigsten.

Viele Grüße
Norbert

Ich habe das ebenfalls gerade ausprobiert. Da tut sich nicht. Ich hatte das vorher nicht gemacht da ich die Rated Range meines Autos nicht kenne. VIN P19031

Hi,
habe das Ganze geprüft. Da hatte sich ein Fehler eingeschlichen.
Vielen Dank für den Hinweis!!

Die Degradation wird mittels der Ladekurven berechnet. Es muss also mindesten eine, besser mehrere, aufgezeichnet werden.
Das beste Ergebnis erhält man bei einer Ladung auf 100%, also bis der Ladevorgang tatsächlich abgeschlossen ist.

Viele Grüße
Norbert

Ich bin mir nicht ganz sicher, aber ich glaube der Rated Range müsste bei deinem Model bei 386km liegen.

Vielleicht kann das Jemand bestätigen/korrigieren? Rated Range für Model S P85 von 2013?

Viele Grüße
Norbert

Bei 405 km Rated Range bekomme ich die Fehlermeldung (Der Wert des ‚Rated Range‘ ist zu niedrig.
Bitte ‚Rated Rage‘ d. Neufahrzeugs eingeben)

Auch bei einer RR von 450 km gibt es diese Fehlermeldung

Hi Snuups,
das bedeutet, dass die Berechnung einen Rated Range ergeben hat, der besser ist als der von dir eingegebene.
Also ist mein vermuteter Wert falsch. Du kannst den Wert erhöhen, damit du zumindest eine Tendenz erkennst.
Wenn du beispielsweise mit 500km testest, dann kommt sicher was. Allerdings stimmt dann der errechnete Degradationswert nicht.
Um den korrekten Wert zu erhalten brauchst du tatsächlich den Rated Range des Neufahrzeugs.
Vielleicht mal archive.org bemühen, oder aber googlen…

Viele Grüße
Norbert

Hi Snuups,
habe mit deiner Vin gerade mal die Datenbank durchsucht.
Tatsächlich bekommst du mit der Eingabe von 480km eine Darstellung. Allerdings scheint mir der Wert von 480km doch etwa arg hoch.

Laut deiner Signatur hast du eine neue Batterie bekommen. Hast du da ein Update auf eine größere Batterie durchgeführt?
Dein aktueller Rated Range liegt im Mittel bei ca. 470km. Das ist eigentlich zu hoch für deinen Wagen.
Rätsel über Rätsel.

Auf jeden Fall erhälst du mit 480km ein Diagramm. Der Wert für die Degradation ist aber sicher nicht richtig. Dazu bräuchte man eben den richtigen Wert.

Viele Grüße
Norbert

Laut Aufkleber auf der Batterie ist es der gleiche Typ nur eine neuere Revision. Mit Rated Range habe ich bisher nie was gemacht da der Wert deutlich über der Realität liegt. Der Wert der auch in der App angegeben wird ist wesentlich näher an der Realität. Nach diesem Wert kommt ich 370 km weit oder minimal weiter. 35 km für 10 % Batterie hat sich als gute Kalkulationsgrundlage herausgestellt.

Wikipedia sagt 430/500 km nach EPA/NEFZ

Gebe ich aber 500 km an, sind es 6.6 % Degradation. Das klingt jetzt nicht unrealistisch da Batterien ja am Anfang recht stak nachlassen.

Ah, dann stimmen die 500km also. In der EU ist NEFZ die Basis für den Rated Range.
Cool, dass du es gefunden hast.

Viele Grüße
Norbert

Hallo Norbert,

bei mir klappt das irgendwie noch nicht so recht.
Ich habe mal ein paar Screenshots gemacht… da ist erkennbar, das er die Daten entweder nicht korrekt speichert oder eben gar nicht auswertet.
Vielleicht hilft das ja :wink:

Gruß Phil




Hallo Phil,
den Screenshots nach hast du bisher einfach noch keine einzige Ladekurve aufgezeichnet.
Um Ladekurven aufzuzeichnen musst du den Schiebeschalter „Ladehistorie“ vor dem Ladevorgang auf „grün“ stellen (oder in der Ladehistorie typische Zeiten des Ladens einstellen). Ich bin aber gerade dabei das Alles zu automatisieren.

Sollte nach Aufzeichnung eines Ladevorgangs immer noch nichts zu sehen sein, bitte unbedingt nochmal melden (mit VIN).

Viele Grüße
Norbert

Hab mich mal angemeldet, hab aber schon Probleme von Unterseiten retour auf die hauptseite zu kommen. Samsung galaxy s10 + unmodded mit chrome

Edit: nach der Aktivierung funktioniert der Seitenwechsel.

Also ist jetzt alles ok, ja?

Viele Grüße
Norbert

Hi,
da ich mehrfach festgestellt habe, dass die vielen Schalter für Verwirrung gesorgt haben, habe ich jetzt alles automatisiert.
Es ist also nicht mehr nötig irgendwas einzuschalten, damit die Diagramme funktionieren.

Selbstverständlich kann der Wagen trotzdem schlafen gehen. :slight_smile:

Die Hilfe habe ich auch aktualisiert. Sie ist immer noch viel zu kurz. Also immer Fragen, wenn was nicht klar ist.

Viele Grüße
Norbert

Hallo Norbert,

ich habe gestern festgestellt (weiß nicht ob das vorher auch schon war) das der Wagen sich nicht mehr schlafen legt.
Bin dann in deinem Menü auf den Reiter „Datenaufzeichnung aus“ gestoßen und habe den mal probiert.

Ich weiß, du schreibst, das er sich trotz Datenaufzeichnung schlafen legen sollte, macht er aber nicht.
Nachdem die Datenaufzeichnung ausgeschaltet war, hat er nach 15 min gepennt wie ein Baby :laughing:

Solange das so bleibt, würde ich das erstmal nicht verwenden, da mir am Tag insgesamt 10% SoC verloren gegangen sind…

Gruß Phil