Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Schnee, Eis und Minustemperaturen

Habe jetzt erste Erfahrungen gemacht, wie sich das MS verhält, wenn es ein paar Tage/Nächte „durchfriert“. Nach drei Nächten unter einer Schneedecke und bei bis zu -12 Grad (nachts) hatte ich zunächst mal gut 20km Reichweitenverlust. Dazu die Info „Rekuperationssystem deaktiviert“ sowie der hübsche blaue Schneekristall neben dem Batteriesymbol. Bin trotzdem ohne gross vorzuheizen losgefahren, da ich nur kurz ins Dorf bzw. zu einer dortigen Ladestation wollte. Nach ca. 5 km war überraschenderweise schon wieder ganz wenig Rekuperation möglich und das Schneesymbol war weg. Viel einschränkender fand ich die Leistungsbeschränkung nach oben; max. 120kW, mehr war nicht drin. Ich frage mich, was passiert wäre, wenn ich gleich auf die AB gemusst hätte… Nach ca. 15 Min. an einer schnellen 32A/Typ 2 Ladesäule sofort mit bis zu 90km/h geladen - ich fand das angesichts der oben geschilderten Bedingungen überraschend gut und bin eigentlich ganz zufrieden, wie sich die dicke Bertha neben all den Subarus und X5s unter widrigen Umständen so schlägt. :wink:

es gibt Leute die haben dauerhaft weniger als 120kw und fahren auch auf der Autobahn :wink:

tesla fahren haben halt wirkliche luxusprobleme

so geil… :smiley: :smiley: :smiley:

[emoji23]

+1

Haben wir nicht auch nur 69 kW??? :laughing:

Ich hab da mal eine blöde Frage. Laden unter 0 Grad geht nicht? Wenn es im
Winter länger Frost hat - wie geht man denn dann damit um? Ich kann dann ja nicht über Nacht eingesteckt lassen oder heizt er dann die ganze Nacht?

Gesendet von iPhone mit Tapatalk Pro

Er heizt vor dem laden den Akku auf, bis dieser sucessive Strom aufnimmt.
Je wärmer der Akku dann wird desto schneller die Ladung.
Erstmal auf Temperatur braucht es die Heizung dann nicht mehr.

Grüße

Mario

Wenn der Anschluss stark genug ist ist das alles kein Problem. Nur bei Schuko könnte es in der Tat mal kritisch werden.

Ah. Ok. Ich dachte schon… (meiner kommt Anfang
März und wird halt draußen leben müssen :wink:

Gesendet von iPhone mit Tapatalk Pro

Irgendwie muss das Auto ja dahin gefahren sein, wo es dann einfriert. Also ist die Batterie beim Ankommen warm und kann gleich geladen werden. Wer wegen Schuko und Kälte nicht laden kann, hat in der Regel einen Bedienfehler gemacht - nämlich das Auto erstmal tagelang auskühlen lassen.

Du hast natürlich recht, ich wollte die Antwort möglichst simple halten :sunglasses:
Ich bin immer erstaunt wie viele Fehler in der Bedienung bei Elektroautos möglich sind. Selbst bei erfahrenen Youtube Bloggern fällt mir das immer wieder auf.