Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Schleifgeräusch vom Heckgebläse / Bezugsadresse?

hallo roadies,

pünktlich zum jahresende meldet sich seit heute mein heckgebläse mit einem mergelnden schleifgeräusch bei niedrigen drehzahlen. nämlich dann, wenn er nach einer fahrt langsam nachläuft und beim laden. läuft er hochtourig klingt alles normal.
ich befürchte, ein gleitlager ist rottig. will in kürze mal etwas silikonöl dransprühen, aber ich werde das gebläse wohl wechseln. dazu habe ich noch ein nagelneues gebläse liegen. trotzdem soll wieder ein neues ersatzgebläse auf vorrat her.
habt ihr eine aktuelle bezugadresse, wo man das teil bestellen kann?

danke und kommt gut nach 2022!

holger

Hatte vor dem Brexit eine Quelle in England.
Leider wegen Transport nicht mehr zu empfehlen.
Hersteller direkt ist glaube die kleinste Verpackungseinheit 24 Stück und werden nur auf Bedarf gefertigt.
Frag mal bei Warden nach den Weihnachtsferien nach.

danke dir! die dinger sind wohl italienische produktion. vielleicht komme ich damit weiter.
andererseits: wenn ich einen einzelnen aus england bekommen könnte, kämen halt noch zoll/märchensteuer drauf. immer noch besser als 24 stück.
aber ich frage nat. auch bei warden. (vielleicht hat er ja auch mitgelesen…).

Hallo Toaster,

ich habe ihn vor 1,5 Jahren aus GB kommen lassen, war da schnell und Preis war gut.
Kannst du hier googeln: Spal Centrifugal Blower Fan, 014-AP74/LL-22, 12v - Genuine Product!

Ob es sich jetzt noch lohnt, ist die Frage - 19% Einfuhrumsatzsteuer und 3,5% Zoll. Ich denke, da kannst du wahrscheinlich besser bei MOPS kaufen.

Gruß Kai

danke kai!
ich spreche mal mit den MÖPSEN…

h.

ps: das gebläse läuft nun wieder leise nachdem ich gestern von hinten durch das heckgitter mit einem langen messingröhrchen silikonöl an die motorwelle links und rechts gesprüht habe. auf die dauer kommt aber ein neues gebläse dran!

diese adressen habe ich gerade in D gefunden:

und hier die italiener:

https://www.spalautomotive.it/centrifugal-blower

wie man sieht, brauchen wir die briten garnicht!

:upside_down_face:

Hihi, „… ich sprech mal mit den Möpsen…“ :stuck_out_tongue_winking_eye:

Mein Gebläse machte keine großartig anderen Geräusche, aber die Fehlermeldung kam andauernd. Weil mein PEM von „den MÖPSEN“ gerade frisch gemacht war, konnte es nur der Lüfter sein…

Die Quellen sind interessant, hatte ich damals auch gefunden, wusste aber nicht, ob die direkt an Endverbraucher verkaufen und habe dann den einfachsten Weg genommen.

Die Dinger jedenfalls gibt’s wenigstens noch…

Wir haben noch Lüfter…

Und immer daran denken, welchen Lüfter-Stecker man am Kabel haben will.

  • PEM Original
  • PEM Umbau
    :wink:

Ohne Lüfter fährt der Rodster keine 300 Meter.

ähm…beim lüfterwechsel werden doch lediglich die losen stecker/buchsen, die da unterm kofferraum frei baumeln, gesteckt.

Die Lüfter die man frei kaufen kann haben einen anderen Stecker.
Die beiden unter dem Kofferraum muss man vom alten an den neuen Lüfter machen.
Was Saftwerk meint ist der Stecker an der PEM der durch Überlast verschmort uns es als Ersatzteil nicht mehr gibt.
Da hat Mars Orbiter aber eine bessere Lösung als Original die diesen Flaschenhals beseitigt.
Am bestem immer mit der PEM Überholung auch diesen Stecker/Buchse tauschen lassen.

…ist bei mir schon erledigt! :slightly_smiling_face:

Genau, die „frei baumelnden“ Steckverbindungen am Lüfter… da habe ich bei mir auch noch mal genau hingesehen und die Kontakte kontrolliert, die Federlaschen der Buchsen für einen guten Kontakt etwas nachgebogen und alles gut eingepflegt und gegen Feuchtigkeit abgedichtet. Die können sonst auch zu Problemen führen.

abdichten könnte kontraproduktiv sein. WENN feuchtigkeit rein gelangt sein sollte - wie auch immer - kommt sie nicht mehr raus und alles metallische gammelt erst recht vor sich hin.

Wo ich arbeite, regnet es nicht… :slight_smile: Ich mache immer Polfett rein, dann im feuchtegefährdeten Bereich Gewebeband rum wie das von Kabelbäumen. Im Spritzwasserbereich hinterher noch Wachs drauf, klappt bei mir seit über 30 Jahren.