Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Rückfahrkamera

Hallo
Seid ich die neue Software auf meinem ModelX installiert habe erscheint beim Rückwaärtsgang einlegen kein Bild mehr am Bildschirm, nur Streifen farbige oder nur ein grauer Bildschirm, hat jemand von auch diese Probleme?

Reset schon durchgeführt?

ja führe jedesmal ein Reset durch und wenn ich morgens den Rückwärtseingang einlege habe ich nur farbige Striche am Bildschirm mache das Reset dann ist alles wieder ok bis zum nächsten Start.

Hat unser X seit der vorletzten Version auch. Entweder er speichert das Bild von vor einigen Tagen, zeigt nur grau oder total bunte Striche. Die weissen Linien bewegen sich aber normal.
Meine Frau hat mal einen Servicetermin vereinbart am 27.12. :laughing: :unamused:

Hallo,
ich habe seit gestern mein Model S. Auf dem Bild der Rückfahrkamera sind 2 weiße Linien die den „weg“ anzeigen.
Bei der Probefahrt vor 3 Monaten waren auf dem Bildschirm Linien die in grün,gelb und rot unterteilt waren, je nach Abstand zum Hindernis.
Kann man da etwas einstellen oder sind die weißen Linien aktueller Stand der Software?

Im Tesla gab es noch nie grüne, gelbe und rote Linien die den Abstand vorgeben. Wozu auch? Da verwechselt du etwas, wahrscheinlich war das bei der Probefahrt eines anderen Herstellers.

Danke und :astonished:

Eingefrorenes Bild vom letzten Rückwärts-
Fahren oder grüne Steifen, das kenne ich auch. Hatte ich dieses Frühjahr, dann war’s weg (ohne Reset) letzte Woche hatte ich wieder einmal ein gefrorenes Bild. Am nächsten Tag war’s wieder gut… Ich kann’s nicht eingrenzen?? MX 4.2017

Bei mir auch, dass die Kamera gar nicht angesteuert wurde, sich manuell nicht einschalten ließ. Am nächsten Tag ging es, Abends nur grauer Bildschirm. Reset hat nicht geholfen, am nächsten Tag gings dann wieder. Nun hab ich die .40er drauf, er steht aber noch in der Garage.

Meine ist schwarz. Aktuelle Software mit der sie schon lief. Tippe eher auf einen Hardware Defekt.

Ist die vom Model s kompatibel? Die gibt es billig auf ebay…

Ja, Kamera vom Model S ist kompatibel.

Kompatibel im Sinne von „klappt“ bestimmt - aber ich habe im Hinterkopf, dass die Kamera vom MX eine höhere Auflösung hat. Musst du mal im Forum suchen. Um auf der sicheren Seite zu sein, würde ich keine Kamera kaufen, die älter als die verbaute ist.

Im Model X ist die gleiche Kamera wie im Model S (ab Bj. 2016) verbaut, die Teilenummer ist identisch: 1061269-00-D. Bei ebay findest Du auch Versionen mit B oder C hinten. C geht auch, hat auch schon die bessere Auflösung. Am besten mal bei Deiner Kamera schauen, um welche Version es sich handelt, dann bist Du auf der sicheren Seite.
Edit: Model S/X Bj. 2019/2020 können auch schon Version E haben.

1 Like

Das Problem hatte ich auch - mal eingefrorenes Bild, mal Schwarz / Grau, mal mit grünen Linien quer übers Bild. Hatte dazu 2 Termine im SeC - beim ersten hatten Sie es online via SW Upgrade versucht - das brachte kurzfristig eine Verbesserung - aber 2 Wochen später war das Problem wieder da. Beim 2. Termin im SeC vor Ort wurde das Problem dann behoben. Fehlerbeschreibung war: eine Komponente hatte wohl ein Update nicht korrekt mitgemacht und hatte daher einen anderen SW Stand zum Rest des Fahrzeugs… so wurde es mit zumindest erklärt.

1 Like